Fiesta springt nicht an... *DRINGEND*

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Tosci, 20.03.2007.

  1. Tosci

    Tosci Guest

    Servus,

    erstmal möchte ich ein freundliches "Hallo" loswerden :grinsen:

    Ich weiß das o.g. Thema wurde bei euch schon tausende mal durchdiskutiert, doch leider enden die Threads immer ohne Ergebnis :neutral:

    Problem ist folgendes:
    Das Autochen meiner Freundin - 1,3er Fiesta 60PS BJ '89? - springt nicht mehr an.

    Folgende Symptome:
    - Kein Zündfunke
    - Benzinpumpe läuft nicht an

    Fehler kam von jetzt auf gleich, d.h. Auto lief, wurde abgestellt, 10min später sprang es nicht mehr an. Seither sind 4 Tage und unendlich viele Fehlersuchvorgänge vergangen.

    Folgende Versuche der Problembeseitung wurden unternommen:
    - Batterie überprüft, OK!
    - LiMa überprüft, OK
    - Zündspule (mit integriertem Verteiler) gewechselt. Fazit: Springt noch immer nicht an.
    - OT-Geber gewechselt. Fazit: Springt noch immer nicht an.
    - Crash-Schalter überbrückt. Fazit: Springt noch immer nicht an.
    - Strom liegt an Zündspule und allen weiteren Bauteilen an. Jedoch wird die Zündung nicht geschalten, sowie auch die Benzinpumpe welche komplett aus bleibt.

    Welche Defekte können noch Ursache sein?:
    - Motronik (Zündsteuergerät) defekt ?
    - Drosseklappenpotti defekt?
    - EngineControl-Relais defekt? - Kann man dieses überbrücken, wenn ja wie und wo?
    - sonstige Relais oder Sensoren vorhanden welches ein starten des Motors verhindern?

    Ich wäre euch über jede Form der Hilfe sehr dankbar.

    Grüßle
    Christoph
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BreaK

    BreaK Guest

    Schonmal benzinpumpe überprüft?
    das mit den Funken ist dadurch allerdings ncoh nicht geklärt, neue Zündis rein?
    Ich kenn mich jetzt mit dem fiesta nicht weiter aus, aber im prinzip ist ja jedes auto gleich, solange es kein vw ist ;)
    Wie du schon geschrieben hast, könnte auch ein relais defekt sein, wenn dann das von der kraftstoffpumpe oder DME - überbrücken kann man sowas nicht, aber nachmessen... nur dazu bräuchtest wohl das schlaue buch - jetzt helfe ich mri selbst
     
  4. Tosci

    Tosci Guest

    Servus,

    ganz vergessen mit dazu zuschreiben, Zündis sind es auch nicht, habe ich überprüft. Zusätzlich wäre ein Ausfall von allen 4 Kerzen von jetzt auf gleich eher unwahrscheinlich.

    Genauso dass die Benzinpumpe auf einmal nicht mehr geht. Er hatte vorher beim fahren keine weiteren Probleme mit der Kraftstoffzufuhr gehabt (ruckeln, schlechte Gasanahme, ausgehen beim fahren). Des weiteren fängt die Benzinpumpe auch nicht an zu summen bei Zündungs-an. Wie wird die Benzinpumpe angesteuert?

    Ist das DME-Relais das gleiche wie das grüne Engine-Control-Relais?

    Bezüglich ein Auto wie das andere - Renault hat das glaube ich besser drauf :zunge2:

    Grüßle
    Christoph
     
  5. Tosci

    Tosci Guest

    Servus,

    Fehler gefunden. Es liegt ein Defekt des großen/grünen Engine-Control-Relais vor.

    Vielleicht hilft dieser Thread anderen zukünftig bei der Fehlersuche :)

    Grüßle
    Christoph
     
  6. #5 news2andy, 13.04.2007
    news2andy

    news2andy Guest

    Will mir grade einen xr2 i zulegen der ebenfalls nicht anspringt. Strom da, alles brennt und die Benzinpumpe meldet sich auch, aber am Anlasser klackt es nicht einmal??
     
  7. SoNiC

    SoNiC Guest

    Ich habe genau das gleiche Problem. Motor ging während der Fahrt plötzlich aus und springt seitdem nicht mehr an. Habe die Benzinzufuhr überprüft und es kommt vorne kein Sprit mehr an. Bevor ich nun die Pumpe ausbaue usw, würde ich gern das Relais überprüfen....nur....wo ist das???

    Bin kein KFZ-Freak und daher habe ich keine Ahnung wo es liegen könnte.

    Also....bin fürn Tip dankbar:)

    Gruß
     
  8. SoNiC

    SoNiC Guest

    Hat sich erledigt....Relais ist i.O., die Benzinpumpe ist defekt. Da mir der um-/ausbau zu aufwendig ist, wird der Wagen verschrottet oder als Bastlerfahrzeug verkauft.

    Gruß
     
  9. #8 STan_Becker, 20.04.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Ja ist typisch für die Fiesta GFJ die vor 1994 gebaut wurden. Hatte in den 2 Jahren wo ich einen besaß hatte drei mal dieses Problem. 2 mal waren Relais fertig und 1x die Benzinpumpe.

    PS: Wenn du den Feista verschrotten lassen willst kann ich als neuen den Fiesta JBS von 2000-2002 empfehlen. Ist echt gut.

    MfG
    Stan_Becker
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 SuperGoleo, 29.03.2008
    SuperGoleo

    SuperGoleo Guest

    Hallo zusammen.
    Ich habe ein ähnliches Problem mit meinem Ford Fiesta GFJ 1990.
    Mein Fiesta hat immer etwas gedauert, bis er angesprungen ist, hat aber die ganze Zeit super funktioniert.
    Doch gestern ist er nicht mehr angesprungen, obwohl ich vor 2 Stunden noch gefahren bin.
    Der Anlasser hat gedreht, jedoch den Motor nicht zum starten gebracht.
    Und heute morgen, ist mein Fiesta, mit etwas Zeit, wieder super angesprungen.
    Meine Frage: An was das liegen und was man da gegen machen kann ???
    Schonmal Danke im Voraus.
     
  12. #10 LeerlaufRoller, 29.05.2009
    Zuletzt bearbeitet: 29.05.2009
    LeerlaufRoller

    LeerlaufRoller Neuling

    Dabei seit:
    29.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 1994, 1.3
    ...und plötzlich geht er nicht mehr an

    Guten Abend allerseits,

    vor 6 Wochen habe ich einen FIESTA GFJ 1.3, BJ 1994 mit 42000 km gekauft. Ganz bewußt: hatte ich schon mal, und man weiß ja, Fiesta ist zuverlässig und unverwüstlich. War gar nicht leicht zu finden, seit halb Deutschland auf die Milchmädchenrechnung der Ab****prämie hereinfällt.

    Vor 4 Wochen Vollinspektion inkl. Austausch von so ziemlich allem, was auswechselbar ist (insb. Zündkerzen, Zündkabel, nur die Batterie blieb drin, war erst im Oktober 08 neu). Und seither schnurrt er friedlich, verbraucht bei entspannter Fahrweise 5,8 l/100km und ich war's zufrieden.
    Bis gestern Abend:
    STATT START NUR MÜDES ORGELN!!!!
    Nachbar kam mit Startkabel, und schon lief er, wie sonst.
    Bin dann ca 50 km gefahren.
    Heute wieder kein freiwilliger Start.

    Kann das sein, dass eine Batterie nach 7 Monaten von jetzt auf nachher hinüber ist? Der Wagen stand beim Vorbesitzer zwar von Jan bis März unbewegt in der Kälte, ist aber, als ich ihn probe fuhr sofort gestartet, ich fahre ihn fast täglich.

    Gibt es irgendwelche anderen "typischen" Wehwehchen in der FIESTA Elektrik, die in Frage kämen?

    Dankbar für jeden Hinweis
    Ulf
     
Thema:

Fiesta springt nicht an... *DRINGEND*

Die Seite wird geladen...

Fiesta springt nicht an... *DRINGEND* - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Biete Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß

    Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß: Hab noch drei Spoiler aus Umbau auf Sport liegen. Stück 9,- € plus Versand