Fiesta springt nicht an...

Diskutiere Fiesta springt nicht an... im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Da bin ich wieder (mal)! Aber diesmal macht der Fiesta richtig Mucken. Habe ihn vorhin auf dem Parkplatz zum Einkaufen abgestellt, und...

  1. #1 FieasteHolgi, 09.05.2008
    FieasteHolgi

    FieasteHolgi Neuling

    Dabei seit:
    05.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo!

    Da bin ich wieder (mal)!

    Aber diesmal macht der Fiesta richtig Mucken. Habe ihn vorhin auf dem Parkplatz zum Einkaufen abgestellt, und als ich wiederkomme springt der Wagen nicht an. Gibt beim Starten nur ein lautes Ticken von sich. Habe ihndann mit Anschieben zum laufen bekommen und bin dann nach Haue gefahren. Aber auch hier: Nur munteres Ticken wenn man den Schlüssel dreht.

    Mein Nachbar meint er kenne das Geräusch, das würde man hören, wenn die Batterie leer ist. Also, Batterie ausgebaut, Ladegerät dran, und siehe da, Batterie fast leer. Batterie halb aufgeladen, wieder angeklemmt: Motor tickt. Batterie wieder raus, und jetzt steht sie unten und wird weiter geladen...

    Nun hatte ich letzte Woche das Problem mit dem schmurgelnden Scheibenwischerhebel. Nach einer Weile schien sich das Problem von selber gelöst zu haben. Hebel qualmt nicht mehr, und man kann den Wischer wieder schalten (ausschalten und auf schnellstes Wischen). Kann mein jetziges Problem mit dem Hebel zusammenhängen? Oder habe ich ein neues Problem?? :weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 09.05.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.731
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    Kann damit zusammenhängen, am Besten den Ruhestrom messen, ist der zu hoch (über 0,5A) ist was faul. Entweder liegt es an dem Hebel oder auch sehr oft an einer defekten Lichtmaschine oder an einer Musikanlage ...
     
  4. #3 Es-Classe, 09.05.2008
    Es-Classe

    Es-Classe Guest

    Mess mal die Spannung bei laufendem Motor und
    schreib die Ergebnisse hier rein.
     
  5. #4 FieasteHolgi, 09.05.2008
    FieasteHolgi

    FieasteHolgi Neuling

    Dabei seit:
    05.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Leider habe ich kein Messgerät... aber ich wrde mal die Sicherung von dem Scheibenwischer rausnehmen. Dann kann ich zwar nicht wischen, aber dafür morgen zur Abeit fahren... Wischen wird sowieso überbewertet :boesegrinsen:

    Die Lichtmaschiene habe ich erst im Herbst getauscht. Kann mir ncht vorstellen das die das ist. Dafür ist das Problem zu plötzlich aufgetreten, oder?
     
  6. #5 FieasteHolgi, 09.05.2008
    FieasteHolgi

    FieasteHolgi Neuling

    Dabei seit:
    05.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    So... Sicherung raus, Wischer abgestellt, Motor springt an. Sicherung wieder rein, Motor springt nicht an. Sicherung wieder raus, Motor springt nicht an. Batterie wieder raus, ans Ladegerät geklemmt - Anzeige auf Ladegerät sagt: Batterie wieder fast leer. Batterie über Nacht laden... Sicherung wieder raus. Motor springt an (hoffentlich, sonst Bus fahren...)... Konsequenz: Neuen Wischerhebel besorgen.

    Frage: Was kann sowas kosten?
     
  7. #6 Es-Classe, 10.05.2008
    Es-Classe

    Es-Classe Guest

    Hattest du die nicht erst 4/4 oder mehr voll geladen?
    Wenn die von nur 3-5 mal starten leer ist, ist die bestimmt kaputt
    oder es muss distiliertes Wasser aufgefüllt werden, aber das hättest du ja gesehen.
     
  8. #7 FieasteHolgi, 11.05.2008
    FieasteHolgi

    FieasteHolgi Neuling

    Dabei seit:
    05.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Nee, die Batterie lässt sich nicht ganz voll laden, bei Halbvoll ist Schluss - entweder ist die Batterie nicht mehr ganz frisch, oder das Ladegerät ist nicht der Bringer - im normalen Betrieb reicht mi das auch völlig.
    Das Problem liegt definitiv an dem Hebel.
    Vielen Dank nochmal für Eure Hilfe.
     
  9. #8 knüppel74, 11.05.2008
    knüppel74

    knüppel74 Dein Freund und Helfer^^

    Dabei seit:
    29.01.2008
    Beiträge:
    250
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk6 1,6 vFL
    Ich denke mal, da isn Kurzer im Wischerhebel und dadurch haste Deine Batterie tiefentladen und deswegen hat die jetzt auch einen weg, sprich Du bekommst sie nie wieder ganz voll (hat nur noch die hälfte ihrer Kapazität!)!
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Es-Classe, 12.05.2008
    Es-Classe

    Es-Classe Guest

    Meinte 3/4 und nicht 4/4 da oben :).

    Ganz voll entspricht auch immer dem Alter.
    Wenn eine Bat neu ist hat sie eine Kapazität von sagen wir mal 45 Ah.
    Nach 2 Jahren vielleicht noch max. 40 Ah, nach 5 Jahren 35 Ah usw.

    Damit eine Batterie hält kann es nicht schaden sie ab und zu mal leer zumachen
    (nicht tiefentladen!) und ansonsten sollte die Spannung immer über 13 V sein.
    Aber wer macht das schon.
     
  12. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Hm, hast du mal den Wischermotor überprüft, ob der nicht den Kurzschluß produziert hat, weshalb zuviel Strom über den Wischerhebel lief und der qualmte?

    Oder gibts da zwischendrin noch ein Relais, was vielleicht durch sein könnte?
     
Thema:

Fiesta springt nicht an...

Die Seite wird geladen...

Fiesta springt nicht an... - Ähnliche Themen

  1. Biete Fiesta MK7 Sportline Heckschürze

    Fiesta MK7 Sportline Heckschürze: Biete eine komplette neue, noch nie montierte Heckschürze vom neuen Fiesta Sportline in Frostweiß an. Preis 290,- €. Das ist der halbe Neupreis....
  2. Reparatur Fahrersitz Fiesta Bj96

    Reparatur Fahrersitz Fiesta Bj96: Hallo liebe Leute, erstmal sorry falls ich im falschen Theard dafür bin, aber ich habe mal ne Frage zu meinem Ford Fiesta ( BJ 1996). Mein...
  3. Fiesta Radlagerschraube Drehmoment

    Fiesta Radlagerschraube Drehmoment: Hallo bräuchte mal wieder eure Hilfe. Bin dabei neue Bremstrommeln, Beläge und Bremszylinder zu tauschen. Wie ihr wisst sind auch neue Radlager...
  4. Fiesta tiefergelegt

    Fiesta tiefergelegt: Hallo zusammen ich fahre nen 2000er Fiesta mit 1,3 Maschine . Ich habe mir für den Fiesta Vogtland Federn besorgt . Diese auch eingebaut . Alles...
  5. Suche Vibrationsdämpfer Fiesta ST180 VA Links

    Vibrationsdämpfer Fiesta ST180 VA Links: Hallo, ich suche den linken Vibrationsdämpfer vom Fiesta ST 180 der an dem Stoßdämpfer vorn verschraubt ist. Auf dem rechten Teil steht...