Fiesta springt nicht mehr an!!!

Diskutiere Fiesta springt nicht mehr an!!! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi, also ich bin auf eine landstraße gefahren und auf einmal hat er kein gas mehr angenommen und jedesmal wenn ich aufs gaspedal getreten hab hat...

  1. Izzy

    Izzy Guest

    Hi,
    also ich bin auf eine landstraße gefahren und auf einmal hat er kein gas mehr angenommen und jedesmal wenn ich aufs gaspedal getreten hab hat er abgebremst (glaub der motor war schon aus)!
    also ich habe die zündkerzen schon überprüft und öhm...das wars!
    wenn ich den schlüssel umdrehe versucht er anzuspringen (er brummt kurz und geht daraufhin sofort wieder aus)!
    ich bedanke mich hiermit für jede geschriebene antwort!

    GrEEtZ Izzy
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.943
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hast du mal geguckt ob irgendeinkabel (z.b. vom nockenwellenpositionssensor) abgegangen oder durchbissen ist? oder mal die sicherungen nachgeschaut?
     
  3. Izzy

    Izzy Guest

    ja hab ich schon gemacht...könnte es vielleicht sein das der kraftstofffilter dicht ist???
    selbst mein dad weiß kein ausweg mehr!!!!
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.943
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    jo kontrollier mal ob kraftstoff ankommt.
     
  5. Izzy

    Izzy Guest

    alles klar, aber ich hab da noch ein problem... *hihi*
    kannst du mir vielleicht auch sagen wo der kraftstofffilter sitzt?
    das is ein:
    Ford Fiesta xr2i
    baujahr '94
    120 PS / 65 KW (glaub ich)
    955 kg

    brauchst du nochwas? wäre echt cool wenn du mir sagen könntest wo der sitzt!
     
  6. Izzy

    Izzy Guest

    könnte mir bitte einer sagen wo dieser filter sitzt?
     
  7. #7 magicford0815, 17.07.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    645
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Müsste irgendwo unterhalb bei der Achse sitzen........
     
  8. Izzy

    Izzy Guest

    ahh ok danke
     
  9. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Erstmal ein Hinweise: 65kW sind nur 88PS (dein Motor hat ca 80kW) hab den gleichen in meinem Crashcar.
    Haste schon geguckt, ob Sprit ankommt? Falls net, einfach die 19er Überwurfmutter links bei der Ansaugbrücke lösen, dann müsste dir der Sprit entgegenkommen. Falls net, mal noch gucken, ob die Benzinpumope überhaupt anläuft und ob die Benzinleitungen in Ordnung sind (rosten gern durch).
    Und der Filter sitzt am linken(in Fahrtrichtung) Längstträger genau überm Getriebe.
     
  10. Izzy

    Izzy Guest

    yeah chh199, danke für die antwort...mein dad hat son kleinen blauen deckel im motor mal aufgedreht und da kam zu erst nur luft raus und dann kam erst der sprit...!kann es sein, das ich den tank zu leer gefahren hab und er dadurch luft gesaugt hat?
     
  11. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Kann beim Xr2i eigentlich nicht sein, da die Pumpe auch drückt, falls der Tank mal leer läuft. Ist ja kein Diesel...
    Ist doch aber schön, dass er wieder läuft...
     
  12. Izzy

    Izzy Guest

    jaaaaaa endlich wieder.....hihi.....naja ich poste wieder wenn er wieder kaputt ist! ;)
     
Thema:

Fiesta springt nicht mehr an!!!

Die Seite wird geladen...

Fiesta springt nicht mehr an!!! - Ähnliche Themen

  1. Fiesta 1.6 tdci - Diesel steht in Einspritzdüsen

    Fiesta 1.6 tdci - Diesel steht in Einspritzdüsen: Mein Fiesta 1,6 tdci hat schon 182.000 km runter und ist Baujahr 2007. Vor 1 Jahr hatte ich die Injektorendichtungen erneuern lassen, da Abgase...
  2. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  3. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  4. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  5. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...