Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta startet nicht, kein kraftstoff

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von hackturkiye, 18.06.2013.

  1. #1 hackturkiye, 18.06.2013
    hackturkiye

    hackturkiye Benutzer

    Dabei seit:
    17.11.2012
    Beiträge:
    39
    Zustimmungen:
    0
    hallo liebe freunde,

    mein ford fiesta 1.4 tdci automatik getriebe startet nicht.
    der adac war da, hat mir alles erklärt und der wagen sprang an.

    in der leitung zwischen dem kraftstofffilter (rechts vom motor) und der "handpumpe" (links vom Motor) ist kein Kraftstoff.
    der adac hat die leitung vom kraftstofffilter abgemacht und hat mit einer großen spritze den diesel aus dem filter "gezogen".
    seine erste diagnose war: ok bis zum filter kommt diesel an. danach hat er das diesel in die rausgezogene leitung gespritzt, so das es richtung handpumpe und motor geht. nach einigen malen pumpen an der handpumpe war dann wieder diesel da. und er sprang an.

    lange rede kurzer sinn:
    erst wenn man die handpumpe zahlreich betätigt wird die leitung mit diesel befüllt, dann startet er auch.

    ein tag springt er an, dann wieder nicht. immer wieder das selbe problem.
    da ich nach dem adac besuch das immer selber gemacht habe.

    woran kann das liegen ? leitung undicht, kraftstofffilter dreckig oder so?
    kann es überhaupt an irgendwas anderem liegen. :gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 18.06.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.095
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    ein bekanntes Problem ist die Handpumpe, die zieht Luft, dadurch läuft der Diesel zurück in den Tank
     
  4. #3 hackturkiye, 18.06.2013
    hackturkiye

    hackturkiye Benutzer

    Dabei seit:
    17.11.2012
    Beiträge:
    39
    Zustimmungen:
    0
    wie kann man das denn kontrollieren ?
     
  5. #4 vanguardboy, 18.06.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.805
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    In dem du die Handpumpe manuell 5-7 mal betätigst. Wenn er dann anspringt, liegt es daran.
     
  6. #5 GeloeschterBenutzer, 18.06.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    handpumpe mit dem dazugehörigem schlauchpaket und den dieselfilter erneuern und dann sollte das problem gelöst sein .
     
  7. #6 hackturkiye, 18.06.2013
    hackturkiye

    hackturkiye Benutzer

    Dabei seit:
    17.11.2012
    Beiträge:
    39
    Zustimmungen:
    0

    das ist mir schon klar.
    diesel wird erst dann in die leitung gezogen. jedoch verstehe ich nicht wieso es dann NUR an dem ding liegen soll bzw man es wissen kann. ich muss so oder so die komplette leitung tauschen oder ?

    das ding ist doch zum pumpen da, dass muss doch nicht heissen das genau das ding undicht ist
     
  8. #7 vanguardboy, 18.06.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.805
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Wenn durch die betätigung der Handpumpe der wagen anspricht, ist die Leitung irgendwo undicht. Da haste recht. Aber aus erfahrung, wird es zu 99% diese Handpumpe sein, weil die irgendwie nur undicht wird.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 hackturkiye, 18.06.2013
    hackturkiye

    hackturkiye Benutzer

    Dabei seit:
    17.11.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Vielen dank an alle für die schnellen Antworten.

    Ich melde mich wieder wenn der Fehler gefunden bzw behoben worden ist.
     
  11. #9 hackturkiye, 29.06.2013
    hackturkiye

    hackturkiye Benutzer

    Dabei seit:
    17.11.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Hallo nochmal,

    Das Problem ist gelöst. Die Diesel-Rücklaufleitung war undicht.

    Damit die Verfolger was vor Augen haben ein Beispiellink :
    http://www.vogel-hechingen.de/shop/...r-TDCI-2004-2008.html,61332,1,100,40421,0,0,0

    Ich habe es für 23€ direkt bei Ford geholt.
    Der Einbau hat 3 Stunden gedauert, da alles ab musste. Erst nach dem Abbau sah man den Diesel der irgendwo an der undichten stelle heraus kam.

    Ich hab einen Verwandten mit einer Werkstatt. Bei Ford wäre ich wohl nicht mit 23€ ausgekommen, obwohl es nur eine 30cm lange Leitung ist,
    die an und ausgesteckt wird :)
     
Thema:

Fiesta startet nicht, kein kraftstoff

Die Seite wird geladen...

Fiesta startet nicht, kein kraftstoff - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  5. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...