Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta startet nicht.

Diskutiere Fiesta startet nicht. im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Guten Tag, ich habe einen FOrd Fiesta Ghia 1.4 TDCI Halbautomatik. Der Wagen hat bei kalten Temperaturen immerwieder mal Probleme beim Starten...

  1. #1 hackturkiye, 24.12.2012
    Zuletzt bearbeitet: 24.12.2012
    hackturkiye

    hackturkiye Benutzer

    Dabei seit:
    17.11.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Guten Tag,

    ich habe einen FOrd Fiesta Ghia 1.4 TDCI Halbautomatik.
    Der Wagen hat bei kalten Temperaturen immerwieder mal Probleme beim Starten gemacht. Jetzt springt er garnicht mehr an.

    Meiner Meinung nach:
    Im "Gang" N müsste er starten, leider weiss der Wagen nicht das er im Leerlauf ist. Das N blinkt, was im Grunde ja heissen muss das der "Gang" nicht drin ist.

    1.Werkstatt:
    2 Schalter wurden gewechselt, die unten bei den Pedalen sind (Rückleuchten & Kupplung oder so).
    Nach dem es wieder nciht angesprungen ist wurde der Speicher ausgelesen:
    Fehler: Steuerung Kupplungsstellung.

    2.Werkstatt:
    Hier wurde mal was an der KUpplung gemacht, deshalb hab ich es hierher abschleppen lassen.
    Nachdem ich das bei der 1. Werkstatt erzählt habe hieß es:
    Steuergerät höchstwahrscheinlich defekt, müssen zu Ford.

    3.Ford:
    Nach einem kurzen GEspräch bei FOrd:
    Vielleicht sind die Schaltaktuator. Nach dem ich das von Werkstatt 1 erzählt habe: Steuergerät hmmm müssen wir mal gucken.
    Kostenpunkt ca. 1100€


    Wollte mal im FOrum nachfragen, ob jemand ein ähnliches Problem hatte.
    Und es unbedingt bei Ford gemacht werden muss, wo man e das doppelte zahlt.
    Bin aus Berlin, falls ihr "normale" Werkstätten kennt.

    Vielen Dank im Voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 24.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Freie Werkstätten kennen sich damit überhaupt nicht aus, selbst Ford-Werkstätten kommen in der täglichen Praxis kaum mit dem automatisierten Schaltgetriebe in Berührung und müssen oft die Hilfe der Kundendienstmitarbeiter in Anspruch nehmen. Das ist im Zweifelsfall unbedingt zu empfehlen.

    Mitunter ist eine Buchse des Schaltaktuators korrodiert (ein Pfennigsteil, das aber leider nicht einzeln getauscht werden kann), so dass der Schaltvorgang innerhalb des vorgesehenen Zeitfensters nicht abgeschlossen werden kann und das Getriebe auf Störung geht. Hier könnte stattdessen der Kupplungsaktuator betroffen sein. Gelegentlich zeigt sich bei der Reparatur, dass z.B. die Endstufe des Steuergeräts in Mitleidenschaft gezogen wurde und das Steuergerät ebenfalls ersetzt werden muss.

    Weil der definierte Kraft- / Wegzusammenhang der Kupplung die Voraussetzung für die automatisierten Kupplungsvorgänge ist, würde ich die komplette Kupplung samt Ausrücker mittauschen lassen, falls die Kupplung geöffnet wird. Leider weichen die Teile geringfügig von denen mit normalem Schaltgetriebe ab, sind also teurer und wohl nur im Ford-Service erhältlich. Hoffentlich hat die Werkstatt Nr. 2, die mal "was an der Kupplung gemacht" hat, hier nicht falsche Teile eingebaut. Ich würde mich auf die zitierten 1.100 Euro als Untergrenze der Reparaturkosten einstellen - mit einem (fallspezifisch empfehlenswerten) Kupplungstausch entsprechend mehr.

    Ähnliche Fälle gibt es z.B. hier: http://www.ford-forum.de/showthread.php?t=113185
     
  4. #3 hackturkiye, 09.04.2013
    hackturkiye

    hackturkiye Benutzer

    Dabei seit:
    17.11.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Hallo Freunde,

    der Stellmotor wurde ausgetauscht. Der Wagen läuft wieder. Irgendwie war das runde Ding am Stellmotor kaputt...

    Mir ist einige Wochen vor dem Totalausfall aufgefallen, dass der Wagen mehr Verbraucht. Leider ist das jetzt nach dem Stellmotor austausch auch der Fall.


    Liegt es daran, dass es vorher defekt war und jetzt das neue Teil neu programmiert wurde ?
    Ich hab keine Ahnung von Autos, aber irgendwo wird doch das "Fahrverhalten" gespeichert, deshalb die Frage :mellow:
     
Thema:

Fiesta startet nicht.

Die Seite wird geladen...

Fiesta startet nicht. - Ähnliche Themen

  1. Fiesta bei Eis und Schnee

    Fiesta bei Eis und Schnee: Moin Leude, bin inzwischen vom Fiesta auch im Winter ganz überzeugt. Leichter Fronttriebler mit guten Winterreifen - das geht im Schnee...
  2. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...
  3. Suche Ford fiesta St Mk6 Ansaugrohr

    Ford fiesta St Mk6 Ansaugrohr: Ich suche ein original ANSAUGSCHLAUCH LUFTFILTERKASTEN FORD FIESTA ST 150. [ATTACH] [ATTACH]
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startet nicht nach austausch div. Teile

    Startet nicht nach austausch div. Teile: Hallo ermal und bitte entschuldigt wenn es die anwort bereits im Forum gibt aber auf mein Problem habe ich nichts gefunden. ich Fahre einen...
  5. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...