Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta TDCI 1.4 Turbopfeifen

Diskutiere Fiesta TDCI 1.4 Turbopfeifen im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo erstmal. Bin seit einem Monat Fiesta TDCI Fahrer und eigentlich auch zufrieden, aber...... Auf der Autobahn ab ca 110 venehme ich ein...

  1. #1 allstar, 28.06.2010
    allstar

    allstar Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Hallo erstmal.

    Bin seit einem Monat Fiesta TDCI Fahrer und eigentlich auch zufrieden, aber......
    Auf der Autobahn ab ca 110 venehme ich ein leichtes Pfeifen, wenn ich die Kupplung trete ist das Geräuch sofort weg.
    Kann man beschreiben wie eine dumpfe Hundepfeife, ein besserer Vergleich fällt mir grad nicht ein.

    Windgeräusche fallen also raus.

    Ich hab so das Gefühl, das der Turbo mich ärgern will, nur meine Frage.

    Muss das so ?

    Also ohne Radio nervts schon nicht gerade wenig, und ich bin jetzt nicht so wirklich gehörlich top :lol:
    Der Wagen hat 1 Jahr Gebrauchtwagengarantie, allerdings denke ich nicht das wenn ich damit zu meinem Händler fahre, der eben den Turbo zerlegt zur Prüfung.
     
  2. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.206
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Gaaanz schwer zu sagen, so aus der Entfernung.

    Hast Du die Schläuche schon alle kontrolliert?
    Schellen ordentlich fest?
    Bei den Verbindungen vom Turbo irgendwelche verräterischen schwarzen Spuren (Abgasaustritt) ?

    Manchmal sind es auch ganz banale Sachen wie eine lockere Unterbodenverkleidung etc.
     
  3. #3 allstar, 28.06.2010
    allstar

    allstar Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Hmm, es muss was Drehzahlabhängiges sein .

    Der Motor ist ja aber schon recht zugebaut, leider.
    Ich denke mal ich schau mir die Sache noch etwas an und werde dann mal bei Ford rumschauen und dem Kollegen mein Leid schildern.

    Wenn es der Turbo ist, dann ist der jetzt eh schon hinnüber, so oder so :)
    Leistungsentfaltung ist allerdings noch hervorragend.

    Naja bei nichtmal 3 Jahren und 80.000 km sollte das auch so sein :cooool:
     
  4. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.206
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Da fällt mir grade was ein.
    Ist es so ein dumpfes Heulen?

    Der Mondeo MK3 Diesel hatte auch in einem bestimmten Bauzeitraum Probleme mit Brummgeräuschen ab einer bestimmten Geschwindigkeit.
    Fehler war damals der Resonanzkörper der Luftführung.

    Frag doch mal unverbindlich an beim Händler obs beim Fiesta dazu eine TSI gibt?
    Dann wär Dein Problem mit dem Austausch der Resonanzbox erledigt.
     
  5. #5 allstar, 28.06.2010
    allstar

    allstar Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Nachher gehts direkt zum Händler, mal schauen was der Meister sagt.
     
  6. #6 allstar, 28.06.2010
    allstar

    allstar Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Angeblich kann der Herr nichts auffälliges hören :gruebel:
     
  7. #7 allstar, 04.07.2010
    allstar

    allstar Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Mal eine Frage an die TDCI Fahrer hier.

    Also mein TDCI fährt Topspeed ca 155 laut Tacho.

    Klar Bergab mal kurz170 , aber geradeaus keine Chance.

    Ich habe gestern auf einer 80 KM Strecke via GPS gemessen.
    Topspeed war 154,8 KM/H und ich stand konstant voll auf dem Gas.
     
  8. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.206
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Welchen TDCI hast Du denn?
     
  9. #9 allstar, 05.07.2010
    allstar

    allstar Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Den 1.4 er TDCI siehe Überschrift :)
     
  10. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.206
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Ich hab überall geschaut, nur nicht in der Überschrift. :rotwerden:

    68PS? Naja... vielleicht liegts daran? Eine Rakete ist das sicher nicht. ;)
     
  11. #11 allstar, 05.07.2010
    allstar

    allstar Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Stimmt, aber eingetragen ist er mit 163.
    Mein 60 PS Golf schaffte immerhin schon 160 mit breiten Reifen :cooool:
     
Thema:

Fiesta TDCI 1.4 Turbopfeifen

Die Seite wird geladen...

Fiesta TDCI 1.4 Turbopfeifen - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Gaspedal Ford Fiesta 1,4 l Benz

    Gaspedal Ford Fiesta 1,4 l Benz: Hi, hat jemand schonmal das Gaspedal ausgebaut und mal aus Spaß gemessen welchen Widerstand dieses bei „0“ Gas bzw. Vollgas hat? Oder...
  2. Verkaufe Ford Fiesta MK3 Teile

    Verkaufe Ford Fiesta MK3 Teile: Hallo möchte hier einige meiner Teile von meinem Fiesta MK3. Bin gern für Preisvorschläge offen. Sie liegen im Keller und werden nicht benötigt,...
  3. Fiesta 7 (Bj. 08-12) JA8 Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€

    Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€: Hiermit möchte ich mein Videotutorial mit euch teilen, in dem ich zeige, wie man die Tempomattasten im Ford Fiesta MK7 zusammenlöten und den...
  4. Ford focus turnier tdci 1,8l diesel.geht nach 2min einfach aus

    Ford focus turnier tdci 1,8l diesel.geht nach 2min einfach aus: Hallo seit einer Woche geht mein ford focus turnier tdci. Nach 2 min einfach aus. Ich habe schon längere Zeit das Problem das der turbo öfter...
  5. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...