Fiesta 7 (Bj. 08-12) JA8 Fiesta und das leidige Bluetooth-Handy-Problem

Diskutiere Fiesta und das leidige Bluetooth-Handy-Problem im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich habe ein samsung Galaxy S III -Handy und nutze es in meinem Fiesta mit der Bluetooth und phone-Einrichtung. Die beiden Geräte sind...

  1. #1 Feuerwerk, 13.07.2013
    Feuerwerk

    Feuerwerk Neuling

    Dabei seit:
    13.07.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Bj 2012
    Hallo,

    ich habe ein samsung Galaxy S III -Handy und nutze es in meinem Fiesta mit der Bluetooth und phone-Einrichtung.
    Die beiden Geräte sind gekoppelt und es funktioniert.
    Steige ich aus und nach kurzer Zeit wieder ein: kein Problem.....aber....

    immer am nächsten Tag ist die Kopplung komplett zwischen Handy und Ford Audio nicht mehr möglich und ich muss alles von vorne starten...

    Dies Problem ist mehrfach aufgetreten.
    Verlasse ich das Auto nur kurzzeitig für wenige Stunden - kein Problem.
    Aber nach 12 Stunden ist eine problemlose und automatische Kopplung nicht mehr möglich.

    Kann mir Jemand bei diesem Problem vielleicht eine Hilfe geben, bevor ich verzweifle?

    DANKE im Voraus !!
     
  2. giessy

    giessy Benutzer

    Dabei seit:
    12.11.2012
    Beiträge:
    242
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta ST 2014
    hi

    Das Problem kenne ich, es kommen öfters Kunden in unsere Werkstatt und fragen warum man Probleme mit der Handykopplung hat, dann weiß man schon was für ein handy er hat, da dieses Problem öfters mit dem galaxy S 3 passiert.
    Es liegt an der Software von dem Multimediasystem. Einfach mal in eine Ford Werkstatt fahren, die machen dann eine neue Software drauf.
     
  3. #3 doubledx, 13.07.2013
    doubledx

    doubledx Benutzer

    Dabei seit:
    12.07.2013
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK3 1.6 TDCi Econetic
    ich denke mal du hast das Bluetooth® mit Sprach- steuerung 2012
    system drin. dann kannst du dir den weg sparen und lädst dir das update
    selber runter kopierst das auf einen usb stick und installierst die sofware selbst.

    software findes du unter hier

    http://www.ford-mobile-connectivity.com/downloadsUpdates

    P.S. meine Frau hat auch das system in ihrem fiesta 2012 und besitz auch das S3, lustiger weise
    hat sie das problem bis jetzt nicht.
    ansonsten das S3 mal neustarten, hatte das mit meinen iphone neulich auch, das er sich nicht
    verbinden wollte. iphone einmal aus wieder an seit dem geht es wieder.

    gruß
    DDx
     
  4. #4 Snake39, 13.07.2013
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    285
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Ich hab nen 2009er Titanium mit Bluetooth und Sprachsteuerung.
    Letztes Update der Radiosodtware Ende 2011 von mir gemacht. Ich hab auch das S3 und hab aber keine Probleme.
    Ganz ganz selten hab ich keine Verbindung. Dann hilft aber immer Bluetooth aus und wieder einschalten ;-)
     
  5. #5 Timmynator, 14.07.2013
    Timmynator

    Timmynator Neuling

    Dabei seit:
    02.07.2013
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    2010 Fiesta JA8/MK7 1.6 Ti-VCT
    120 PS / 88 kW
    Wie doubledx erwähnt hat, sollte man mal das update per USB-Stick ausprobieren. Ist eigentlich ganz einfach, im Prinzip Datei drauf, einstecken, Zündung an und warten. Im Display sieht Mandant auch eine entsprechende Meldung.

    Hat damals meinem Fofi auch das (Bluetooth-)Sprechen mit dem iPhone beigebracht ;)
     
  6. #6 Maulhofer, 14.07.2013
    Maulhofer

    Maulhofer Benutzer

    Dabei seit:
    20.01.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 88kw, 1,6l, 13.1.11
    Also ich habe auch ein echt doofes Problem mit der FSE und meinem S3. Zwischendurch klingelt einfach nicht das System bei einem eingehenden Anruf. Der Anruf wird jedoch auf dem Display angezeigt und der Rest wie die Annahme und das Telefonieren klappt einwandfrei.
    Gleiches Problem hatte ich auch bereits mit meinem vorherigen S2, da trat ebenfalls dieser Fehler auf dass das System zwischendurch einfach nicht geklingelt hat.

    Vielleicht hat ja jemand einen Tipp oder ähnliche Erfahrungen machen müssen.

    Gruß, Maulhofer
     
  7. #7 Snake39, 14.07.2013
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    285
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Vielleicht das Handy mal auf laut stellen?
     
  8. #8 Maulhofer, 14.07.2013
    Maulhofer

    Maulhofer Benutzer

    Dabei seit:
    20.01.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 88kw, 1,6l, 13.1.11
    Ich habe gemeint dass die FSE nicht klingelt und nicht das Handy.
     
  9. #9 Snake39, 14.07.2013
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    285
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Tut es bei mir auch nicht...
    Hab mein Handy immer auf Vibration und dachte es wäre normal dass die FSE dann auch keinen Ton rausgibt.
    Muss mal ausprobieren wie das dann mit Ton an ist beim Handy, also ob die FSE dann Ton ausgibt.
     
  10. #10 Maulhofer, 14.07.2013
    Maulhofer

    Maulhofer Benutzer

    Dabei seit:
    20.01.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 88kw, 1,6l, 13.1.11
    Also ich habe schon beide Varianten ausprobiert. Bei beiden tritt der Fehler je nach Lust und Laune auf.
    Wäre aber auch absolut unsinnig wenn das Handy und die FSE zusammen klingeln!
     
  11. #11 Tuborger, 12.08.2013
    Tuborger

    Tuborger Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    191
    Zustimmungen:
    0
    Fahrzeug:
    FoFo FL 1.5EB 150PS Turnier
    Titanium mit allem
    Hörst du denn den individuellen Handyklingelton übers Ford System?
    Oder nur den Standard Klingelton? Eigentl sollte das Handy den Klingelton übertragen.
    Kann sein, dass das Handy den Ton nicht überträgt wenn es auf stumm steht?!
     
  12. #12 Maulhofer, 12.08.2013
    Maulhofer

    Maulhofer Benutzer

    Dabei seit:
    20.01.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 88kw, 1,6l, 13.1.11
    Wenn ich das Handy nicht stumm schalte höre ich den Klingelton vom Handy und den anderen Klingelton von der FSE. Deshalb habe ich mein Handy auf stumm weil das einen wahnsinnig macht!

    Dass das Handy den eigenen Klingelton mit überträgt ist leider nicht möglich da Handy und die FSE nicht zu 100% kompatibel sind. Daher kann man auch keinen individuellen Klingelton einstellen.

    Mal eine andere Frage zur Vorgehensweise mit dem Koppeln, habt ihr den Samsung eigenen Fahrzeugmodus vom Handy aktiviert oder einfach nur das Handy mit der FSE per Bluetooth gekoppelt?
     
Thema: Fiesta und das leidige Bluetooth-Handy-Problem
Besucher kamen mit folgenden Suchen
  1. ford fiesta 2012 bluetooth

Die Seite wird geladen...

Fiesta und das leidige Bluetooth-Handy-Problem - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?

    Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?: Ich bin seit geraumer Zeit auf der Suche nach einem günstigen Leasingangebot für einen Fiesta. Mein Händler um die Ecke war leider immer zu teuer...
  3. Biete AZUGA Produkte für Ford Fiesta ab Bj. 10/2008

    AZUGA Produkte für Ford Fiesta ab Bj. 10/2008: Hallo Ihr Lieben, aufgrund des Verkaufs meines Ford Fiesta Bj. 2012 verkaufe ich folgende Produkte: 1. AZUGA Kofferraumwanne NP 23,90 für 12...
  4. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  5. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...