Fiesta Wegfahrsperren-Problem

Diskutiere Fiesta Wegfahrsperren-Problem im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi, hab da nen kleines Problem, und zwar: Hab ich einen Ford Fiesta Bj. 97 und der hat ne (glaub zubehör) Wegfahrsperre verbaut. Um zu starten...

  1. #1 Jabbadehut, 22.06.2008
    Jabbadehut

    Jabbadehut Guest

    Hi, hab da nen kleines Problem, und zwar:
    Hab ich einen Ford Fiesta Bj. 97 und der hat ne (glaub zubehör) Wegfahrsperre verbaut. Um zu starten muss ich einen Knopf an der Fernbedienung drücken und erst dann wird ( denk mal Kl.15) freigeschaltet. Erst dann kann ich starten.

    Ist es möglich dies auszubauen oder zu Überbrücken? Wenn ja, wie???
    Einfach ausbauen oder die Kabel zusammen löten???

    Danke schonmal vorab....


    Gruß Jabba
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 22.06.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Dein Fiesta Bj. 97 hat normalerweise eine Werksmäßige Wegfahrsperre verbaut, daran erkennbar, dass an deinem Schlüssel hinten ein roter Punkt ist und einer blinkenden LED bei aktivierter WFS in der Uhr.
    Deine Fernbedienung die du drücken musst, ist nachgerüstet. Welcher Hersteller verbaut wurde und wie der Mechaniker es damals verbaut hat, ist hier keinem bekannt. Die wirst du schon selber ausbauen müssen und ggf. den Kabelverlauf verfolgen und den Originalzustand wieder herstellen.

    Zudem auch hier nochmal: Eine Veröffentlichung eines Schaltplans (auch teilweise) zur Umgehung der Wegfahrsperre ist nicht erlaubt! Wer in der Richtung etwas hat oder dem Themenstarter helfen will, bitte nur per PN oder Mail!
     
  4. #3 Jabbadehut, 22.06.2008
    Jabbadehut

    Jabbadehut Guest

    Hi, also wurde einfach die Fernbedienung bzw Wegfahrsperre irgendwo dazwischen geklemmt? Dann müsst ich ja nur wie du sagtest ausbauen und wieder die Kabel zusammenfügen?

    Gruß Jabba
     
  5. #4 MucCowboy, 22.06.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.283
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Lies doch bitte einfach nochmal den ersten Absatz von Petomka's Beitrag. Da steht es doch glasklar drin, oder?

    Und ob es so "einfach" geht, musst Du selber herausfinden. Wenn es fachmännisch installiert wurde, ist es alles andere als "einfach", denn gerade diese Einrichtung soll nicht so einfach außer Kraft zu setzen sein, sonst hat sie ihren Zweck verfehlt.

    Grüße
    Uli
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fiesta Wegfahrsperren-Problem

Die Seite wird geladen...

Fiesta Wegfahrsperren-Problem - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  2. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  3. Fiesta bei Eis und Schnee

    Fiesta bei Eis und Schnee: Moin Leude, bin inzwischen vom Fiesta auch im Winter ganz überzeugt. Leichter Fronttriebler mit guten Winterreifen - das geht im Schnee...
  4. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  5. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...