Fiesta 3 (Bj. 89-94) GFJ Fiesta zieht nicht mehr / Aussetzer wenn er kalt ist

Diskutiere Fiesta zieht nicht mehr / Aussetzer wenn er kalt ist im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Moin! Ich bin nicht nur neu hier im Forum, sondern bin auch ein Neuling was Fahrzeuge angeht (auf der Insel brauchte man so was auch nicht ;-) )...

  1. #1 inselhopper, 21.04.2010
    inselhopper

    inselhopper Neuling

    Dabei seit:
    16.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 95, 1.3
    Moin!
    Ich bin nicht nur neu hier im Forum, sondern bin auch ein Neuling was Fahrzeuge angeht (auf der Insel brauchte man so was auch nicht ;-) )
    Seit gut 6 Monaten darf ich als erstes Fzg einen Fiesta GFJ 1,3 l mein eigen nennen.
    Bis vor einer Woche lief der auch sehr gut. Jetzt habe ich das Problem dass er nicht mehr so richtig will. Der Anzug fehlt. Komme nun mit Hängen und Würgen gerade so auf 100 Sachen. Überholen kann ich da natürlich auch ausschliessen. Das andere Problem ist dass er im kalten Zustand Aussetzer hat beim Gas geben.

    Ich hoffe dass ich das Problem so gut es geht beschrieben habe und der ein oder andere ne Idee hat was es sein könnte. Danke schon mal...
     
  2. #2 inselhopper, 23.04.2010
    inselhopper

    inselhopper Neuling

    Dabei seit:
    16.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 95, 1.3
    Heute hab ich die Zündkerzen rausgenommen und sie waren ziemlich weit runter. Neue eingesetzt, aber das Problem ist weiterhin vorhanden.
    Jemand ne Idee?
     
  3. #3 BNstyla, 23.04.2010
    BNstyla

    BNstyla Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 V6 `02 - abgemeldet
    Mondeo 2.0 Tur
    hay..

    so wie sich es anhört wird wohl dein DKP (Drosselklappenpotenziometer) defekt sein..

    lg
     
  4. #4 inselhopper, 04.05.2010
    inselhopper

    inselhopper Neuling

    Dabei seit:
    16.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 95, 1.3
    Wie kann ich erkennen dass sie kaputt ist? Kann man das sehen oder irgendwie testen? Nicht das ich mir ne neue besorge und dann war es vielleicht doch was anderes :gruebel:
     
  5. #5 BNstyla, 04.05.2010
    BNstyla

    BNstyla Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 V6 `02 - abgemeldet
    Mondeo 2.0 Tur
    dort an deinem DKP wird dann die isolierierung sehr wahrscheinlich ab sein und somit werden die feinen käbelchen die nun unisoliert sind aneinander kommen und falsche werte produzieren..

    schau mal unter dem luftfilterkasten richtung spritzwand dort müsste er befestigt sein.

    es sind 3 kleine dünne käbelchen die an einem habrunden rotem gehäuse enden und dann zu einem ebenfalls roten oder schwarzen stecker führen..

    lg
     
  6. #6 Escortxr3ifahrerin, 04.05.2010
    Escortxr3ifahrerin

    Escortxr3ifahrerin Benutzer

    Dabei seit:
    03.05.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, Baujahr 1994,
    Ich weiss gerade nicht, ob dein Fiesta noch das Modell mit der Kipphebelwelle ist, wo man etwas häufiger das Ventilspiel einstellen muss. Aber wenn es die Ventile wären, dann würdest du das auch hören, da sich dann der Benziner fast wie ein Diesel anhört.
    Das Problem hatte ich damals mit meinem Fiesta, der zog auch nicht mehr so richtig, dann habe ich die Ventile mit meinem Vater anchgestellt und er zog wieder.
     
  7. #7 BNstyla, 04.05.2010
    BNstyla

    BNstyla Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 V6 `02 - abgemeldet
    Mondeo 2.0 Tur
    ja okay.. aber er meint ja auch das er aussetzer hat und dann nix mehr macht, egal wie sehr man dann auf dem gas steht oder sonst was macht, der fofi hat dann in dem mom zu nix lust..

    und das weist schon ziemlich stark auf den drosselklappenpoti hin, hatte das problem damals auch 2 mal.
     
  8. #8 Vagabund_md, 10.05.2010
    Vagabund_md

    Vagabund_md Neuling

    Dabei seit:
    10.05.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6, 2004, 1,3l Duratech 60PS
    Ähnliches Problem, aber bei mir lags an einer "Motorspülung" bei ******* -.- da zu der Zeit meine Mum das Auto fuhr hat die es nicht gemerkt (nur 50 Statdverkehr).

    Als ich die Kiste bekommen habe war der Motor so gut wie platt und das Öl war schon wie Teer... ^^ da halfen auch Zündkerzen nichts. Ich hoffe du hast sowas nicht machen lassen...
     
  9. #9 inselhopper, 11.05.2010
    inselhopper

    inselhopper Neuling

    Dabei seit:
    16.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 95, 1.3
    Ne, ne.
    Ich hab heute ein neues(gebrauchtes) Poti bekommen und werd mich gleich mal ran setzen das Teil einzubauen.
     
  10. #10 inselhopper, 11.05.2010
    inselhopper

    inselhopper Neuling

    Dabei seit:
    16.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 95, 1.3
    So! Hab das Poti nun gewechselt, war ja keine große Sache. Läuft nun knapp 120, was aber eigentlich immer noch zu wenig ist.
    Noch irgendwer ne Idee?
     
  11. #11 knüppel74, 12.05.2010
    knüppel74

    knüppel74 Dein Freund und Helfer^^

    Dabei seit:
    29.01.2008
    Beiträge:
    250
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk6 1,6 vFL
    Wie jetzt, Du hast eine Motorspülung machen lassen und danach war das Öl dick wie teer?
    Das kann nicht sein, denn gerade gegen Ölschlamm ist doch diese Motorspülung (die im übrigen so dünnwie Wasser ist!).
    Ich habe das auch schon zweimal gemacht, hilft gut gegen alte Ablagerungen und Ölschlamm!
     
  12. #12 Marcus1077, 12.05.2010
    Marcus1077

    Marcus1077 Benutzer

    Dabei seit:
    05.04.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK II,Fiesta MK 4
    Dass problem kenne ich zu gut :P:D Habe dass Poti, die kerzen, den Luftmassenmesser gewechselt, ohne wirkliche besserung..... Der fehler lag dann an nem defekten Unterdruckschlauch, wo er falsche luft gezogen hat :( Habe nun kleider einen anderen Motor als du, aber könnte ja dennoch die selbe ursache haben...
     
  13. #13 Vagabund_md, 12.05.2010
    Vagabund_md

    Vagabund_md Neuling

    Dabei seit:
    10.05.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6, 2004, 1,3l Duratech 60PS
    Joa frag den Fleischer... ejdenfalls hat meine Werkstatt mir gesagt, dass die Pfosten bei ******* da def. was falsch gemacht haben. Er meinte das wäre bei so enr alten Kiste irgendwann mal nötig, aber dann sollte man schon darauf achten, was man macht ^^ egal, hab ja jetzt nen neuen =)

    @Marcus: Bei mir was der Unterdruckschlauch locker und mein Auto hat im Sägezahmuster Gas gegeben ;) der is eigentlich an vielen "lustigen" Macken schuld (laut Auslesegerät der Benzinüllstandsmesser!).
     
  14. #14 s-mäxchen, 30.05.2010
    s-mäxchen

    s-mäxchen Neuling

    Dabei seit:
    30.05.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2,3 Bj.2009
    tach. habe das problem mit meinem fiesta auch gehabt (poti) habe den sensor mit den 3 kabeln gewechselt. aber jetzt ist das standgas sehr hoch. kann mir d ajemand helfen? oder muss ich jetzt in die werkstatt den vergaser nachstellen lassen.??:verdutzt:
     
  15. #15 amidalla, 05.06.2010
    amidalla

    amidalla Neuling

    Dabei seit:
    01.06.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    fiesta, Bj 95, Otto Motor
    Recht haben sie alle, ich hab in 9 Jahren GFJ Bj 91 3 Drosselklappensensoren gebraucht, dann lief es wieder, mal versuchen, iss net ganz günstig so um die 141 Euronen
     
Thema:

Fiesta zieht nicht mehr / Aussetzer wenn er kalt ist

Die Seite wird geladen...

Fiesta zieht nicht mehr / Aussetzer wenn er kalt ist - Ähnliche Themen

  1. Lüftung funktioniert nicht mehr nur noch Stufe 4?!?

    Lüftung funktioniert nicht mehr nur noch Stufe 4?!?: Hallo zusammen, meine Lüftung funktioniert nur noch bzw bläst nur noch auf Stufe 4?!? Evtl hatte einer von euch schon mal das selbe Problem....
  2. Suche Felge Fiesta 14 Zoll ET47,5

    Felge Fiesta 14 Zoll ET47,5: Suche neuwertige 5,5J14 Zoll ET 47,5 Stahlfelge mit RDKS-Sensor.
  3. Radläufe ziehen am Fiesta

    Radläufe ziehen am Fiesta: Ich möchte an meinem Fiesta mk7 die hinteren Radläufe etwas ziehen. Vielleicht so fünf Millimeter. Es ist also nicht viel. Hat das schon jemand...
  4. Biete Diverse Teile für/von Fiesta ST 180

    Diverse Teile für/von Fiesta ST 180: Nach dem Verkauf meines ST ist ein ganzes Konvolut an Teilen zurück geblieben........ - Original Ford Spiegelkappe Frost Weiß - Original...
  5. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...