Fieste Bj.94 teilweise Elektronikausfall

Diskutiere Fieste Bj.94 teilweise Elektronikausfall im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, Schwiegersohn`s Fiesta Bj.94 hatte gestern einen Elektronikausfall der sich auf El.-Fensterheber, Radio und Benzinanzeige beschränkte....

  1. Lu

    Lu Guest

    Hallo,
    Schwiegersohn`s Fiesta Bj.94 hatte gestern einen Elektronikausfall der sich auf El.-Fensterheber, Radio und Benzinanzeige beschränkte.
    ADAC kam,sah und....das war`s.
    Konnte (wollte?) nicht helfen.

    Habt ihr einen Tip wie man teure Werkstattkosten ev.umgehen kann?
    (Hochzeit und kommendes Baby sind teuer genug :wink: )

    Danke im voraus

    Grüße
    Lu
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Ich würde zuerst mal nach den Sicherungen gucken...
     
  4. Lu

    Lu Guest

    Hat Schwie-Sohn gestern gemacht.
    Habe jetzt erfahren das, wenn der Fensterheber oder die Lüftung betätigt werden der Motor ausgeht :evil:
     
  5. #4 petomka, 31.07.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hört sich an wie ein Massefehler, die gemeinsame Masse für das alles befindet sich auf der Fahrerseite in Bereich der A-Säule.
     
  6. Lu

    Lu Guest

    Herzl.Dank für den Tip!!!!!
    Werde das Info schnell an Schwie-Sohn weiter geben.



    Grüße
     
  7. Lu

    Lu Guest

    So,Werkstatt (Freie) konnte nicht helfen.
    Fehler wurde nicht gefunden.

    Habe das "Schauspiel" heute mal gesehen :lol:

    Motor läuft,
    Druck auf El-Fensterheber
    Fahrlicht blendet auf
    Heckscheibenwischer fängt selbständig an zu laufen
    Temperaturregler geht hoch
    Tankanzeige bleibt stehen
    Drehzahlmesser auf 1000 U
    Uhr geht auf 0.00 :evil:
    Radio läuft :wink:

    Das gleiche wenn man die Lüftung einschaltet.

    Und nu :cry:
     
  8. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    wie schon geschrieben, das ist 100% ein massefehler. also einfach mal alle kabel checken.
     
  9. Lu

    Lu Guest

    Danke MoSo

    Ob das denen in der Werkstatt zu viel arbeit war :oops:


    Grüße
     
  10. Lu

    Lu Guest

    IHR SEIT KLASSE =D>
    Danke!

    Schwie-Sohn hat eben an dem erwähnten Massekabel "rumgerüttelt".
    Seitdem funktioniert alles wieder bis auf das Fernlicht.

    Habt ihr dazu(Fernlicht) noch einen Tip?
    Kann man bzw.sollte man das Massekabel auswechseln?
    Frage eines Laien :oops:
    Oder wie repariert "MANN" es?

    Grüße und ein schönes Wochenende
    Lu
     
  11. #10 M.Reinhardt, 05.08.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Moin!

    Wenn das Kabel sichtbar defekt ist,dann würde ich es an der Stelle trennen und ein gleich dickes Kabel anlöten und mit ner neuen Öse am Massepunkt befestigen.
    Wenn das Kabel soweit in Ordnung scheint,genügt es wahrscheinlich wenn man es mal losschraubt und ne neue (blanke) Schraube zur Befestigung verwendet.Das entsprechende Loch oder Gewindeloch in das die Schraube eingedreht wird sollte natürlich weitestgehend frei von Rost oder Korrosion sein.
    Das mit dem Fernlicht (soweit die Glühlampen okay sind) hört sich eher nach nem defekten Schalter an-darauf achten ob die blaue Kontrollleuchte im Kombiinstrument auf den Schalter reagiert.

    Gruss,Micha
     
  12. Lu

    Lu Guest

    Danke.
    Info wird gleich weitergegeben

    Heute kann nicht nachgeschaut werden.
    Bräutigam braucht noch einen Anzug.
    "Braut" und Schwie-Mu gehen mit *g*
    Wird bestimmt lustig :morons:

    Gruß
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 petomka, 05.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Entweder ist mit dem Kontakt direkt auf der Karosserie etwas faul, oder mit dem Lötpunkt im Kabelstrang. Wenn du das Kabel etwas zurück verfolgst, wirst du einen Lötpunkt im Kabelstrang finden, wo mehrere Masseverbindungen zu einem Kabel (das dann zur Karosserie geht) zusammengefügt sind.
     
  15. Lu

    Lu Guest

    Dank eurer Hilfe Fehler gefunden :bigsmiley:

    petomka hatte es schon geahnt

    Waren früher aus der Stadt zurück.......
    Laie versucht euch zu erklären......

    Nahe der Einstiegsleiste (Fahrerseite) ein grünes?Kabel mit Schraube unter Seiten-Verblendung mit Karrosserie verschraubt.....
    UND DIE WAR LOCKER!!!!
    Wenn Schwie-Sohn an der rappelte wurde Gebläse direkt schwächer.
    Mit Ratsche festgedreht.......alles war wieder voll funktionstüchtig!!!
    Hoffe das es so bleibt
    Fernlicht (noch) nicht !!!!
    Dort hatte er bei der Fehlersuche im Sicherungskasten eine Sicherung falsch wieder eingesteckt :oops:

    Und damit hat die erste Werkstatt uns nicht helfen können und empfohlen zu Ford zu gehen.
    Viel Geld gespart :wink:

    Nochmals herzlichen Dank!!!!!
    Hoffe brauche nicht so schnell nochmal um Hilfe schreien, werde aber gerne das Forum weiter besuchen.
     
Thema:

Fieste Bj.94 teilweise Elektronikausfall

Die Seite wird geladen...

Fieste Bj.94 teilweise Elektronikausfall - Ähnliche Themen

  1. Focus BJ 2006, DA3, beide Kotflügel Vorderachse

    Focus BJ 2006, DA3, beide Kotflügel Vorderachse: Hallo. Ich entschuldige mich, wenn dieses Thema schon gefragt wurde oder irgendwo schon abgehandelt wurde. Ich habe einen Ford Focus Baujahr...
  2. Maverick (Bj. 00-07) Suche Scheinwerfer mit Leuchtweitenregulierung für Maverick Bj.2004 2,3 l

    Suche Scheinwerfer mit Leuchtweitenregulierung für Maverick Bj.2004 2,3 l: Hi Leute habe das Problem das mein linker Scheinwerfer keine LWR hat und auch kein Kabel für den Stellmotor. Deswegen suche ich einen gebrauchten...
  3. Ford Focus ST 170 - BJ 2003

    Ford Focus ST 170 - BJ 2003: Hallo Zusammen, bin gerade am neuen Auto suchen nachdem mein Subaru ausgedient hat, habe hier ein interessantes Angebot gefunden, allerdings...
  4. Suche Dachträger für Mondeo MK4 Bj 2011

    Suche Dachträger für Mondeo MK4 Bj 2011: Hallo liebe Forumleser, ich habe ein Problem, einen passenden Dachträger für meinen Mondeo Kombi zu finden. Ich habe einen Mondeo MK4, Bj 2011,...
  5. Styling -Allgemein S Max BJ 2016 von 17 Zoll auf 19 Zoll - Abrollumfang

    S Max BJ 2016 von 17 Zoll auf 19 Zoll - Abrollumfang: Hallo zusammen, ich bin verwirrt. Wir haben auf unserem jetzigen S Max BJ 2016 235/55R17 drauf ab Werk. Ich wollte nun gerne auf 19 Zoll...