Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW FK High Tec Fahrwerk : Poltern an der Hinterachse ...... Problem gelöst !!

Diskutiere FK High Tec Fahrwerk : Poltern an der Hinterachse ...... Problem gelöst !! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hier erst mal die Fehlerbeschreibung: Beidseitig lautes metallisches Poltern in der Nähe der Dome bei jeglicher Art von Bodenwelle Fehlersuche...

  1. #1 Luggi_666, 12.10.2013
    Luggi_666

    Luggi_666 Neuling

    Dabei seit:
    23.08.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Hier erst mal die Fehlerbeschreibung:

    Beidseitig lautes metallisches Poltern in der Nähe der Dome bei jeglicher Art von Bodenwelle


    Fehlersuche Ablauf :
    - Sämtliche Lager und Buchsen gebprüft - Ohne Ergebnis
    - Neue Domgummilager eingebaut - Ohne Ergebnis
    - FK Kundendienst kontaktiert, und als dumme Antwort bekommen dass es sich hierbei um ein Qualitätsfahrwerk handelt und somit die Dämpfer und Federn einwandfrei funktionieren - Fazit: Ohne Ergebnis
    - Federn auf zusammenschlagen geprüft - Ohne Ergebnis

    Nach 4 Wochen Rätselraten dann die Lösung: Neue Sportstossdämpfer bestellt und eingebaut, und siehe da : PROBLEM behoben !!!

    Für alle die vorhaben sich solch ein Fahrwerk zuzulegen kann ich nur sagen : Finger weg !!!
    Beide FK - Dämpfer haben komplett durchgeschlagen (obwohl es ja ein qualitätsteil sein sollte).
    Desweiteren sind die zugehörigen Dämpfer nicht passgenau, und schlagen bei voller einfederung die Staubschutzmanschette kaputt.

    Für diejenigen die trotzdem vorhaben sich das Ding zu kaufen, oder die selben Probleme haben : Holt euch andere Dämpfer und Ihr seid die sorge los.

    Kleines Dankeschön an dieser Stzelle noch an die Firma FK die sich bis heute weigert die Dämpfer als defekt anzusehen und mir zumindestens einen Teil der Kaufsumme zurück zu erstatten.
     
Thema:

FK High Tec Fahrwerk : Poltern an der Hinterachse ...... Problem gelöst !!

Die Seite wird geladen...

FK High Tec Fahrwerk : Poltern an der Hinterachse ...... Problem gelöst !! - Ähnliche Themen

  1. Telefon Problem

    Telefon Problem: HI hab seit gestern einen gebrauchten Mondeo Diesel mk4 2.0 Liter mit 140PS von 2013 habe folgendes Problem::wenn ich mein Handy über Bluetooth...
  2. Problem bei Antworterstellung hier im Forum?

    Problem bei Antworterstellung hier im Forum?: Hallo zusammen, mache ich eigentlich was falsch ? Wenn ich zu hier im Forum einen Beitrag eine Antwort erstellen will, so bekomme ich in einem...
  3. Grand C-MAX (Bj. 10-**) DXA Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden

    Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden: Liebe Gemeinde, da ich keine Ahnung Ahnung wie ich mich verhalten soll bin ich für jede Unterstützung dankbar ! Mein geliebter Grand C-Max von...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit V6

    Problem mit V6: Hallo zusammen. Ich brächte mal bitte Hilfe bei einem Problem. Hab mir einen gut erhaltenen 2005er B4Y 2,5 V6 mit gerade mal 84tkm günstig von...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Problem mit Telefonbuch Synchronisation

    Problem mit Telefonbuch Synchronisation: Hallo Ich habe mal ein Problem bzw eine Frage. Bei meinem Mondeo mit Ford Sync werden teilweise einige Telefonbucheinträge des Smartphones...