Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW FK High Tec Fahrwerk : Poltern an der Hinterachse ...... Problem gelöst !!

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Luggi_666, 12.10.2013.

  1. #1 Luggi_666, 12.10.2013
    Luggi_666

    Luggi_666 Neuling

    Dabei seit:
    23.08.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Hier erst mal die Fehlerbeschreibung:

    Beidseitig lautes metallisches Poltern in der Nähe der Dome bei jeglicher Art von Bodenwelle


    Fehlersuche Ablauf :
    - Sämtliche Lager und Buchsen gebprüft - Ohne Ergebnis
    - Neue Domgummilager eingebaut - Ohne Ergebnis
    - FK Kundendienst kontaktiert, und als dumme Antwort bekommen dass es sich hierbei um ein Qualitätsfahrwerk handelt und somit die Dämpfer und Federn einwandfrei funktionieren - Fazit: Ohne Ergebnis
    - Federn auf zusammenschlagen geprüft - Ohne Ergebnis

    Nach 4 Wochen Rätselraten dann die Lösung: Neue Sportstossdämpfer bestellt und eingebaut, und siehe da : PROBLEM behoben !!!

    Für alle die vorhaben sich solch ein Fahrwerk zuzulegen kann ich nur sagen : Finger weg !!!
    Beide FK - Dämpfer haben komplett durchgeschlagen (obwohl es ja ein qualitätsteil sein sollte).
    Desweiteren sind die zugehörigen Dämpfer nicht passgenau, und schlagen bei voller einfederung die Staubschutzmanschette kaputt.

    Für diejenigen die trotzdem vorhaben sich das Ding zu kaufen, oder die selben Probleme haben : Holt euch andere Dämpfer und Ihr seid die sorge los.

    Kleines Dankeschön an dieser Stzelle noch an die Firma FK die sich bis heute weigert die Dämpfer als defekt anzusehen und mir zumindestens einen Teil der Kaufsumme zurück zu erstatten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

FK High Tec Fahrwerk : Poltern an der Hinterachse ...... Problem gelöst !!

Die Seite wird geladen...

FK High Tec Fahrwerk : Poltern an der Hinterachse ...... Problem gelöst !! - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Problem mit Sprachsteuerung Telefon

    Problem mit Sprachsteuerung Telefon: Hallo, ich habe seit Tagen ein Problem mit der Sprachsteuerung bei meinem Sync 1. Mein Telefonbuch ist runtergeladen und ich kann mir die Einträge...