Focus 2 Facelift (Bj. 08-10) DA3/DB3 Flackerndes Licht beim anfahren, Lima?

Diskutiere Flackerndes Licht beim anfahren, Lima? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hey, Habe mir vor kurzem eine FoFo '08 mit 113tkm gekauft... Mir ist beim anfahren öfters mal flackerndes Licht aufgefallen. Heute das Ergebnis...

  1. #1 Ralle2609, 05.02.2014
    Ralle2609

    Ralle2609 Neuling

    Dabei seit:
    11.01.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK2
    Hey,
    Habe mir vor kurzem eine FoFo '08 mit 113tkm gekauft...

    Mir ist beim anfahren öfters mal flackerndes Licht aufgefallen. Heute das Ergebnis erste Glühlampe defekt.

    Die Birne ist ja eine Sache. Aber das Problem muss ja irgendwo Wurzeln haben. Ist das normal das beim anfahren das Licht manchmal einmal aufflackert?

    Also ich fahre an und manchmal flackert das Licht dann einmal so auf klingt für mich fast wie ein problem des Ladereglers. Ich denke mit einem normalen Multimeter kann ich das durch die Trägheit garnicht messen.


    Gibt es da bekannte Probleme? wollte eigentlich ungern das ich bald eine neue Lima verbauen muss da die ja doch ein paar Taler kostet.


    wäre dankbar um Rat

    Gruß Ralf:verdutzt:
     
  2. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Hallo,

    welche Motorisierung hat dein Fahrzeug denn?

    Die Dieselmotoren, sowie die Benziner über dem 1.6 Liter haben eine Elektro-hydraulische Servolenkung.

    Bei diesen Fahrzeugen kann es durch die benötigte Lenkkraft bei niedrigen Geschwindigkeiten (durch die entsprechend hohe Stromaufnahme des Motors) zum "Flackern" des Lichts kommen. Dies kann z.B. durch eine heizbare Front- oder Heckscheibe noch verstärkt werden.
     
  3. #3 Ralle2609, 05.02.2014
    Ralle2609

    Ralle2609 Neuling

    Dabei seit:
    11.01.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK2
    Oh sorry, ist ein 1,6er TDCI Econetic ... dachte ich auch wenn ich lenke ändert sich nichts am Licht und es wird beim anfahren nicht dunkler sondern heller ganz kurz.

    Habe auch die Lenkung losgelassen um das auszuschließen aber keine Veränderung. Verbraucher die angeschaltet sind von mir sind nur Radio (standard Radio normale Lautstärke) Lüftung auf 2 und Licht halt.

    Habe nun auch schon was von Glühanlagen gelesen die sich im Wasserkreis befinden vll war er am heizen und hat sich beim anfahren dann ausgeschaltet was das flackern verursacht hat??

    wobei das ja nicht auftreten darf das er solche Spannungsspitzen erzeugt
     
  4. #4 focusdriver89, 05.02.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Hallo Ralf,

    flackern beide Seiten, oder nur die Seite, die jetzt defekt war? Hast du beide Birnen ausgetauscht? Ist das Problem immer noch vorhanden?
    Du könntest mit dem Multimeter evt. mal am Stecker zum Scheinwerfer bei eingeschaltetem Abblendlicht prüfen, wieviel Strom ankommt, wenn eine 2te Person Gas gibt, also quasi das Anfahren initiieren.

    Ich habe bei meinem das Problem, dass er beim anlassen manchmal (nicht immer) die Xenons aufblitzen lässt. Den Fehler habe ich auch noch nicht gefunden.
     
  5. #5 MaxMax66, 05.02.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.490
    Zustimmungen:
    204
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
  6. #6 klaralang, 06.02.2014
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    930
    Zustimmungen:
    8
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    das flackern tritt bei mir ( 1,6TDCI ) auch in der Warmlaufphase auf, Abhilfe schafft möglichst viele Verbraucher einschalten - oder den Spanungsspitzenkiller zu verbauen, ich hab mir vor geraumer Zeit aus irgendeinen Thread folgendes notiert :

    h7 fofi die kabel gibts nur beim FFH
    teilenummer :1 715 479 (2x) 17,65 EUR


    Aber seitdem ich NoNamebilligheimer H7 verwende ist der halbjährliche Tausch vergangenheit, die Lichtausbeute ist zu den Nightbreakern, +120% usw deutlich schlechter.
     
  7. #7 Ralle2609, 06.02.2014
    Ralle2609

    Ralle2609 Neuling

    Dabei seit:
    11.01.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK2
    Danke für die Antworten!

    bringt der Spannungsspitzenkiller wirklich etwas hat da schon wer Erfahrung ? Denn in einem anderen thema habe ich gelesen das er nicht den gewünschten Erfolg brachte.

    Billig Birnen möchte ich nicht so gerne verbauen da diese von der Lichtausbeute doch nicht der Hit sind
     
  8. #8 vanguardboy, 06.02.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.120
    Zustimmungen:
    32
    Fahrzeug:
    Fiesta JH1 1.3l
    Spannungspitzenkiller bringt null , wenn der nur zwischen die Batterie geklemmt wird.
     
  9. #9 klaralang, 06.02.2014
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    930
    Zustimmungen:
    8
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    soweit ich mich erinnern kann, werden die Kabel , die ich weiter oben erwähnt habe, direkt vor den H7 verbaut.
     
  10. #10 vanguardboy, 06.02.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.120
    Zustimmungen:
    32
    Fahrzeug:
    Fiesta JH1 1.3l
    Richtig, da sind aber keine Spannungsspitzenkiller, sondern nur wiederstände die die Spannung reduzieren. Spannungspitzenkiller sind Varisatoren, die bei erhöhter Spannung blitzschnell hochohmig werden und die Überspannung sogesagt aufressen. Diese dinger werden fuer Autos so verkauft, das die an den Polen der Batterie angeklemmt werden was herzlich wenig bringt.
     
  11. #11 Ralle2609, 08.02.2014
    Ralle2609

    Ralle2609 Neuling

    Dabei seit:
    11.01.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK2
    aber durch die Widerstände würde ich ja auch Spannung allgemein an den Leuchtmitteln verlieren = weniger Licht

    Muss die Geschichte mal durchlesen wenn sie wirklich zu hoch sein sollte werde ich dort Widerstände einlöten aber sonst ist das nicht meine Absicht.


    Schlimm nur das das bekannt ist weil das kann ja normalerweise schon durch ein Softwareupdate behoben werden oder nicht?
     
  12. #12 VLG-Racing, 04.03.2014
    VLG-Racing

    VLG-Racing Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta xr2i 1.6l Bj 91
    Focus Turnier, Bj. 08,
    Ich habe dieses Problem auch (2.0L Benziner)

    Ich denke es hängt mit dem ESP zusammen.
    Bei mir tritt das "flackern" immer dann auf, wenn beim anfahren die Räder durchdrehen und das ESP eingreift.
     
  13. #13 Ralle2609, 04.03.2014
    Ralle2609

    Ralle2609 Neuling

    Dabei seit:
    11.01.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK2
    Ich glaube mittlerweile das es die Lenkung ist. Immer wenn ich die Lenkung nach kurz em stehen aus dem Standby hole flackert es einmal z
     
Thema:

Flackerndes Licht beim anfahren, Lima?

Die Seite wird geladen...

Flackerndes Licht beim anfahren, Lima? - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...
  2. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  4. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  5. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...