Flackerndes Licht beim MKlll

Diskutiere Flackerndes Licht beim MKlll im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Moin:) habe in letzter Zeit öfter mal beim Fahren das das Licht kurz ausgeht, aber sofort wieder angeht:verdutzt: Ist dann in der ganzen...

  1. #1 oldmondiman, 04.03.2008
    oldmondiman

    oldmondiman Ford-Urgestein

    Dabei seit:
    17.02.2008
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III, Bj. 2004, 1,8L / Capri I, Bj. 1971, 2,6L
    Moin:)

    habe in letzter Zeit öfter mal beim Fahren das das Licht kurz ausgeht, aber sofort wieder angeht:verdutzt:

    Ist dann in der ganzen Fahrzeugbeleuchtung, aber wie gesagt, ganz kurz, kaum wahrnehmbar:gruebel:

    Da ich mir meinen Mondi erst vor kurzen gekauft habe, beim Freundlichen:skeptisch: ,habe ich noch Garantie, falls etwas größeres defekt sein sollte.

    Irgend jemand eine Idee, was es eventuell sein könnte?

    Gruß Klaus:fahren2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondifan, 04.03.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    da bist du nicht alleine bei mir war das auch aber nur einmal gewesen
    da bin etwas schneller von kopfsteinpflaster auf den asphalt gefahren bin ging es zwei mal ganz kurz aus und klei wieder an :gruebel: aber wie gesagt es war nur einmal

    MFG Mondifan
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Welches Licht? Die Cockpitbeleuchtung auch?
     
  5. #4 Mondifan, 04.03.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    die war auch aus so wie ich das noch weis das war schon eine weile her :rotwerden:

    MFG Mondifan
     
  6. #5 oldmondiman, 04.03.2008
    oldmondiman

    oldmondiman Ford-Urgestein

    Dabei seit:
    17.02.2008
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III, Bj. 2004, 1,8L / Capri I, Bj. 1971, 2,6L
    Alles flackert, selbst das Navy.

    Aber nur ein hauch von einer Sekunde, vielleicht auch weniger:gruebel:
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Da ich den Fehler nicht kenne, kann ich nur einen Wackligen in einem Stecker vermuten. Oder du hast mal einen Lichtschalter zum testen. Sicherungen sind alle richtig drin?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Flackerndes Licht beim MKlll

Die Seite wird geladen...

Flackerndes Licht beim MKlll - Ähnliche Themen

  1. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  3. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...
  4. Fiesta 7 (Bj. 08-12) JA8 Schlagen beim Einkuppeln

    Schlagen beim Einkuppeln: Hallo Gemeinde, nach lager Zeit melde ich mal wieder. Ich habe zurzeit ein Problem mit einem Fiesta, wenn ich einkuppel dann kommt manchmal ein...
  5. Focus 2 (Bj. 04-08) DA3/DB3 FSE beim Sony Radio

    FSE beim Sony Radio: Hallo, ursprünglich hatte ich ein 6000er mit FSE im Auto verbaut. Hier funktioniert alles wunderbar. Nun habe ich mir allerdings das Sony MP3...