Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Flattern der Lenkung beim Bremsen

Diskutiere Flattern der Lenkung beim Bremsen im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Ich brauch mal die Hilfe eines Spezialisten: An meinem Scorpio Turnier, 2,3l, Baujahr 1998 kommt es auch nach Wechsel von Bremsscheiben und...

  1. #1 1norbert, 05.05.2008
    1norbert

    1norbert Benutzer

    Dabei seit:
    17.04.2008
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Trend Turnier 1,6 Ti-VCT 77 kW, 06/2011
    Ich brauch mal die Hilfe eines Spezialisten:
    An meinem Scorpio Turnier, 2,3l, Baujahr 1998 kommt es auch nach Wechsel von Bremsscheiben und Belegen vorne sowie der Stabilisatoren bei mittlerer Bremsstärke zu starkem Flattern in der Lenkung. Bei kräftigem Bremsen tritt das nicht auf.
    Wo kann der Fehler noch liegen?
    Vielen Dank schon mal für die Unterstützung.
    Mit Gruß
    1Norbert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    würd einfach auf den standartfehler tippen: verzogene bremsscheiben.
     
  4. Pommi

    Pommi Guest

    @MoSo: Bremsscheiben hat er doch gewechselt, wie er geschrieben hat.

    @1norbert: Mach mal alles wieder runter und bürste die Auflageflächen der Bremsscheibe gründlich ab. Wenn sich da Flugrost oder sonst was abgesetzt hat, kann so ein Flattern enstehen. Und wie sieht es mit den Bremskolben aus, lassen die sich relativ leicht zurückdrücken beim Belagswechsel? An denen könnte es auch liegen. Wenn du dafür mehr als eine Wasserpumpenzange brauchst, stimmt da was nicht.

    Ausser hinten, die müssen normalerweise auch noch gedreht werden.
     
  5. #4 1norbert, 06.05.2008
    1norbert

    1norbert Benutzer

    Dabei seit:
    17.04.2008
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Trend Turnier 1,6 Ti-VCT 77 kW, 06/2011
    Hallo MoSo und Pommi,
    vielen Dank für die schnellen Antworten, nur anscheinend noch nicht der richtige Tip dabei.
    Die Bremsscheiben waren nagelneu und die Bremskolben ließen sich frei bewegen.
    Bei der Diskussion eurer Tipps mit dem Schrauber meines Vertrauens kam die Idee auf, ob es eventuell die Radlager sein könnten? aber die Bühne ist z.Zt. nicht frei.
    Was vermutet Ihr eventuell noch?
    Mit Gruß
    1norbert
     
  6. #5 Chemist, 06.05.2008
    Chemist

    Chemist Guest

    Bremsscheibe und Klötze nochmal prüfen

    Das Problem ist eigentlich recht typisch für Fehler am Bremssystem. Also bevor ich an größere Dinge denke würde ich noch mal peinlich genau Bremsscheibe und Bremsklötze überprüfen und reinigen. Auch die Bremsklötze müssen sauber am Kolben anliegen. Dafür gibt es im Zubehörhandel eine spezielle Montagepaste - habe ich selbst noch nicht ausprobiert, soll aber funktionieren.
    Bremsscheiben sind ziemlich weich, d.h. ein kleiner Stoß beim Transport oder eine kleine Unachtsamkeit bei der Montage kann schnell zu einem Seitenschlag auch bei neuen Scheiben führen.
    Andere Möglichkeiten:
    - Irgendetwas wurde bei der Montage leicht verkantet und sitzt nicht ganz gerade
    - Ungeeignete Bremsklötze
     
  7. #6 Verleihnix, 07.05.2008
    Verleihnix

    Verleihnix Guest

    Moin
    Was fürn Hersteller? Marke ? Original? ...... iEEbay??
    Obwohl ich auch mit Ebay Teilen (Auch Superbilligbremscheibenkomplettmitklötzen ) meist nur gute Erfahrungen gemacht habe. Bei Dumpingpreisen muss man mit ausreißern rechnen. Die hab ich aber auch schon bei teuren Originalersatz gehabt.

    Rad abnehmen und Bremscheibe mit den Radschrauben anziehen, irgend was stabiles wackelfreies an die Bremsscheibe schieben bis es leicht anliegt bzw das berühmte V....nhaar Luft hat, Bremscheibe drehen. Klare Sache das kein merkliches seitenschlagen vorhanden sein darf. Optimal wäre für diese Aktion natürlich eine Meßuhr.
     
  8. m.r.

    m.r. Guest

    Hatte ich auch ! Neu Bremsscheiben und Klötze von Eb.ay dann war es weg.
    Ist aber nach 1000 km jetzt wieder da.
     
  9. #8 Paramedico, 14.05.2008
    Paramedico

    Paramedico Guest

    Sorry Jungs, ich bins leid !!! Ich sage euch, es liegt weder an Flugrost, noch an Billig-Bremsscheiben, habe bereits alles geändert, Bremsen, Radlager, Koppelstange, Führungsbolzen usw. Auch original ATE Markenware.
    Bin mittlerweile der Meinung, daß es an der Achsaufhängung sprich Querlenkergummis o.ä. liegen wird, muss das aber noch genauer eingrenzen.

    Kann ja jeder mal nachschauen lassen, ich hab jedenfalls auch nach all den Teilewechseln immernoch auf der Autobahn das selbe Problem. Reifen oder Felge könnten auch noch im Rennen sein ist aber eher unwahrscheinlich. Werde einfach mal in die Fordwerkstatt fahren. Nützt nichts, sonst werd ich die Kiste noch verkaufen müssen.


    Gruß Jan
     
  10. #9 capri069, 16.05.2008
    capri069

    capri069 Benutzer

    Dabei seit:
    21.10.2007
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Capri
    tausch mal die koppelstangen und die gummis der lenker. bei mir wars weg bis heute kein problem mehr damit nach dem ich alles an der v achse gewechselt hatte. bremse tippen alle drauf aber komplett falsch. die koppelstangen halten sogesagt die kräfte der v achse nicht aus da biste ständig am wechseln meiner meinung fehlkonstrucktion. sagt mein meister auch. FORD Werkstattmeister und noch einer der alten hunde:lol:
     
  11. #10 1norbert, 18.05.2008
    1norbert

    1norbert Benutzer

    Dabei seit:
    17.04.2008
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Trend Turnier 1,6 Ti-VCT 77 kW, 06/2011
    Hallo Capri 069,
    die Koppelstangen sind ja gewechselt worden - doch das Flattern bei Geschwindigkeiten so mehr als 60 km/h war noch da.
    Morgen wollte ich über ebay bzw. direkten Kauf bei Bandel für ca. 35 EUR nochmals Scheiben und Beläge wechseln lassen.
    Aber dem Tipp mit den Lenkergummis werden wir auch nachgehen.
    Danke für die Tipps, das muss doch weg zu bekommen sein!

    Mit Gruß
    1norbert
     
  12. #11 DeScorpio, 22.05.2008
    DeScorpio

    DeScorpio Benutzer

    Dabei seit:
    20.05.2008
    Beiträge:
    244
    Zustimmungen:
    1
    Fahrzeug:
    Momentan noch Kuga Bj.09 2,5 4x4

    MG TF135.
    Hallo zusammen....
    hatte das Problem bei meinem auch...:skeptisch:
    Nach mehrmaligem Wechsel diverser Teile bin ich mal
    auf die Idee gekommen die hinteren Querlenkergummis
    zu wechseln... Und siehe da...:was:
    Alles wech....:lol:
    Also probier das auch mal....

    Grüße...
     
  13. #12 1norbert, 22.05.2008
    1norbert

    1norbert Benutzer

    Dabei seit:
    17.04.2008
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Trend Turnier 1,6 Ti-VCT 77 kW, 06/2011
    Hallo,
    die Querlenkerbuchsen hinten sind beide gerade gewechselt worden, eine war im Gummi einseitig gebrochen - das Flattern ist immer noch da.
    Unser Reifenfachdienst hatte das Schiff gestern auf der Bühne, die Reifen wurden gedreht - Diagnose: Unwucht! Da das Angebot mir zu teuer erschien, habe ich jedoch auch neue Reifen vorne wie hinten aufziehen lassen - ohne Erfolg.
    Jetzt werden gerade die Bremsscheiben ausgewechselt, drückt mir die Daumen, dass damit der Fehler beseitigt ist.
    Ich berichte weiter.
    Mit Gruß
    1norbert
     
  14. #13 Manfredus, 22.05.2008
    Manfredus

    Manfredus Neuling

    Dabei seit:
    16.05.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2.3 Ghia Kombi, 1997
    Hallo zusammen,

    hatte das Problem auch. Wuchten half nichts! Und dann stellte sich heraus, daß der Radbremszylinder daran schuld war!:top1:

    Ausgetauscht - Problem behoben! (Was aber nicht heißt, daß es bei allen so sein wird!):cooool:

    LG

    Manfred
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 1norbert, 22.05.2008
    1norbert

    1norbert Benutzer

    Dabei seit:
    17.04.2008
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Trend Turnier 1,6 Ti-VCT 77 kW, 06/2011
    Hurra!
    Fehler durch erneutes Wechseln der Bremsscheiben nun gelöst!!!
    Schade was speziell der Reifenfachandel als alleinigen Fehler ausgemacht hat, aber die hinteren waren sowieso dran, vorne hätte noch gut 10000 km gehalten.
    Auf jeden Fall Dank an alle, die mir ihre Tipps gegeben haben.
    Bis bald mal wieder.
    Mit Gruß
    1norbert
     
  17. #15 Scorpio02, 18.05.2014
    Scorpio02

    Scorpio02 Neuling

    Dabei seit:
    18.05.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1997, 2,3 Ltr. Turnier
    Hallo zusammen,
    habe bei meinem Scorpio2 Bj.97 (2,3 Ltr. Kombi) auch z.T. starkes und zunehmendes Rütteln und Lenkradflattern beim Bremsen. Bremsscheiben, Bremsbeläge und Lenkwirbel wurden schon erneuert (alles original Ford-Teile), wobei das Flattern erst etwas weniger war und nun wieder zunimmt (Beifahrer bekommen beim Bremsen z.T. Angst).
    @capri069, was sind "Koppelstangen" und "Gummis der Lenker"??
     
Thema:

Flattern der Lenkung beim Bremsen

Die Seite wird geladen...

Flattern der Lenkung beim Bremsen - Ähnliche Themen

  1. S-MAX (Bj. 06-10) WA6 P2263 und P003A inkl. Notlauf beim 2006er Smax

    P2263 und P003A inkl. Notlauf beim 2006er Smax: Hallo zusammen, ich habe mit meinem Smax das Problem, dass er immer wieder, in unregelmäßigen Abständen, in den Notlauf springt und dann die...
  2. Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017

    Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017: 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017 „Cars & Fun „ – DAS JUBILÄUM am „Uphöfener Berg“ Termin: 4. – 6. .August...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tempomat beim 1,8 SCi nachrüsten

    Tempomat beim 1,8 SCi nachrüsten: Moin, Ich möchte meinem Mondeo gerne einen Tempomat verpassen, ehrlich gesagt habe ich nicht wirklich Lust am Lenkrad herum zu schrauben und im...
  4. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  5. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...