Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Flexrohr gerissen... Kein Fehler?

Diskutiere Flexrohr gerissen... Kein Fehler? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, während der letzten längeren Autobahnfahrt began mein Wagen plötzlich Krach zu machen und im Stand im Innenraum nach Abgasen zu...

  1. #1 SirHenry, 30.10.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Hallo Leute,

    während der letzten längeren Autobahnfahrt began mein Wagen plötzlich Krach zu machen und im Stand im Innenraum nach Abgasen zu riechen.
    Inzwischen habe ich rausgefunden, dass es am Flexrohr liegen muss. Dies war schonmal vor 60.000km getauscht worden und ich dachte zunächst, dass sich was von dem Dichtmittel "gelöst" hat, wo ein Schweißen nicht möglich war. Allerdings war das Rohr nicht wieder dicht zu bekommen, weswegen ich mal davon ausgehe, dass das Wellrohr im Inneren des Mantels gerissen ist (man sieht, dass die Abgase durch das Gewebe des Flexrohrs austreten). Hebt man das Rohr ein wenig an, scheint es dicht zu sein und der Krach ist weg.
    Nun bekomm ich nur blöderweise das Rohr nicht mehr ab und auch der Abgaskrümmer lässt sich einfach nicht vom Motor lösen... Sollten die Schrauben reißen, wäre das echt... :rasend:
    Wie dem auch sei, was mich viel mehr wundert ist, dass die Motorkontrollleuchte nicht angeht. Normalerweise müsste die Lambdasonde am Kat doch melden, dass da was nicht richtig ist mit den Abgaswerten, aber zu sehen ist nichts im KI. Ist das normal?
    Und hat jemand ne gute Idee wie man den Krümmer abbekommen könnte, normale Rostlöser und dergleichen haben nichts genützt, auch das "heiß" laufen lassen des Motors nicht...
     
  2. #2 fr!edol!n, 31.10.2012
    fr!edol!n

    fr!edol!n Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    359
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 1.8 DAW Bj.98
    also am besten selbst krümmer und flexrohr in einem tauschen. weich die schrauben mal schön paar tage mit rostlöser ein, dann gehen die auch auf irgendwann. wegen lambda weiß ich nicht, da ich einen 1.8er habe. dort sitzt das flexrohr hinterm kat.
     
  3. #3 heiko998, 31.10.2012
    heiko998

    heiko998 Benutzer

    Dabei seit:
    26.06.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj 2003 1,4liter
    Hallo

    mal ne andere frage zu dem flexrohr.

    Das sitzt ja beim focus zwischen krümmer und kat. Bei mir ist das Stahlgewebe das da drum rum sitzt schon naja sagen wir etwas beschädigt.....spielt das eine rolle?
    Das Rohr selber sieht noch ok aus.....hatte dieses jahr auch tüv und asu da gabs keine probleme...
     
  4. #4 fr!edol!n, 31.10.2012
    fr!edol!n

    fr!edol!n Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    359
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 1.8 DAW Bj.98
    ich denke das drahtgeflecht nimmt die zugkräfte einwenig auf. denke mit der zeit wird sich aber dein ganzen flexrohr auch schnell verabschieden. daher besser tauschen. natürlich gab es keine probleme wenn es noch dicht ist ;)
     
  5. #5 Monty91, 31.10.2012
    Monty91

    Monty91 Neuling

    Dabei seit:
    28.05.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DBW
    Baujahr: 06/2001
    1.6 16V
    Ich hatte vor einiger Zeit auch das Problem das mein Flexrohr bei meinem 1.6er kaputt war...

    Motorkontrollleuchte hat auch nicht geleuchtet...erst nachdem gleichzeitig auch noch der Zündverteiler defekt war...:)
    das sind Motorgeräusche sag ich dir^^

    Naja auf jedenfall hab ich mir denn in etwa dieses Teil bei EGay gekauft:

    http://www.ebay.de/itm/Flexrohr-Hos...627148587?pt=DE_Autoteile&hash=item2eb64f572b

    dazu ne neue Schelle...altes Felxrohr abgeschnitten...und die Bolzen die du nicht abbekommst (war bei mir auch so)...hab ich abgeflext!

    Und jetzt ist alles Seit 10tkm dicht :)
     
  6. #6 heiko998, 31.10.2012
    heiko998

    heiko998 Benutzer

    Dabei seit:
    26.06.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj 2003 1,4liter
    Hab mir das heute auf der bühne mal angeschaut,dem flexrohr fehlt garnix.....nur an einer seite ist das drahtgeflecht abgerissene......und tragen kann das nicht viel,das ist ja so dünn....
     
  7. #7 HeRo11k3, 31.10.2012
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Hmm... waren das Muttern oder Schrauben? Hab den Krümmer zwar vor einiger Zeit auch gewechselt, weiß es aber einfach nicht mehr. Muttern würde ich im Zweifelsfall aufsägen oder mit einem Mutternsprenger bearbeiten, bei Bolzen ist das natürlich schwieriger - da hilft dann nur Rostlöser über mehrere Tage hinweg.

    Die MKL geht nur an, wenn an der Lamdasonde zu viel Falschluft ankommt. Solange Abgase aus dem Flexrohr raus gehen und dort keine Luft angesaugt wird, "merkt" die Lamdasonde das nicht. Die Sonde kann nur den Restsauerstoff im Abgas messen, nicht, wieviel Abgas da vorbeiströmt.

    Erst wenn zwischen den Lambdasonden nennenswert Sauerstoff dazukommt, hat die ECU eine Chance, da einen Fehler zu erkennen. Oder wenn vor der ersten Sonde viel zu viel Sauerstoff eindringt, die Einspritzung also extrem fett sein müsste, um das zu verhindern - dann springt irgendwann auch eine Plausibilitätsprüfung an.

    MfG, HeRo

    P.S: Hatte das beim letzten TÜV - Flexrohr war hin, konnte man mit der Hand auseinander ziehen, hielt aber durch Gravitation noch dicht - AU hat er bestanden :)
     
  8. #8 SirHenry, 31.10.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Danke für eure Antworten =)

    @HeRo11k3: Sind Muttern die auf Bolzen sitzen, um so ärgerlicher wäre es wenn die reißen, hab keine Lust den Kopf auseinander zu nehmen ^^
    An Mutternsprenger habe ich auch schon gedacht, aber der Platz reicht nicht um daran zu kommen. Ich versuch nu erstmal noch mit einweichen und ansonsten werden die irgendwie anders aufgeschnitten...

    @Monty91: Wie hast du das denn abgeflext? Also bei mir sind das Bolzen auf denen Muttern sind, wenn die abgeflext werden geht doch nichts mehr dran ^^
    Oder war das bei dir anders aufgebaut?
     
  9. #9 Monty91, 31.10.2012
    Monty91

    Monty91 Neuling

    Dabei seit:
    28.05.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DBW
    Baujahr: 06/2001
    1.6 16V
    naja an dem neuen Flexrohr sind ja am verbinungsstück stehbolzen diese werden durch das alte verbindungsstück(das vom kat) gesteckt und dann mit den neuen muttern einfach angeschraubt...


    und bei deinem alten flexrohr müssten die muttern auf der flexrohrseite angeschweißt sein...die auf der seite richtung kat sind die zum abschrauben und die hab ich einfach durchgeflext weil das verbindungsstück auf der seite kein innengewinde hat..
     
  10. #10 SirHenry, 31.10.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Achso entschuldige, dann habe ich dich falsch verstanden, ich dachte du redest auch vom Krümmer.
    Bei mir ist das beim Tauschen nur einfach angeschweißt worden, ohne Verbindungsstück oder so, deswegen muss das alles raus, weil man da so nicht mehr bei kommt, um das vernünftig zu ersetzen.
    Na mal schauen, im Moment komme ich da zeitlich nicht zu viel dran zu machen, weil ich den Wagen auch brauche bis der zweite wieder da ist. Auch wenn es fast peinlich ist mit dem Krach zur Zeit durch die Gegend zu fahren, geht erstmal nicht anders ^^ Ich hoffe der wird mir nicht stillgelegt, wenn den die Grünen sehen *g*
     
  11. #11 focus52, 24.06.2013
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    Ich hab mitgekriegt, daß dieser Tröt nicht der Aktuellste ist - trotzdem die Info an alle Mitlesenden:
    Mein Flexrohr incl. Krümmer + Montage kpl. mit Mwst. beim besseren von mehreren FFH in meinem Wohnort: 379 € .
     
Thema:

Flexrohr gerissen... Kein Fehler?

Die Seite wird geladen...

Flexrohr gerissen... Kein Fehler? - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Fehler P2110, Benziner Focus C Max 1,8

    Fehler P2110, Benziner Focus C Max 1,8: Hallo, an meinem Focus C Max 1,8 L Benziner, 120 PS, Bj.2004 erhalte ich die Fehlermeldung P2110, Drosselklappen Stellantrieb, Systeme im...
  2. Fehler P0299 P0069

    Fehler P0299 P0069: Moin, hab mir vor 7 Monaten einen Ford Focus III Bj 02/2012, 163PS mit Powershift gekauft, hab mittlerweile 110 Tausend auf der Uhr. Ich bin fast...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Fehler P0030

    Fehler P0030: Servus, nun hat es meinen kleinen auch erwischt, Fehlercode P0030, also Lambdasondenheizung Bank 1 ect. Nun meine Frage, welche Sonde habt ihr als...
  4. Hilfe ich finde den Fehler nicht

    Hilfe ich finde den Fehler nicht: Hallo, Ich bin neu hier,ich fahre seit kurzem wieder Scorpio, aber er macht mucken... es ist ein Scorpio Turnier 2,0 DOHC Baujahr 04/94 also...
  5. Definierter Fehler aber ungeklärte Ursache, dringend Hilfe da sonst Verkauf!

    Definierter Fehler aber ungeklärte Ursache, dringend Hilfe da sonst Verkauf!: Hallo liebe Community, fahre seit mehreren Jahren meinen Ford Focus C-Max 1.6 TDCI BJ 07/2005 in der verhältnismäßig guten Ausstattung Ghia. Bin...