C-MAX (Bj. 03-07) DM2 Focus 1,6 CDTI nach Lima Erneuern Batterieleuchte an

Diskutiere Focus 1,6 CDTI nach Lima Erneuern Batterieleuchte an im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; C-Max Bj. 10-2005 1,6 CDTI Peugeotmotor 1. Motor startete schwer = Batterie erneuert 2. Servo/ABS ec. streikte, da Batterie 8 Volt = Lima def. 3....

  1. #1 Thüringer, 13.12.2010
    Thüringer

    Thüringer Neuling

    Dabei seit:
    09.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1,6 CDTI
    C-Max Bj. 10-2005 1,6 CDTI Peugeotmotor

    1. Motor startete schwer = Batterie erneuert
    2. Servo/ABS ec. streikte, da Batterie 8 Volt = Lima def.
    3. alte Lima = Spannung/Dioden o.k. (bei 55000 km logisch),
    Problem Vorregler, welcher sich nicht prüfen läßt = def. ?
    4. Lima mögl. 120 A od. 150 A = 150A ingebaut (Bosch)
    5. Battrerie wird geladen (Standgas 13,88 Volt) = Battr.leuchte AN !
    6. Fehlercode ausgelesen = P 0620 angezeigt, evt. zu viel Oberwelligkeit ?
    7. Fordhändler spricht von bis zu 8 Lima bis eine geht ?!?
    8. da Klimakompressor demontiert werden muß = zu viel Arbeit für 98 Lima's

    = Frage: gibt es spezielle Lima ? oder was könnte es noch sein ?

    P.S. Kabel wurden an Steuergerät und am Knick schon geprüft.

    DANKE für Info + Gruß aus Weimar ;-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Habamo

    Habamo Neuling

    Dabei seit:
    27.10.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo Thüringer,

    P0620 heißt Lichtmaschine Kontrollschaltkreis Fehlfunktio.

    Vielleicht ist nicht die Lichtmaschine defekt, sondern die Leitungen der Lichtmaschine. Aber wenn es wirklich an der Lichtmaschine liegt und bei der 8. Lima erst funktionieren soll, sollte Ford sich einen neuen Lieferanten suchen.

    MFG
     
  4. #3 Thüringer, 15.12.2010
    Thüringer

    Thüringer Neuling

    Dabei seit:
    09.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1,6 CDTI
    folgender Zwischenstand (Ladektr.leuchte AN):

    Ladeleistung mit Zange an Lima gemessen im
    Stangas 20 A mit kpl. Verbrauchern 55 A = Lima
    und somit Anschlüsse = o.k.

    Oberwelligkeit mit Ostillosgraph gemessen = gering = o.k.

    Man sagte mir, dass trotz der Bosch ec. Meinung, dass
    die 120 A u. 150 A verbaute Lima durch eine 150 A er-
    setzt werden kann, nicht 100%ig richtig sei, d.h. wo eine
    120 A drinn = sollte eine 120 A wieder rein ?!?

    Hat jemand dazu Erfahrungswerte / eine Meinung ?

    Danke für Infos, MfG aus dem verschneiten Thüringen
     
  5. #4 Thüringer, 22.12.2010
    Thüringer

    Thüringer Neuling

    Dabei seit:
    09.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1,6 CDTI
    Problem gelößt !

    2. Lima montiert = Spannung nun 14,6 Volt vor Battr. mit Motorlauf
    und nicht mehr 13,8 Volt = Ladektr.leuchte ist aus ;-)

    Danke f. Disskusionsteilnahme !
    Frohes fest & Guten Rutsch.
     
  6. #5 focusdriver89, 23.12.2010
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.138
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    dass eine 120er nicht gegen eine 150er getauscht werden darf, ist Quatsch, im Gegenteil, es sollte sogar eine stärkere verbaut werden, bei den großen Dieseln...
     
  7. #6 Focus06, 23.12.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.011
    Zustimmungen:
    38
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Bevor ich was neues auf mach, häng ich mich hier gleich mal mit ran.
    Bin gestern abend von der Geburtstagsfeier meiner Schwester heim gekommen. Auf der ganzen Fahrt (ca. 10 km) keine Probleme gehabt, aber als ich in die Garage fahren wollte, kam aus dem Motorraum plötzlich ein merkwürdiges Pfeifen. Dachte zuerst, es wäre der Turbo, weil das Geräusch je nach Drehzahl variierte, aber als ich heute eine Testfahrt gemacht habe, ging auf einmal die Batterie-Leuchte an. Das Geräusch ist nach wie vor vorhanden.
    Die Lampe geht an, wenn nach dem Starten der Motor kurz (2-3 Min.) im Lehrlauf läuft, oder sofort, wenn ich einen Verbraucher (z. B. Licht) zuschalte.
    Kann es wirklich sein, dass die LiMa so plötzlich und ohne die geringste Vorwarnung kaputt geht? Und wenn sie wirklich breit ist, was kostet mich dann eine Neue?
    Auto ist ein 4,5 Jahre alter Focus 1.6 Tdci mit 85000 km.


    Bitte antwortet schnell, ich wollte heute noch nach Erfurt zu meiner Freundin fahren, damit sie Weihnachten nicht allein verbringen muss :weinen2:
     
  8. #7 focusdriver89, 23.12.2010
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.138
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    fahr ruhig. ;) Selbst wenn sie jetzt zu pfeiffen beginnt, dann heißt das noch lange nicht, dass sie auch sofort ganz verreckt. und selbst wenn sie ausfällt, hast du noch den reststrom in der batterie, sofern sie ok ist. Ich würde vielleicht nur licht anmachen, keine SHZ oder Klima oder Musik voll aufdrehen, das kostet strom und beansprucht die LiMa.

    ich würde mir da keine allzu großen sorgen machen.

    eine günstige neue bekommst du bei kfz-teile24.de
    für meinen 2.0L kost die 138€ zzg. Pfand, wen du deine dann einschickst, bekommst du den fuffi zurück.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Focus06, 24.12.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.011
    Zustimmungen:
    38
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    War heute Nachmittag in der Werkstatt. LiMa ist tot! Messgerät zeigt keinerlei Ladestrom mehr an.
    Hab über die Werkstatt eine neue bestellen lassen. Kostet mich ca. 200 €. Zum Glück ist der Werkstattbesitzer ein guter Kumpel von mir und verlangt nichts für die Arbeitsleistung (warum auch, ich mach ja alles :lol:).
    Trotzdem steht die Kiste mind. bis Dienstag. Werde morgen in aller Frühe mit dem Zug zu meiner Guten fahren - hilft ja alles nichts...
     
  11. #9 focusdriver89, 24.12.2010
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.138
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    oder Leihkarre von Sixt...wenn noch welche verfügbar sind.
     
Thema:

Focus 1,6 CDTI nach Lima Erneuern Batterieleuchte an

Die Seite wird geladen...

Focus 1,6 CDTI nach Lima Erneuern Batterieleuchte an - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Wie viel Kilometer hat eurer Focus?

    Wie viel Kilometer hat eurer Focus?: Hallo zusammen, mich würde mal interessieren, wie viele Kilometer ihr schon auf eurem Focus habt und was bereits alles repariert werden musste....
  5. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...