Focus 1.6 tdci zieht nicht mehr (keine Leistung)

Diskutiere Focus 1.6 tdci zieht nicht mehr (keine Leistung) im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen, bin leider noch nicht ganz glücklich mit meinem Focus :( Aktuell habe ich das Problem, dass keine Leistung mehr abgerufen wird....

  1. #1 profee_dz, 30.01.2019
    profee_dz

    profee_dz Benutzer

    Dabei seit:
    26.03.2018
    Beiträge:
    53
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, 2010, 1.6 tdci
    Hallo Zusammen,

    bin leider noch nicht ganz glücklich mit meinem Focus :(

    Aktuell habe ich das Problem, dass keine Leistung mehr abgerufen wird. Kurze Vorgeschichte:
    habe im Dezember einen Ölwechsel durchgeführt. Kurze Zeit später selber den Pollenfilter gewechselt (Gaspedal demontiert). Ansaugschlauch ist hinter der Schellenbefestigung angerissen. Demnächst ist der Zahnriemen fällig.
    Nach Öl- und Filterwechsel lief er sauber ohne Probleme.

    Nun hat das Auto seit gestern plötzlich keine Leistung mehr. Leider in allen Gängen komplett keine Turbo Leistung mehr. Egal welche Drehzahl. Etliche Foren und Beiträge habe ich bereits durchgelesen. In der Mittagspause Fehler auslesen lassen (keine nennenswerten Fehler - außer Gaspedal?). Fehler wurden dann gelöscht. Habe dann erneut getestet - leider wieder nichts. Bisher sind keine anderen Probleme (außer Leistungsverlust) aufgetreten. Das Auto geht also weder aus noch kommt eine Fehlermeldung. Auch kein Geschwindigkeitsverlust. Er braucht halt deutlich länger.

    Mein Schrauber meinte die müssen nun alles absuchen, haben jedoch aktuell keine Zeit.
    Habe im Internet über verkokte Leitungen, Kraftstofffilter bis Turboschaden alles gelesen.

    Da jedoch auch beim Auslesen keine Fehlerauftreten, zweifelt mein Schrauber an einem Turboschaden.

    Fahrzeug ist ein 1.6 tdci mit 109 PS aus 2010 (Facelift Modell).
    Aktuell bei ca. 135.000 km - mit Wartungsfreiem DPF.

    Kann jemand evtl. anhand der Symptome weiterhelfen ?

    Ist es möglich, dass es am Gaspedal liegt ? Das Pedal lässt sich normal durchdrücken.
    Auch die Drehzahl steigt normal an. Es fehlt nur die Turboleistung (egal welcher Gang + Drehzahl).

    Kann ich evtl. einige Schäden auch ausschließen ?
    Habe das Fahrzeug seit März 2018

    Vielen Dank !
     
  2. RSI

    RSI Guest

    evt fehlt der unterdruck für die turbosteuerung
     
  3. #3 FordFocus96, 02.02.2019
    FordFocus96

    FordFocus96 Benutzer

    Dabei seit:
    22.05.2017
    Beiträge:
    117
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus BJ 03.2010, 1.6 TDCI 109 PS
    Hörst du denn den Turbolader?
     
  4. #4 profee_dz, 02.02.2019
    profee_dz

    profee_dz Benutzer

    Dabei seit:
    26.03.2018
    Beiträge:
    53
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, 2010, 1.6 tdci
    habe nun eine Motorstörung als Meldung bekommen. Nach dem auslesen kam der Code P0299 raus - also Ladeunterdruck.

    Habe in diversen Beiträgen nun folgende mögliche Ursachen finden können:

    - undichte Schläuche
    - neues Softwareupdate
    - Unterdrucksteuerungsventil
    - MAF Sensor (?)
    - Magnetventil
    - Druckwandler
    - VTG
    - in einem fall der Potentiometer
    - Turbo

    Werde mir die Sachen in der Reihenfolge nun ansehen bzw ansehen lassen.

    Den Turbo spüre ich gar nicht bis kaum.
    Laufen tut der jedoch gemäß ausleser.
    Alle anderen daten passen.

    Die Motorstörung Meldung kommt nur bei ca. 110-120 km/h und auch nur im 4. Gang mit ordentlich Drehzahl. Andere Gänge bisher nicht betroffen (obwohl auch kaum leistung vorhanden).

    Könnt Ihr evtl. einige der o.g. Ursachen ausschließen oder empfehlen womit ich anfangen sollte ?

    Das Problem tritt immer im 4. Gang auf und auch nur zwischen 110-120 kmh auf. Ansonsten keine Fehlermeldung (aber weniger Leistung). Habe bei vielen gelesen, dass es irgendwie mit zu warmen Wetter zusammenhängt. Das kann bei mir ja ausgeschlossen werden. Im Norden sind milde bis normale Wintertemperaturen.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.506
    Zustimmungen:
    149
    Fahrzeug:
    Focus ST 2016
    Anfangen würde ich auf jeden Fall mit den Unterdruck Schläuchen. Motor aus. Verstellung am Turbo anschauen. Motor im Leerlauf. Die Verstellung muss jetzt an anderer Stelle stehen. Beim Gasstoß muss sie sich ebenfalls bewegen.
     
  6. RSI

    RSI Guest

    ladedruck zu niedrig
    da würde ich auch erst mal
    die unterdruckverstellung kontrollieren
    und das ladeluftsystem auf dichtheit .
    das ladeluftregelventil kann auch bei niedrigen temperaturen klemmen
    nicht nur bei zu hohen .
     
  7. #7 profee_dz, 03.02.2019
    profee_dz

    profee_dz Benutzer

    Dabei seit:
    26.03.2018
    Beiträge:
    53
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, 2010, 1.6 tdci
    So, haben uns das ganze noch einmal angesehen. Der Regler für den Turbo bewegt sich nicht. Schläuche sind laut Kollegen alle dicht (da man kein Pfeifen hört ?). Habe mit jetzt ein Druckwandler/Magnetventil bestellt und werde versuchen dies zu tauschen.

    Hatte den Ansaugschlauch dann auch noch selber erst abgezogen dann geprüft, ob es etwas Spiel am turbo gibt. Ließ sich etwas leicht hin und her bewegen. Aber keine Dellen oder sonstiged zu erkennen.
    Darf sich das Wellenrad leicht bewegen ?

    Vielen dank
     
  8. RSI

    RSI Guest

    unterdruckversorgung für die turbosteuerung geprüft ?
     
  9. #9 profee_dz, 03.02.2019
    profee_dz

    profee_dz Benutzer

    Dabei seit:
    26.03.2018
    Beiträge:
    53
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, 2010, 1.6 tdci
    Wo finde ich die Unterdruckversorgung ?
    Ist das Unterdrucksteuerungsventil gemeint ?
     
  10. RSI

    RSI Guest

    weist du was die vakuumpumpe und wo die verbaut ist ?
     
  11. #11 profee_dz, 03.02.2019
    profee_dz

    profee_dz Benutzer

    Dabei seit:
    26.03.2018
    Beiträge:
    53
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, 2010, 1.6 tdci
    Nein ich kenne mich leider nicht so gut aus.
    Ein Schrauberkollege schaut sich das alles an.
     
  12. RSI

    RSI Guest

    na wenn der was drauf hat weis er wo und was er da zu prüfen hat .
     
  13. #13 profee_dz, 03.02.2019
    profee_dz

    profee_dz Benutzer

    Dabei seit:
    26.03.2018
    Beiträge:
    53
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, 2010, 1.6 tdci
    Das wird wohl (hoffentlich) stimmen.
    Versuche etwas zu unterstützen und evtl. hierüber einige Ursachen ausschließen zu können
     
  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.506
    Zustimmungen:
    149
    Fahrzeug:
    Focus ST 2016
    Also an den Unterdruck Schläuchen kann man kein pfeifen hören. Die muss man schon mit einer Handpumpe testen oder ausbauen dazu. Sehr oft ist der Schlauch hinten in der Nähe Bremskraftverstärker weg oder vom Marder durchgebissen.
     
  15. #15 profee_dz, 03.02.2019
    profee_dz

    profee_dz Benutzer

    Dabei seit:
    26.03.2018
    Beiträge:
    53
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, 2010, 1.6 tdci
    Werde nun erst einmal beim Druckwandler schauen. Hoffe, das es daran liegt. Ansonsten geb ich den in eine professionellere Werkstatt, die dann die Leitungen genau prüfen sollen.

    Ein anderer Punkt ist der Turbolader.
    Habe Heute mal den Ansaugschlauch entfernt und mir die Turbine angesehen.
    Diesen habe ich mit dem Finger etwas hin und her bewegen können. Ist das schon zu viel spiel für ein Turbo ?
     
  16. #16 profee_dz, 06.02.2019
    profee_dz

    profee_dz Benutzer

    Dabei seit:
    26.03.2018
    Beiträge:
    53
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, 2010, 1.6 tdci
    Moin Leute ich war zwar anfangs skeptisch, ob es sich bei meinem Auto auch um das Problem mit dem Druckwandler handelt da ich permanent keine Leistung hatte. Nun haben wir einen gebrauchten Druckwandler eingebaut und das Auto zieht wieder einwandfrei scheint wirklich ein häufiger Fehler mit dem Druckwandler zu sein
     
Thema: Focus 1.6 tdci zieht nicht mehr (keine Leistung)
Besucher kamen mit folgenden Suchen
  1. ford focus c-max 1.6 tdci keine leistung

    ,
  2. ford c-max 1.6 tdci keine leistung

    ,
  3. focus zieht nicht mehr richtig

    ,
  4. focus 2010 1.6 tdci keine leistung,
  5. ford focus mk1 automatik beschleunigt nicht richtig ,
  6. ford focus c max keine leistung,
  7. c max verliert leistung wenn er warm wird,
  8. ford focus 1.6 tdci zieht nicht richtig,
  9. focus bringt keine Leistung mehr,
  10. ford focus tdci ps 110 zieht nichr,
  11. ford focus tdci 1.6 p0403 ursache,
  12. ford c max zieht nicht mehr,
  13. focus tdci keine leistung,
  14. ford focus 1.6 tdci keine leistung,
  15. focus 1.6 tdci keine leistung,
  16. focus mk2 nach servopumpenwechsel keine Leistung ,
  17. ford focus dcti beschleunigt nicht mehr richtig,
  18. ford focus tcdi keine leistung,
  19. ford c-max hat keine Kraft mehr,
  20. ford focus diesel zieht nicht richtig,
  21. ford focus zieht.nicht.mehr richtig dann motorstörung und ölanzeige,
  22. focus 2009 diesel keine leistung,
  23. turbolader ladeunterdruck ford FOCUS
Die Seite wird geladen...

Focus 1.6 tdci zieht nicht mehr (keine Leistung) - Ähnliche Themen

  1. Biete Stossstangenunterteil hinten Wolf für Focus C Max 1

    Stossstangenunterteil hinten Wolf für Focus C Max 1: Hallo, biete hier das Unterteil hinten für Stossstange Focus C Max 2003 - Facelift. Unterteil wurde nie verbaut. Bevorzugt natürlich aufgrund...
  2. 1,4 tdci zahnriemen

    1,4 tdci zahnriemen: Hallo,beim 1,4 Diesel mit 68 PS bj 2006 ist der Zahnriemen fällig. Ist der Wechsel ganz normal mit abstecken oder auch die Sache mit der lösen...
  3. Biete Pipercross Austauschluftfilter PX1746DRY Ford Focus, C-Max, Kuga

    Pipercross Austauschluftfilter PX1746DRY Ford Focus, C-Max, Kuga: Pipercross Austauschluftfilter PX1746DRY Ford Focus, C-Max, Kuga Wegen Fahrzeugwechsel abzugeben. Neupreis: 85,90 Euro Auszug aus der...
  4. Biete Originale Gepäckraumwanne Ford Focus Turnier MK3 mit Alu-Leisten

    Originale Gepäckraumwanne Ford Focus Turnier MK3 mit Alu-Leisten: Originale Gepäckraumwanne Ford Focus Turnier MK3 mit Alu-Leisten Neupreis: 140,- Euro Wegen Fahrzeugwechsel abzugeben Beschreibung von Ford:...
  5. Kaufberatung Ford Fiesta 1.6 Ti-VCT Ghia

    Kaufberatung Ford Fiesta 1.6 Ti-VCT Ghia: Hallo zusammen! Ich möchte mir ein neues Auto zulegen und schaue schon seit längerem nach einem Ford Fiesta ab Baujahr 2009. Nun habe ich mich für...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden