Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Focus 1.6 verbraucht zu viel

Diskutiere Focus 1.6 verbraucht zu viel im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Leute. Seit ca. 2 Wochen verbraucht mein Focus 8-8.5L/100Km. Die Motorkontrollleuchte leichter zwar, aber dies tut sie schon seit 2...

  1. #1 Ford.Ghia, 23.12.2014
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.475
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Hallo liebe Leute. Seit ca. 2 Wochen verbraucht mein Focus 8-8.5L/100Km. Die Motorkontrollleuchte leichter zwar, aber dies tut sie schon seit 2 Monaten und wegen defekter Heizfunktion der Lambdasonde. Also könnte man das als Ursache doch ausschließen oder? Woran also liegt es? Vielen dank für eure Hilfe und schöne Weihnachten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 23.12.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.520
    Zustimmungen:
    141
    Fahrzeug:
    FoFo 2008 2,5T
    die Lambdasonde solltest du auf jeden Fall tauschen, und dann schauen ob sich was verändert ... alles andere ist sinnlos
     
  4. #3 Ford.Ghia, 23.12.2014
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.475
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Okay. Auch wenn der Fehler mit der Lambdasonde schon länger als der hohe Verbrauch ist?
     
  5. #4 FocusZetec, 23.12.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.520
    Zustimmungen:
    141
    Fahrzeug:
    FoFo 2008 2,5T
    ja, das ist ein ziemlich großer Fehler, der wirkt sich auf jeden Fall auf die Motorsteuerung aus, sonst würde die Lampe nicht leuchten
     
  6. #5 Ford.Ghia, 23.12.2014
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.475
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Okey danke. Aber warum ist der Verbrauch denn nicht von Anfang an so hoch?

    Gesendet von meinem Archos 40 Titanium
     
  7. #6 GeloeschterBenutzer, 23.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht ist es ja seit ca 2 wochen kälter drausen geworden und der motor braucht länger um auf temperatur zu kommen
    und wenn die sondenheizung nicht funktioniert braucht die jetzt auch länger um auf ihre arbeitstemperatur zu kommen

    mach die sonde neu damit die MIL wieder aus ist und schau dann weiter.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Ford.Ghia, 23.12.2014
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.475
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Jo

    Gesendet von meinem Archos 40 Titanium
     
  10. #8 HeRo11k3, 26.12.2014
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Durch die defekte Sondenheizung hat die Motorsteuerung definitiv keine vernünftige Rückmeldung mehr, wie das Gemisch ist. Eventuell fettet die Steuerung dann sicherheitshalber nach und nach etwas an, damit der Motor auf keinen Fall ausgeht - das würdest du an der Leistung praktisch nicht merken, aber am Verbrauch kann man das sehen.

    Bei einem Kollegen haben wir mal eine Auspuffanlage umgebaut, vorher ungeheizte Sonde direkt im Krümmer (Euro 1-Norm, also lange her), damit lief er vernünftig. Hinterher ungeheizte Sonde irgendwo unter dem Unterboden, hinter dem Flexrohr, damit lief er nicht anständig, die kam nie auf Arbeitstemperatur. Mit beheizter Sonde (Heizung an Dauerspannung) lief er dann wieder ordentlich...

    MfG, HeRo
     
Thema:

Focus 1.6 verbraucht zu viel

Die Seite wird geladen...

Focus 1.6 verbraucht zu viel - Ähnliche Themen

  1. Suche Steuergerät für PDC Focus Mk1

    Steuergerät für PDC Focus Mk1: Hallo zusammen. Ich suche ein Steuergerät für die PDC. Wer was hat bitte melden
  2. Problem mit Ford Focus 1,8

    Problem mit Ford Focus 1,8: nabend zusammen, Focus 1,8 2001. Speedsensor war defekt,mit etlichen Stunden Arbeit den festen Sensor ausgebaut und neuen eingebaut.Jetzt zum...
  3. Focus MK3 WFS-Transponder anlernen

    Focus MK3 WFS-Transponder anlernen: Hallo, hat schon mal jemand erfolgreich nach dieser Mondeo-Anleitung einen Schlüssel vom Focus MK3 angelernt? kann noch keine Links posten, das...
  4. Suche Ford focus mk2 fl Heckklappengriff chrome

    Ford focus mk2 fl Heckklappengriff chrome: Hallo, da bei mir sich der Griff (Kennzeichenbeleuchtung, Ford Emblem) gelöst hat und gebrochen ist, suche ich jetzt nen neuen. Kann auch...
  5. Focus Mk2 Grill Original Pearlblack

    Focus Mk2 Grill Original Pearlblack: Biete hier ein Original Grill für den Mk2 Focus an mit Pearlbalck lackierte Maske. 30€ wollte ich für haben.