Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Focus 1.6 verbraucht zu viel

Diskutiere Focus 1.6 verbraucht zu viel im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Leute. Seit ca. 2 Wochen verbraucht mein Focus 8-8.5L/100Km. Die Motorkontrollleuchte leichter zwar, aber dies tut sie schon seit 2...

  1. #1 Ford.Ghia, 23.12.2014
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Hallo liebe Leute. Seit ca. 2 Wochen verbraucht mein Focus 8-8.5L/100Km. Die Motorkontrollleuchte leichter zwar, aber dies tut sie schon seit 2 Monaten und wegen defekter Heizfunktion der Lambdasonde. Also könnte man das als Ursache doch ausschließen oder? Woran also liegt es? Vielen dank für eure Hilfe und schöne Weihnachten.
     
  2. #2 FocusZetec, 23.12.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.203
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    die Lambdasonde solltest du auf jeden Fall tauschen, und dann schauen ob sich was verändert ... alles andere ist sinnlos
     
  3. #3 Ford.Ghia, 23.12.2014
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Okay. Auch wenn der Fehler mit der Lambdasonde schon länger als der hohe Verbrauch ist?
     
  4. #4 FocusZetec, 23.12.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.203
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    ja, das ist ein ziemlich großer Fehler, der wirkt sich auf jeden Fall auf die Motorsteuerung aus, sonst würde die Lampe nicht leuchten
     
  5. #5 Ford.Ghia, 23.12.2014
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Okey danke. Aber warum ist der Verbrauch denn nicht von Anfang an so hoch?

    Gesendet von meinem Archos 40 Titanium
     
  6. #6 GeloeschterBenutzer, 23.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht ist es ja seit ca 2 wochen kälter drausen geworden und der motor braucht länger um auf temperatur zu kommen
    und wenn die sondenheizung nicht funktioniert braucht die jetzt auch länger um auf ihre arbeitstemperatur zu kommen

    mach die sonde neu damit die MIL wieder aus ist und schau dann weiter.
     
  7. #7 Ford.Ghia, 23.12.2014
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Jo

    Gesendet von meinem Archos 40 Titanium
     
  8. #8 HeRo11k3, 26.12.2014
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Durch die defekte Sondenheizung hat die Motorsteuerung definitiv keine vernünftige Rückmeldung mehr, wie das Gemisch ist. Eventuell fettet die Steuerung dann sicherheitshalber nach und nach etwas an, damit der Motor auf keinen Fall ausgeht - das würdest du an der Leistung praktisch nicht merken, aber am Verbrauch kann man das sehen.

    Bei einem Kollegen haben wir mal eine Auspuffanlage umgebaut, vorher ungeheizte Sonde direkt im Krümmer (Euro 1-Norm, also lange her), damit lief er vernünftig. Hinterher ungeheizte Sonde irgendwo unter dem Unterboden, hinter dem Flexrohr, damit lief er nicht anständig, die kam nie auf Arbeitstemperatur. Mit beheizter Sonde (Heizung an Dauerspannung) lief er dann wieder ordentlich...

    MfG, HeRo
     
Thema:

Focus 1.6 verbraucht zu viel

Die Seite wird geladen...

Focus 1.6 verbraucht zu viel - Ähnliche Themen

  1. Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003

    Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003: Hallo, Meine Originalantenne vom Ford Focus Mk1 Ghia Exklusive Bj 2003 ist in der Mitte des Antennenstabes gebrochen. Diesen möchte ich durch...
  2. ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004

    ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004: Hallo, bin neu hier im Forum . habe ein Ford C-Max 1.6 TDCI 2004 seit gestern und von einem auf dem anderem moment Streikt die Fahrertür. Es lässt...
  3. Biete SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung

    SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung: Hallo - biete hier eine Sony Navi-blende für den focus mk3 2011-2015 an - perfekt zum nachrüsten falls kein Navi vorhanden ist( display wird noch...
  4. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  5. Unruhiger Leerlauf Focus MK1 Turnier 2.0

    Unruhiger Leerlauf Focus MK1 Turnier 2.0: Hallo, habe mir kürzlich einen Turnier 2.0 mit 96 kw angeschaut, EZ 2002 Automatik, den ich kaufen wollte. Das Fahrzeug hat ca. 100 000 km runter...