FOCUS BJ.2015 springt manchmal nicht an

Diskutiere FOCUS BJ.2015 springt manchmal nicht an im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, habe einen Focus 1.5 l Diesel aus 2015 mit 30000 km Laufleistung. Vor einigen Tagen wollte ich ihn starten und da kam die Meldung...

  1. #1 mojo1978, 24.09.2016
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo zusammen,

    habe einen Focus 1.5 l Diesel aus 2015 mit 30000 km Laufleistung.
    Vor einigen Tagen wollte ich ihn starten und da kam die Meldung "Motor Service bitte" (weiß den Wortlaut nicht mehr genau) und der Wagen ist nicht angesprungen (Startgeräusche waren zu hören). Zündung aus gemacht, nochmal probiert und er ist ohne Probleme angesprungen.
    Dann hatte ich ein paar Tage Ruhe und heute das gleiche beim Versuch ihn anzumachen, die Fehlermeldung kam aber nicht. Zündung aus, nochmal probiert und dann lief er wieder.

    Komme aber die nächsten Wochen nicht zum Händler, weiss jemand von euch was das sein kann?
    Die Batterie dürfte sich doch jetzt noch nicht verabschieden, oder?

    Gruß und danke
     
  2. #2 HamburgerQuieddje, 24.09.2016
    HamburgerQuieddje

    HamburgerQuieddje Benutzer

    Dabei seit:
    11.09.2016
    Beiträge:
    177
    Zustimmungen:
    20
    Fahrzeug:
    FoFo MK3 Tita 02/2016 1,5EB 150PS
    Hast du evtl. die Möglichkeit, die Batteriespannung zu prüfen?
     
  3. #3 mojo1978, 25.09.2016
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Leider nicht
     
  4. #4 Focus 115, 25.09.2016
    Focus 115

    Focus 115 Forum As

    Dabei seit:
    24.09.2014
    Beiträge:
    893
    Zustimmungen:
    68
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Hast du Startknopf?
     
  5. #5 mojo1978, 26.09.2016
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ja den habe ich
     
  6. #6 Plastevieh, 26.09.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    725
    Zustimmungen:
    21
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Du hast 24Monate Gewährleistung auf den Wagen. Warum nutzt Du sie nicht einfach mal und rufst wenigstens beim Händler an um Dir ggf. ein anderes Autohaus zuweisen zu lassen, wo Du zeitnah hinkommst?
     
  7. #7 mojo1978, 26.09.2016
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Bin gerade in Kroatien und da ist das schwer mit der Gewährleistung ;-)
    Deshalb meine Sorge irgendwo nicht weg zu komnen.
    Werde ich natürlich zuhause direkt machen
     
  8. #8 Ghost-Driver, 26.09.2016
    Ghost-Driver

    Ghost-Driver Guest

    auch in Kroatien gibt es FFH ;)
     
  9. #9 Focus 115, 26.09.2016
    Focus 115

    Focus 115 Forum As

    Dabei seit:
    24.09.2014
    Beiträge:
    893
    Zustimmungen:
    68
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Hab auch Startknopf und hatte auch 2 mal ein Startproblem,sprang erst an nachdem ich den ersten Startvorgang abbrach.Hatte aber das Gefühl das es daran liegt wenn man Kupplung drückt und den Motor gleich startet ohne Zündung an.Besser ist Zündung ein,dann Kupplung und danach starten um der Elektronic etwas Zeit zu geben alle Komponenten mit Strom zu versorgen.
    Denke hier lag ein Problem mit der Benzinpumpe weil zu schnell versucht zu starten was Fehler auslöst.
     
  10. Flying

    Flying Benutzer

    Dabei seit:
    16.01.2016
    Beiträge:
    194
    Zustimmungen:
    15
    Fahrzeug:
    Focus MK3 06/16 2L TDCi
    Fiesta MK7 05/17 1L EB
    Sowas kenne ich eigentlich nur von Versuchsfahrzeugen mit Zündung zuerst. Liegt da aber eher daran, dass die Steuergeräte noch nicht so schnell sind und man daher alle checks abwarten muss.
    Eigentlich kann ich mir nicht vorstellen, dass bei nem Serienfahrzeug das so sein sollte... ;)
    Ausser viel raten kann hier vermutlich keiner helfen, du musst einfach zu einem Händler und auslesen lassen, vielleicht gibt es da schon den richtigen Fehler abgelegt.
     
  11. #11 mojo1978, 17.02.2018
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo zusammen, muss das Thema jetzt noch mal aufgreifen.
    Nach den Meldungen „Motor Service bitte“ war ich zwei mal (bei einem Garantie Fall und bei der inspektion) beim Ford Händler.
    Bei beiden malen konnte er keinen Fehler feststellen. Er sagte so eine Fehlermeldung würde nach dem nächsten Start Stop Vorgang wieder aus dem Speicher gelöscht werden.
    Das Problem „Motor Service bitte“ tritt nach wie vor auf, mal ein paar Monate nicht mal etwas öfter. Falls er mit der Meldung startet läuft er absolut unruhig. Zündung aus und wieder an und das Problem ist weg.
    Der Ford Händler findet einfach nichts oder gibt sich keine Mühe!!!
    Hat mittlerweile von euch auch einer das Problem bzw. eine Lösung?
    Befinde mich jetzt am Ende des dritten Jahres der Gewährleistung und es muss was passieren. Bis jetzt ist er immer wieder angesprungen aber vielleicht irgendwann nicht mehr.
     
  12. #12 flogni22, 17.02.2018
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.343
    Zustimmungen:
    137
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    Schaue mal auf meinen blauen Text ! Erst dann kann Dir überhaupt geholfen werden.
     
  13. #13 Meikel_K, 17.02.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.731
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Scroll mal hoch zu Post #1, er hat den Trail ja aufgemacht.
     
  14. #14 flogni22, 17.02.2018
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.343
    Zustimmungen:
    137
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    Ich will nicht jedes mal scrollen ! :nene:
     
  15. #15 mojo1978, 17.02.2018
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    12
    Zustimmungen:
    0
    @flogni22: was für ein blauer Text? Das war eine anständige Frage von mir! Ich erwarte auch eine anständige Antwort oder überhaupt keine! Danke!

    @meikel K: Ja habe das Thema 2016 eröffnet als es das erste mal im Urlaub passierte
     
  16. #16 flogni22, 17.02.2018
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    1.343
    Zustimmungen:
    137
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    :lol:
    Unbenannt.png
     
  17. #17 Meikel_K, 17.02.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.731
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bei anderen Dieselfahrzeugen mit derselben Störungsmeldung ohne abgelegten Fehlercode schien letztendlich der Luftmassenmesser der Übeltäter zu sein. Der Fehlercode ist wohl nur im selben Fahrtzyklus, also ohne Abstellen des Motors, auslesbar. Möglicherweise kann die Werkstatt auch auf einer Fahrt mit Datalogger den Fehler finden. Notfalls würde ich vor Ablauf des Garantieschutzbriefs bei einer anderen Ford-Werkstatt Hilfe suchen.
     
    mojo1978 und P5_1965 gefällt das.
  18. #18 mojo1978, 17.02.2018
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Werde wohl mal einen anderen Ford Händler wählen. Danke
     
Thema:

FOCUS BJ.2015 springt manchmal nicht an

Die Seite wird geladen...

FOCUS BJ.2015 springt manchmal nicht an - Ähnliche Themen

  1. BIETE 2 Stück 3er Sitzbank Transit MK8, Bj.2015

    BIETE 2 Stück 3er Sitzbank Transit MK8, Bj.2015: Hallo, biete 2 Stück neuwertige (2. und 3. Sitzreihe) 3er Sitzbänke für einen Ford Transit MK8, Bj.2015 mit Isofix zum Verkauf an. Die Sitzbänke...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  3. Transit 2,2 Ltr, Bj. 2012 Turbo defekt

    Transit 2,2 Ltr, Bj. 2012 Turbo defekt: Guten Morgen, ich bin neu hier, und sehr ratlos. Ich fahre den Transit als Wohnmobil, und nach einigem Auslesen des Fehlerspeichers und vorfahren...
  4. Schlüssel verloren Ranger BJ 2007

    Schlüssel verloren Ranger BJ 2007: Hallo zusammen, leider habe ich den einen Schlüssel verbasselt und da wir ihn zu zweit nutzen, benötigen wir einen Neuen :( Der Schlüssel ist...
  5. Ford Focus MK1 Hauptscheinwerfer

    Ford Focus MK1 Hauptscheinwerfer: 1 Satz Scheinwerfer für MK1 Facelift BJ 2003 mit Steckern plus 20 cm Kabel, sehr guter Zustand