FOCUS BJ.2015 springt manchmal nicht an

Diskutiere FOCUS BJ.2015 springt manchmal nicht an im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, habe einen Focus 1.5 l Diesel aus 2015 mit 30000 km Laufleistung. Vor einigen Tagen wollte ich ihn starten und da kam die Meldung...

  1. #1 mojo1978, 24.09.2016
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusammen,

    habe einen Focus 1.5 l Diesel aus 2015 mit 30000 km Laufleistung.
    Vor einigen Tagen wollte ich ihn starten und da kam die Meldung "Motor Service bitte" (weiß den Wortlaut nicht mehr genau) und der Wagen ist nicht angesprungen (Startgeräusche waren zu hören). Zündung aus gemacht, nochmal probiert und er ist ohne Probleme angesprungen.
    Dann hatte ich ein paar Tage Ruhe und heute das gleiche beim Versuch ihn anzumachen, die Fehlermeldung kam aber nicht. Zündung aus, nochmal probiert und dann lief er wieder.

    Komme aber die nächsten Wochen nicht zum Händler, weiss jemand von euch was das sein kann?
    Die Batterie dürfte sich doch jetzt noch nicht verabschieden, oder?

    Gruß und danke
     
  2. #2 HamburgerQuieddje, 24.09.2016
    HamburgerQuieddje

    HamburgerQuieddje Benutzer

    Dabei seit:
    11.09.2016
    Beiträge:
    134
    Zustimmungen:
    8
    Fahrzeug:
    FoFo MK3 Tita 02/2016 1,5EB 150PS
    Hast du evtl. die Möglichkeit, die Batteriespannung zu prüfen?
     
  3. #3 mojo1978, 25.09.2016
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Leider nicht
     
  4. #4 Focus 115, 25.09.2016
    Focus 115

    Focus 115 Forum As

    Dabei seit:
    24.09.2014
    Beiträge:
    593
    Zustimmungen:
    34
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Hast du Startknopf?
     
  5. #5 mojo1978, 26.09.2016
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Ja den habe ich
     
  6. #6 Plastevieh, 26.09.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    677
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Du hast 24Monate Gewährleistung auf den Wagen. Warum nutzt Du sie nicht einfach mal und rufst wenigstens beim Händler an um Dir ggf. ein anderes Autohaus zuweisen zu lassen, wo Du zeitnah hinkommst?
     
  7. #7 mojo1978, 26.09.2016
    mojo1978

    mojo1978 Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Bin gerade in Kroatien und da ist das schwer mit der Gewährleistung ;-)
    Deshalb meine Sorge irgendwo nicht weg zu komnen.
    Werde ich natürlich zuhause direkt machen
     
  8. #8 Ghost-Driver, 26.09.2016
    Ghost-Driver

    Ghost-Driver Guest

    auch in Kroatien gibt es FFH ;)
     
  9. #9 Focus 115, 26.09.2016
    Focus 115

    Focus 115 Forum As

    Dabei seit:
    24.09.2014
    Beiträge:
    593
    Zustimmungen:
    34
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Hab auch Startknopf und hatte auch 2 mal ein Startproblem,sprang erst an nachdem ich den ersten Startvorgang abbrach.Hatte aber das Gefühl das es daran liegt wenn man Kupplung drückt und den Motor gleich startet ohne Zündung an.Besser ist Zündung ein,dann Kupplung und danach starten um der Elektronic etwas Zeit zu geben alle Komponenten mit Strom zu versorgen.
    Denke hier lag ein Problem mit der Benzinpumpe weil zu schnell versucht zu starten was Fehler auslöst.
     
  10. Flying

    Flying Benutzer

    Dabei seit:
    16.01.2016
    Beiträge:
    194
    Zustimmungen:
    15
    Fahrzeug:
    Focus MK3 06/16 2L TDCi
    Fiesta MK7 05/17 1L EB
    Sowas kenne ich eigentlich nur von Versuchsfahrzeugen mit Zündung zuerst. Liegt da aber eher daran, dass die Steuergeräte noch nicht so schnell sind und man daher alle checks abwarten muss.
    Eigentlich kann ich mir nicht vorstellen, dass bei nem Serienfahrzeug das so sein sollte... ;)
    Ausser viel raten kann hier vermutlich keiner helfen, du musst einfach zu einem Händler und auslesen lassen, vielleicht gibt es da schon den richtigen Fehler abgelegt.
     
Thema:

FOCUS BJ.2015 springt manchmal nicht an

Die Seite wird geladen...

FOCUS BJ.2015 springt manchmal nicht an - Ähnliche Themen

  1. Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003

    Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003: Hallo, Meine Originalantenne vom Ford Focus Mk1 Ghia Exklusive Bj 2003 ist in der Mitte des Antennenstabes gebrochen. Diesen möchte ich durch...
  2. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  3. Biete SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung

    SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung: Hallo - biete hier eine Sony Navi-blende für den focus mk3 2011-2015 an - perfekt zum nachrüsten falls kein Navi vorhanden ist( display wird noch...
  4. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  5. Unruhiger Leerlauf Focus MK1 Turnier 2.0

    Unruhiger Leerlauf Focus MK1 Turnier 2.0: Hallo, habe mir kürzlich einen Turnier 2.0 mit 96 kw angeschaut, EZ 2002 Automatik, den ich kaufen wollte. Das Fahrzeug hat ca. 100 000 km runter...