Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Focus Diesel 1,8 -100Ps springt nach dem Austausch des Thermostatgehäuses nicht mehr

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Bernd4812, 18.11.2015.

  1. #1 Bernd4812, 18.11.2015
    Bernd4812

    Bernd4812 Neuling

    Dabei seit:
    18.11.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus 2003 1753ccm-100 PS
    Hallo,
    um das Thermostat auszutauschen, mussten die Dieseldruckleitungen abgenommen werden.
    Nach dem Einbau lief der Motor ca. 3 Sekunden. Dann ging er aus und lies sich nicht mehr starten.
    Das ganze System wurde auch gründlich entlüftet.
    In der Werkstatt sagte man mir nun, das alle 4 Einspritzdüsen keinen Druck aufbauen und diese ersetzt
    werden müssen.
    Ist es möglich, daß alle 4 Düsen auf einmal defekt sind ??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 18.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schmarn , die haben nur keine ahnung zum entlüften

    die düsen können garkeinen druck aufbauen , das mach die einspritz oder hochdruckpume ;)
    die düsen müssen den druck nur halten .
     
  4. #3 Bernd4812, 19.11.2015
    Zuletzt bearbeitet: 19.11.2015
    Bernd4812

    Bernd4812 Neuling

    Dabei seit:
    18.11.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus 2003 1753ccm-100 PS
    Danke erstmal.


    Da habe ich mich falsch ausgedrückt.
    Gemeint ist hier , daß die Düsen den Druck nicht halten und zuviel Diesel in die Rücklaufleitung läuft.

    Gibt es beim Entlüften einen bestimmten Trick ?
     
  5. #4 Trinity, 19.11.2015
    Trinity

    Trinity Guest

    warum sollen alle 4 injektoren gleichzeitig den dienst quittieren ,
    vorallem wurde ja nicht am einspritzsystem gearbeitet , abgesehen vom ausbau der druckleitungen .
    wenn das die werkstatt verbockt hat , dann soll sie auch sehen wie sie das ganze wieder hinbekommt .

    entlüften würde ich in dem falle mit einem unterdruckentlüftungsgerät an der rücklaufleitung
    aber sowas sollte jede werkstatt können , ansonsten sollen sie die bude zuschliessen und besser fahradketten spannen .
     
  6. #5 Bernd4812, 24.11.2015
    Zuletzt bearbeitet: 24.11.2015
    Bernd4812

    Bernd4812 Neuling

    Dabei seit:
    18.11.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus 2003 1753ccm-100 PS
    Hallo und danke für die Antworten,

    ich habe die Injektoren vom Boschdienst prüfen lassen.
    Drei der vier Düsen sind knapp aus der Toleranz, eine Düse spritzt nicht ein.
    Ist es möglich , daß durch die defekte Düse der Motor nicht läuft, oder müsste der noch auf drei Zylinder laufen?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Trinity, 24.11.2015
    Trinity

    Trinity Guest

    der sollte auch mit 3 düsen laufen , es sei den die defekte düse baut den raildruck über den rücklauf so stark ab das der druck nicht für die
    startfreigabe reicht , aber das ist nahe zu unmöglich da würde es die rücklaufleitung zerreisen .
    aber nichts ist unmöglich
    und das das jetzt auftritt nach der reperatur vom thermostat nur weil die druckleitung ab war halt ich auch für unwarscheinlich
    es sei den die haben die düse beim abschrauben der leitung selbst beschädigt
     
  9. #7 Bernd4812, 27.12.2015
    Bernd4812

    Bernd4812 Neuling

    Dabei seit:
    18.11.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus 2003 1753ccm-100 PS
    Hallo,wünsche frohe Weihnachten gehabt zu haben und einen guten Rutsch ins neue Jahr 2016.

    Nun möchte ich mich bei allen bedanken, die mir bei der Behebung von dem Problem meines Focus geholfen haben.

    Als erstes habe ich die defekte Düse von einem Spezialisten für Dieseleinspritzung für 50 Euro reparieren lassen.
    Danach habe ich die Düsen eingebaut und gründlich entlüftet. Beim ersten Startversuch lief der Motor wie ein Schweizer Uhrwerk.

    Der ganze Spaß hat mich 290 Euro gekostet.
    In der Ford-Werkstatt hätte man mir 400 Euro pro Düse plus Montage und Mehrwertsteuer ( ca. 2000 Euro ) berechnet.
    Ob diese Vorgehensweise der Werkstatt das Vertrauen der Kunden fördert , lasse ich mal so dahingestellt.
    Ich jedenfalls werde diese Werkstatt nicht weiterempfehlen.:nene:

    Nochmals danke und ein gutes 2016
     
Thema:

Focus Diesel 1,8 -100Ps springt nach dem Austausch des Thermostatgehäuses nicht mehr

Die Seite wird geladen...

Focus Diesel 1,8 -100Ps springt nach dem Austausch des Thermostatgehäuses nicht mehr - Ähnliche Themen

  1. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  3. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  5. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...