Focus 2 (Bj. 04-08) DA3/DB3 Focus fährt-ohne Gas zu geben

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Bertus, 18.08.2010.

  1. Bertus

    Bertus Markenwechsler

    Dabei seit:
    18.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus Limo, 12/2007, 2.0 TDCI
    Hallo!

    Habe folgendes Problem. Fahre den Focus meiner Frau, mit dem 2.0 TDCI Motor. Das Auto hat einen Tempomaten. Jetzt das Problem. Es kommt des öfteren vor, daß das Auto einfach weiterfährt, auch wenn man überhaupt kein Gas gibt. Es ist sogar schon passiert, das es dann ganz langsam schneller wird. Dies passiert meistens zwischen 40 und 80km/h und häufig im 4 bis 6 Gang. Der Tempomat ist selbstverständlich ausgeschaltet. Die Strecke habe ich noch nicht gemessen, aber manchmal sind es mehrere hundert Meter, die man quasi im Standgas fahren kann. Wie gesagt, der Gang ist dabei eingelegt. Erst wenn man bremst, wird das Auto langsamer, zum Glück. Wer kann über ein ähnliches Phänomen berichten? Der Wagen ist Bj. 12/2007 und hat 70tds km auf der Uhr. Es ist eine Limousine.
    Die Werkstatt hat schon ein anderes Gaspedal eingebaut, aber das hat nichts gebracht.

    Wer kann mir weiterhelfen?


    Danke im voraus.


    MfG
    Bertus:cooool:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fordracer82, 18.08.2010
    fordracer82

    fordracer82 Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    433
    Zustimmungen:
    2
    Wenn du auskuppelst, dreht dann der Motor hoch? So gibts das beim Fiesta. Ursache ist da meist der Drosselklappenpoti. Ob das nun beim Focus auch sein kann weiß ich aber nicht.
     
  4. #3 hans100, 18.08.2010
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    299
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Ich dachte, das wäre normal! Mein Neuwagen, keine zwei Monate alt, 1,6 TDCI 109PS lässt sich bequem im Standgas anfahren und dann auch noch im zweiten Gang ohne Gas zu geben weiterfahren. Bisher empfand ich das als recht angenehm, z.B. beim Stop&Go im Stau. Ich dachte, das steuert der Computer. Im BC sieht man am Spritverbrauch recht deutlich, wie er Sprit beisteuert. Trete ich auf die Kupplung, kuppelt er normal aus und alles ist ok.

    Ist das nicht normal?
     
  5. AndiW

    AndiW Forum As

    Dabei seit:
    30.11.2004
    Beiträge:
    545
    Zustimmungen:
    8
    Fahrzeug:
    Focus Turnier 2.0D 110PS Powershift
    Das ist schon normal.

    ich denke dem Bertus geht es eher darum, daß das Auto trotz Gas-wegnehmen nicht langsamer wird, sondern so weiterfährt oder sogar schneller wird. Evtl. hats schon was mit dem Tempomat zu tun.
     
  6. #5 Firefox87, 18.08.2010
    Firefox87

    Firefox87 Benutzer

    Dabei seit:
    05.04.2010
    Beiträge:
    78
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 FL 1.6 TDCi 80KW
    evtl würd ich dir raten mal beim FFH nach einer aktuellen Motorsoftware und einem update zu fragen, falls du das nicht schon in betracht gezogen hast.
     
  7. Bertus

    Bertus Markenwechsler

    Dabei seit:
    18.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus Limo, 12/2007, 2.0 TDCI
    Hallo!
    Ja, daran habe ich schon gedacht. Werde das am Freitag mal ansprechen. Vielleicht muß auch ein neues Motorsteuergerät eingebaut werden. Bis Dezember ist noch die Gebrauchtwagengarantie drauf.

    Gruß
    Bertus
     
  8. #7 hans100, 20.08.2010
    hans100

    hans100 Benutzer

    Dabei seit:
    24.05.2010
    Beiträge:
    299
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier, '10, 1,6 tdci, 109 PS
    Also, ich habe heute noch mal drauf geachtet und habe den Eindruck, dass wir ähnliche Erfahrungen machen: Ich versuche derzeit, sehr spritsparend zu fahren, immer in hohen Gängen, also z.B. 40 im 4. Gang, um einfach nur zu rollen, ohne die Motorbremse des zweiten Gangs, aber auch ohne auszukoppeln. Oft gebe ich dabei überhaupt kein Gas, oder nehme das Gas weg. Da wird er erst mal langsamter, aber gerade im vierten Gang bei 40 oder 50 km/h beschleunigt das Fahrzeug von ganz alleine deutlich spürbar, ohne dass ich Gas gebe. Wie schon dargestellt, sehe ich das auch am Spritverbrauch, dass die Motorsoftware da eingreift. Schritt fahren in höheren Gängen ist damit praktisch unmöglich. Mein Auto ist übrigens ein Focus 1,6 TDCI mit 109PS.
     
  9. Bertus

    Bertus Markenwechsler

    Dabei seit:
    18.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus Limo, 12/2007, 2.0 TDCI
    Hallo!
    Ja, so ist es bei mir auch. Wobei der Geschwindigkeitsbereich zwischen 40 und 80km/h liegt. Meistens bin ich im 5. oder 6. Gang. Auf die Momentan-Verbrauchsanzeige habe ich dabei noch nicht geachtet. Schritt fahren kannst Du damit vergessen. Was gedenkst Du, zu unternehmen? Habe dies bei meinem Skoda Octavia nie gehabt.

    Gruß
    Bertus:cooool:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 teddy.774, 20.08.2010
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Mal ne bescheidene Frage. Was für ne Drehzahl hat der Motor in dem Moment?
    Nicht, das da die Leerlaufregelung einfach wieder anspringt weil du von der Drehzahl zu niedrig bist.
     
  12. #10 fordracer82, 20.08.2010
    fordracer82

    fordracer82 Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    433
    Zustimmungen:
    2
    Sollte im 4.Gang nicht passieren. Im 5 aber schon ja.
     
Thema:

Focus fährt-ohne Gas zu geben

Die Seite wird geladen...

Focus fährt-ohne Gas zu geben - Ähnliche Themen

  1. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  2. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  3. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...