Focus geht bei der Fahrt aus und springt manchmal nicht an

Diskutiere Focus geht bei der Fahrt aus und springt manchmal nicht an im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo, ich besitze ein Focus (5-türer) von 2014, mit dem 2.0 l Diesel-Motor (140PS) und einer Laufleistung von gut 163000km. Bisher war ich echt...

  1. #1 XsFordFahrer, 18.09.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    Hallo,

    ich besitze ein Focus (5-türer) von 2014, mit dem 2.0 l Diesel-Motor (140PS) und einer Laufleistung von gut 163000km. Bisher war ich echt super zufrieden mit dem Fahrzeug.

    Der Wagen war zuletzt zur 160000-Inspektion zur Wartung und ist auch sonst Checkheftgepflegt.


    Jetzt habe ich seit ein paar Monaten das Problem, das der Wagen manchmal während der Fahr ausgeht oder nicht anspringt.
    Das Ausgehen bei der Fahrt ist oft nur ein kurzes Ruckeln, manchmal einige Sekunden und selten so, dass der Wagen bis zum Stillstand aus bleibt. Meist ist es jedoch nur ein Aussetzer während der Fahrt, der sich anfühlt, als ob man von Gas geht. Dabei geht keine Warnlampe an und es wird auch im Bordcomputer nichts angezeigt.
    Mir ist es auch schon zweimal passiert, dass der Wagen morgens nicht angesprungen ist.

    Dabei springt er eigentlich an, geht aber so nach 1-2 Sekunden wieder aus.
    Beim ersten Mal, war es so, dass ich nach einigen Versuchen, den Wagen kurz in Ruhe gelassen habe, dann die Batterie abgeklemmt habe und dann ist er wieder angesprungen. Auch dabei geht keine Warnlampe an und es wird auch im Bordcomputer nichts angezeigt.

    Vor zwei Wochen jedoch ist er wie beschrieben kurz angesprungen und dann so nach 1-2 Sekunden wieder ausgegangen. So hat er sich dann bei jedem Versuch verhalten. Batterie abklemmen hat nichts gebracht. Ich wollte den Wagen dann am nächsten Morgen zu einer Werkstatt bringen lassen. Jedoch habe ich, bevor ich den Abschleppdienst angerufen habe, nochmals probiert und der Wagen sprang an, als wenn nichts wäre.

    Ich habe dann den Wagen trotzdem zu einer freien Werkstatt gebracht, wo der Wagen dann eine Woche blieb. Man konnte nichts finden und der Wagen sprang bei jedem Versuch immer an.
    Danach hatte ich das Auto für eine Woche bei einer Ford Werkstatt, aber auch die haben nichts gefunden. Der Wagen sprang immer an und auch den Wagen für einige Stunde laufen zulassen, und ihn zwischendurch immer wieder zu fahren hat nichts gebracht. Der Wagen lief ohne Probleme.

    Ich habe den Wagen jetzt wieder abgeholt und befürchte, dass er mich irgendwann mal richtig im Stich lässt.

    Ich besitze einen WLAN-Adapter für die Serviceschnittstelle und habe dort über eine Handy-App die Fehler ausgelesen.

    Als der Wagen zuletzt gar nicht (für einen Tag) angehen wollte, konnte ich folgende Fehler auslesen:

    P02E8 [ECU 7E8] Diesel Intake Air Flow Position Sensor Circuit Low

    P0098 [ECU7E8] Intake Air Temperature Sensor 2 Circuit High

    P02E1 [ECU7E8] Diesel Intake Air Flow Control Performance

    P02FA [ECU7E8] Diesel Intake Air Flow Position Sensor Minimum/Maximum Stop Performance

    Diese Fehlercodes habe ich auch den beiden Werkstätten gegeben, die konnten (oder wollten) nichts damit anfangen. Beide Werkstätten sagten nur, sie müssten den Fehler live sehen um ihn zu beurteilen.

    Ich habe auch probiert, ob ein Diesel-Additiv hilft. Dabei habe ich „Liqui Moly Pro-Line Diesel-System-Reiniger“ verwendet. Das Zeug reicht so ca. für zwei Tankfüllungen und in der Zeit hatte ich keinen Aussetzer. Ich habe es nun wieder gekauft und in den Tank getan, in der Hoffnung, dass mich mein Auto nun nicht im Stich lässt.
    Ich kann aber nicht ständig mit dem Additiv fahren. Ist doch recht teuer und ich bin mir auch nicht sicher, ob das dauerhaft gut für den Motor ist.


    Ich hoffe Ihr könnt mir helfen! DANKE!
     
  2. Anzeige

  3. #2 Focus 115, 18.09.2021
    Focus 115

    Focus 115 Forum Profi

    Dabei seit:
    24.09.2014
    Beiträge:
    2.249
    Zustimmungen:
    249
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
  4. #3 XsFordFahrer, 19.09.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    Danke Focus 115 für den Tipp!
    Ich werde mir mal den Stecker am Sicherungskasten im Beifahrerraum und, falls einfach möglich (durch Ausbau des Scheinwerfers), den Pumpenstecker ansehen.
    Werde berichten ob ich da was gesehen habe.

    Was mich aber stutzig macht, sind die da beschriebenen Symptome (Auto bleibt an, Batterie leer). Diese Symptome habe ich ja nicht. Auch dass mein Auto mit Diesel-Aditiv besser läuft, spricht dagegen, könnte aber auch nur ein Zufall sein.

    Wie gesagt ich werde mir die Stecker ansehen. Nochmals Danke!

    Ich wäre aber auch dankbar für weitere Tipps, was mein Problem sein könnte!
     
  5. #4 XsFordFahrer, 19.09.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    So, ich habe mir eben Mal den Stecker im Beifahrerraum angesehen und die Kontakte sehen wir neu aus. Auch der Stecker an der WiWaPumpe steht OK aus. Also ich glaube nichts, dass da mein Problem liegt.
    Trotzdem nochmals danke für den Tipp!
     
  6. #5 Caprisonne, 19.09.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.652
    Zustimmungen:
    2.533
    Fahrzeug:
    Zu Viele
    Anzeigenamen: P02E8
    Definition: Stromkreis von Stellungssensor – Diesel-Luftansaugregelung A: niedrige Spannung
    Anzeigenamen: P0098
    Definition: Stromkreis Ansauglufttemperatur-Sensor 2 - Eingangssignal hoch
    Anzeigenamen: P02E1
    Definition: Steuerung von Diesel-Luftansaugregelung A: Funktion
    Anzeigenamen: P02FA
    Definition: Stellungs-Sensor - Diesel-Ansaugluftstrom: Leistung des Minimal-/Maximal-Anschlags

    Für mich hört sich das nach einem Motorregelungsproblem an
    Fehlerspeicher löschen und schauen was wiederkommt
    Evt . Hat auch die Saugrohrklappe ein Problem oder der motorkabelstrang
     
  7. #6 XsFordFahrer, 19.09.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    Danke, Caprisonne, für denen Tipp!
    Fehler Cordes sind im Moment keine drin und ich werde beobachten was passiert und was angezeigt wird im Fehlerspeicher. Kann ich als Laie irgendwas an der Saugrohrklappe nachsehen?
    Wie passt, der doch sehr sporadische, Fehler und das der Motor mit Additiv anscheinend besser läuft zu deiner Theorie?
     
  8. #7 Caprisonne, 19.09.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.652
    Zustimmungen:
    2.533
    Fahrzeug:
    Zu Viele
    Garnicht .
    Ich habe nur die Fehler beurteilt , was aber nicht unbedingt stimmen muß .
     
  9. #8 XsFordFahrer, 29.09.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    So ich fahre jetzt seit über 10 Tagen wieder mit dem Auto und es läuft wie ein Schweitzer Uhrwerk. Das einzige was ich gemacht habe ist, dass ich wieder mit Aditiv „Liqui Moly Pro-Line Diesel-System-Reiniger“ fahre.
    Hat jemand irgendeine Idee warum der Wagen mit Aditiv problemlos läuft und ohne nicht?

    Kann ich den Motor dauerhaft mit Aditiv fahren (will ich nicht, kostet ja auch Geld) ohne dass es dem Motor schadet?
     
  10. #9 XsFordFahrer, 22.10.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    Update:
    Bis zur letzter Woche lief mein Auto Problemlos.
    Ende letzter Woche hat es dann auf dem Weg zu Arbeit ein paar Mal geruckelt. Auf dem Heimweg, am selben Tag, ist es dann auf der Autobahn, bei Tempo 120, einfach ausgegangen und ich bin ausgerollt. Im Cockpit wurde kein Fehler angezeigt, noch ist eine Kontrollleuchte angegangen.
    Als ich dann stand, konnte ich den Wagen einfach wieder starten und bin dann (mit ein/zwei Rucklern) nachhause gefahren. Auf der Heimfahrt habe ich dann getankt und frisches Additiv (war auch vorher drin) dazugetan.
    Zum Zeitpunkt, als ich stehen geblieben bin, hatte ich meinen Obd-Stecker gesteckt und auf dem Handy die entsprechende App laufen, so dass während der Fahr alle möglichen Daten aufgezeichnet wurden. Auch habe ich die Fehlercodes in dem Zustand ausgelesen bevor ich weitergefahren bin.
    Die Daten zeigten, dass die Messwerte vom Luftmassenmesser (Druck und Menge) zum Zeitpunkt des ausgehenden Motors, einfach runtergefallen sind.
    War das jetzt Ursache oder Wirkung?
    Ich habe keine Ahnung. Die anderen Daten die ich habe, wie z.B. Kraftstoffdruck usw. liefen normal weiter und sind nicht eingebrochen.

    Folgender Fehlercode konnte ich auslesen:
    P02FA(85): Diesel intake air flow position sensor minimum/maximum stop performance
    P02FA(91): Diesel intake air flow position sensor minimum/maximum stop performance
    P02E1(00): Intake air flap control actuator performance problem
    P02E8(11): Intake air flap actuator position sensor – circuit low

    Ich habe jetzt mir einen neuen Luftmassenmesser-Sensor besorgt und eingebaut. Seitdem, naja eigentlich seit dem letzten Tanken mit Diesel-Additiv, läuft es ohne Probleme.
    Ich hoffe, dass es etwas bringt, also auch langfristig. Beim nächsten Tanken werde ich mal das Diesel-Additiv weglassen und schauen, ob mein Wagen dann auch noch ohne Probleme läuft.

    Falls aber jemand von Euch noch eine Idee hat… nur raus damit!
    DANKE!
     
    DriveREMcmax gefällt das.
  11. #10 Caprisonne, 22.10.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    13.652
    Zustimmungen:
    2.533
    Fahrzeug:
    Zu Viele
    Wenn ich das richtig übersetzte sind das Fehler in Bezug auf die saugrohrklappe bzw deren stellungssensor
    und wenn die wärend der fahr aus irgendeinem Grund einfach schließt geht der Motor aus .
    Was allerdings eigentlich nicht funktionieren kann weil die klappe in Ruhestellung immer offen ist .
    :gruebel:
     
  12. #11 XsFordFahrer, 07.11.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    Mein Auto hat mich heute dann doch wieder in Stich gelassen.
    Es ist in voller Fahrt einfach ausgegangen, bis zum Stillstand des Fahrzeugs. Danach konnte ich es einfach wieder starten und"normal" weiter zufahren.
    Ich habe keine Ahnung was ich jetzt noch machen soll.
     
  13. #12 arthurdaley, 07.11.2021
    arthurdaley

    arthurdaley Forum As

    Dabei seit:
    12.10.2012
    Beiträge:
    878
    Zustimmungen:
    129
    Fahrzeug:
    Focus Titanium 1,5 TDCI Turnier 02/17 6-Gang
    Das Einzige, was ich Dir mit Sicherheit sagen kann: am Additiv liegt es nicht.

    Den Luftmassenmesser hattrst du ausgetauscht?
     
  14. #13 XsFordFahrer, 07.11.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    Ja, den Luftmassenmesser habe ich getauscht. Seit dem ist er ja eine ganze Zeit ohne Probleme gelaufen, halt bis heute.
     
  15. #14 arthurdaley, 08.11.2021
    arthurdaley

    arthurdaley Forum As

    Dabei seit:
    12.10.2012
    Beiträge:
    878
    Zustimmungen:
    129
    Fahrzeug:
    Focus Titanium 1,5 TDCI Turnier 02/17 6-Gang
    Schon seltsam. Keine Ahnung. Da wird Dir nur ne gute Werkstatt helfen können.
     
  16. #15 XsFordFahrer, 08.11.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    So heute hat er wieder einmal geruckelt, ist aber an geblieben.

    Die Werkstätten machen erst was, wenn der Fehler reproduzierbar ist.
    Solange muss ich warten oder selber den Fehler finden.
     
  17. #16 XsFordFahrer, 14.11.2021
    XsFordFahrer

    XsFordFahrer Neuling

    Dabei seit:
    18.09.2021
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fosus Diesel 2014
    Mein Auto macht weiterhin, ab und zu, Probleme.
    Ich weiß nicht mehr weiter.

    Hier viel auch schon Mal der Begriff Drosselklappe.
    Kann ich da irgendwas selber prüfen?
    Wo sitzt die bei meinem Motor?
    Könnte ich die selber tauschen oder muss das ein Händler machen (an lernen?)?
     
  18. #17 DriveREMcmax, 19.11.2021
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    122
    Zustimmungen:
    17
    Fahrzeug:
    C-Max 2008, 2.0 tdci 234 Tkm erster Turbo
    #gelöscht
     
  19. Titan

    Titan Neuling

    Dabei seit:
    17.07.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk 3, 2,0 Tdci, 103 kw, 04.2013
    Hallo,

    solche Symptome hatte ich auch an meinem Wagen, allerdings kenne ich nicht die beim Händler ausgelesenen Fehlercodes.
    Es wurde der Dieselfilter ausgetauscht und alles war wieder gut.
    Obwohl ich regelmäßig zur Inspektion fahre, wurde der Austausch leider versäumt.
     
Thema:

Focus geht bei der Fahrt aus und springt manchmal nicht an

Die Seite wird geladen...

Focus geht bei der Fahrt aus und springt manchmal nicht an - Ähnliche Themen

  1. Focus, Ölmessstab geht hoch

    Focus, Ölmessstab geht hoch: Hallo Leute, ich habe ein Problem mit meinem Focus von 2014, 1.6 tdci 115 Ps. Das Fahrzeug hat zum 2x den Ölmessstab während der Fahrt...
  2. Ford Focus MK2 DA3 2010 (Kombi) Rücklicht / Kennzeichnbeleuchtung geht nicht

    Ford Focus MK2 DA3 2010 (Kombi) Rücklicht / Kennzeichnbeleuchtung geht nicht: Folgendes Problem: Wenn das Abblendlicht eingeschalten ist gehen die beide Rücklichter nicht. Folgendes wurde geprüft: 1) Sicherung...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Focus ST Motor geht aus beim bremsen

    Focus ST Motor geht aus beim bremsen: Hallo liebe Community.. das nächste Problem steht bei meinem Unglücksauto Ford Focus ST Mk3 an. Vor kurzen war der Motor ständig überhitzt, so...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus geht waehrend Fahrt einfach aus.

    Focus geht waehrend Fahrt einfach aus.: Hallo, mein gelieber 1.8 16V MK1 ging heute auf der Autobahn bei 130 einfach aus (Batterie leuchtete ganz kurz auf). Radio war noch an, hatte...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ford Focus Motor ruckelt und geht einfach aus, Fehlercode P0191

    Ford Focus Motor ruckelt und geht einfach aus, Fehlercode P0191: Hallo Ich habe ein Ford Focus 1.8 TDCI 115 PS, Baujahr 2002. Eigentlich Läuft der Motor ganz gut aber manchmal Ruckelt er während der Fahrt oder...