Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus geht in Rechtskurve aus!

Diskutiere Focus geht in Rechtskurve aus! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, bin kompletter Neuling in so einem forum. Bitte verschieben oder Bescheid geben falls ich jetzt hier was falsch gemacht habe....

  1. #1 bloodworscht, 21.05.2013
    bloodworscht

    bloodworscht Neuling

    Dabei seit:
    21.05.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Bj.: 2000
    1,6 liter
    100 PS
    Hallo zusammen, bin kompletter Neuling in so einem forum. Bitte verschieben oder Bescheid geben falls ich jetzt hier was falsch gemacht habe.

    Habe folgendes Problem! Mein Focus geht in Rechtskurven ohne ersichtlichen Grund einfach aus. Motorleuchte und Batterie leuchtet. Dann drück ich ganz die Kupplung und kann normal weiterfahren.

    VSS kann es nicht sein! Der wurde vom FFH gewechselt.
    Kupplungsschalter ist es auch nicht. Das habe ich getestet indem ich meinen ausgebaut habe und den von meiner Freundin reingemacht habe (selbes Modell).

    Was noch dazu kommt ist das im Service Menü Fehler 9813 (Batterie Spannung unter 10volt) angezeigt wird. Habe ich aber auch getestet! Batterie zeigt 12,2volt an.

    Bin jetzt mit meinem Latein am Ende.

    Woran könnte es noch liegen??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 21.05.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.956
    Zustimmungen:
    180
    Fahrzeug:
    FoFo 2008 2,5T
    wurde nach dem Leerlaufregelventil schon geschaut?
     
  4. #3 striker75, 21.05.2013
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Spannung ist auch was niedrig. Versuch mal die Batterie untereinander zu tauschen. Wenn du schon einen zweiten Focus zu verfügung hast.

    Wie hoch ist die Spannung bei laufenden Motor?

    Erklärt allerdings nicht wirklich das Ausgehen bei Rechtskurven.
     
  5. #4 Timmy86, 21.05.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    hat der wagen wohl irgentwo nen kabelbruch.... so richtung steuergerät... kann gut sein das dadurch der fehler " spannung unter 10V" rausgeschmissen wird. und in rechtskurven hat das SG spannungsprobleme und das signal für die zündanlage/kraftstoffpumpe ec. setzt aus...

    ist der fehler nur während der fahrt? oder kannst den wagen im stand lenken ohne das was passiert?!
     
  6. #5 bloodworscht, 22.05.2013
    bloodworscht

    bloodworscht Neuling

    Dabei seit:
    21.05.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Bj.: 2000
    1,6 liter
    100 PS
    Also im Stand ist mir bisher nie was aufgefallen. Werde es morgen aber nochmal testen.
    Gibt's ne einfache Methode auf nen Kabelbruch zu testen? Hab nicht wirklich Lust dazu jedes Kabel zu testen. (hab da eh nicht soviel Erfahrung damit)
     
  7. #6 bloodworscht, 22.05.2013
    Zuletzt bearbeitet: 22.05.2013
    bloodworscht

    bloodworscht Neuling

    Dabei seit:
    21.05.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Bj.: 2000
    1,6 liter
    100 PS
    Habe ich noch nicht. Kann man das testen oder reicht da ausbauen, reinigen und wieder rein?

    Ich hab das jetzt auch schon oft gelesen das es evtl am llrv liegen könnte. Aber was hat das mit Rechtskurven zu tun?
     
  8. #7 bloodworscht, 22.05.2013
    bloodworscht

    bloodworscht Neuling

    Dabei seit:
    21.05.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Bj.: 2000
    1,6 liter
    100 PS
    Bei Motor an ist sie bei ca. 14,4
     
  9. #8 striker75, 22.05.2013
    Zuletzt bearbeitet: 22.05.2013
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Das ist im Prinzip ja OK. Vielleicht mal die Spannung messen, während im Stand ein anderer nach rechts lenkt. Geht er im Stand dann auch aus?
    Das llrv ist schon richtig. Nur soweit ich dich verstanden habe, geht er während der Fahrt bei einer Rechtslenkung aus.
    Wäre das llrv defekt, sollte der Motor im Stand ausgehen oder zumindest "sägen".
    Eine bekannte Kabelbruchstelle ist mir in dem Bereich nicht bekannt. Aber vielleicht hat auch Marder o.ä. etwas beschädigt.
     
  10. #9 bloodworscht, 22.05.2013
    bloodworscht

    bloodworscht Neuling

    Dabei seit:
    21.05.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Bj.: 2000
    1,6 liter
    100 PS
    Im stand ist alles gut. Es ist wirklich nur in rechtskurven entweder wenn ich recht schnell bin oder die Kurve recht eng ist.

    Hab es heute nochmals getestet und dabei gemerkt das es nur ist wenn ich Kupplung NICHT drücke bei gedrückter Kupplung ist nichts passiert.
     
  11. #10 bloodworscht, 28.05.2013
    bloodworscht

    bloodworscht Neuling

    Dabei seit:
    21.05.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Bj.: 2000
    1,6 liter
    100 PS
    Also sollte es noch jemand interessieren!

    Es war/ist der kurbelwellensensor.

    Weiß jemand wo der ist?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 striker75, 28.05.2013
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Da wäre ich nicht drauf gekommen.

    Wie wurde es festgestellt? In einem anderen Thread habe ich gelesen, dass ein Fehler abgelegt wird? War das bei dir auch so?

    Position des Sensors wird im Thread erklärt.
     
  14. #12 bloodworscht, 30.05.2013
    bloodworscht

    bloodworscht Neuling

    Dabei seit:
    21.05.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Bj.: 2000
    1,6 liter
    100 PS
    Die haben Fehler ausgelesen und Sensor kontrolliert. Woran sie es letztendlich gesehen haben weiß ich leider nicht. Sensor kostet 20€ und kann man locker selber wechseln.
     
Thema:

Focus geht in Rechtskurve aus!

Die Seite wird geladen...

Focus geht in Rechtskurve aus! - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  4. Biete Focus MK2 Lederausstattung 5Türer

    Focus MK2 Lederausstattung 5Türer: Biete meine Lederausstattung an. Artikelstandort ist Dortmund Damit ich nicht alles neu schreiben muss hier der Link zu Ebay Kleinanzeigen :-)...
  5. FORD FOCUS 2012 Radio China

    FORD FOCUS 2012 Radio China: hallo ich möchte euch china radio zeigen um 320 euro und es funktioniert alles einparkhilfe auch [MEDIA] [MEDIA] [MEDIA]