Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus gibt selbstständig Gas!!

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Zetec88, 11.01.2012.

  1. #1 Zetec88, 11.01.2012
    Zetec88

    Zetec88 Benutzer

    Dabei seit:
    15.10.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Bj. 2000, Zetec 1.8L Benzin
    Hallo,

    langsam bin ich am verzweifeln mit dem Fehler.

    Vor 1,5 Jahren hatte ich folgendes Problem:
    Mein Focus gab einfach beim Fahren sporadisch selbstständig Gas. Also praktisch wenn ich komplett vom Gas weg war, hat er stark beschleunigt. Wenn das Auto im Leerlauf war, ging er natürlich bis zu 6000 / 7000 Umdrehungen hoch (an der Ampel sehr peinlich). Aber der Fehler war nur für ein paar Minuten da, dann lief er wieder normal.
    Es wurde immer schlimmer, deshalb musste ich zur Werkstatt. Dort hat man mir einen Entlüftungsschlauch gewechselt, der einen Riss hatte.

    Aber jetzt ist der Fehler wieder da!

    Komischerweiße wurde erst die Kupplung gewechselt und bei der ersten Fahrt danach, hatte ich wieder das Problem. Wahrscheinlich Zufall?

    Ich glaube ich kann es auch reproduzieren:
    Es tritt auf wenn ich vorher eine starke Motorbremse mache, oder vorher beim 1. Gang stark beschleunige. Wobei ich das mit der Motorbremse inzwischen lasse, ist ja sowieso unsinnig.
    Aber ich bin mir nicht sicher ob es wirklich nur bei solchen "außergewöhnlichen" Situationen passiert.

    Motorsteuerung defekt? Wäre dankbar für eure Hilfe!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jonny-joker, 11.01.2012
    Jonny-joker

    Jonny-joker netter Folienonkel ;-)

    Dabei seit:
    15.08.2010
    Beiträge:
    2.991
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK-1, 1,4L 1,6L und 2L mit Software
    Könnte eventuell auch nen masseproblem sein, so dass er dann falsche werte bekommt.
     
  4. #3 Zetec88, 11.01.2012
    Zetec88

    Zetec88 Benutzer

    Dabei seit:
    15.10.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Bj. 2000, Zetec 1.8L Benzin
    Stimmt, von den Masseproblemen hört man häufig was. Wo sitzen die wichtigen Punkte? Wahrscheinlich da wo keiner hinkommt?

    Aber wenn die Masse Kontaktprobleme hat, dann müsste doch alles elektrische "spinnen"?
     
  5. #4 SirHenry, 11.01.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Nee die im Motorraum sind eigentlich ziemlich einfach zugänglich, sieht man recht schnell wenn man auf die Kabel achtet, die an die Karrosserie geschraubt sind, wo genau die beim 1.8 liegen weiß ich aber nicht. Einer müsste aber rechts im Bereich des Radgehäuses sein.

    Allerdings würde ich auch nicht unbedingt sagen, dass das mit dem Kupplungswechsel ein Zufall ist. Ist gutmöglich, dass einfach irgendwo vergessen wurde ein Stecker wieder aufzustecken und deswegen ein falsches Signal kommt. Wäre auch nicht das erste Mal...
     
  6. #5 Zetec88, 13.01.2012
    Zetec88

    Zetec88 Benutzer

    Dabei seit:
    15.10.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Bj. 2000, Zetec 1.8L Benzin
    Komisch, ich kann es doch nicht reproduzieren. Bin extra auf einen leeren Parkplatz gefahren und habe richtig Gas gegeben, auch im Leerlauf. Habe auch mit dem Gaspedal gespielt, usw. Aber der Fehler trat überhaupt nicht auf.

    Ich fahre jeden Tag 100 km und seit ein paar Tagen war alles in Ordnung. Die Leistung stimmt und der Motor läuft rund. Wirklich seltsames Phänomen, es ist zwar toll wenn es wieder weg ist, aber die Ungewissheit stört, weil es immer wieder passieren kann und es ist auch nicht ungefährlich.

    Aber ich hätte eine Frage wegen dem Schlauch Problem:
    Letztes Jahr war ja ein Entlüftungsschlauch gerissen. Aber wenn der Motor durch den Riss Falschluft anzieht, dann müsste der Fehler immer auftreten und nicht nur ab und zu? Der Fehler mit dem Schlauch ist ja im Netz recht bekannt. Finde das sehr unlogisch, vielleicht kann mich jemand aufklären?
     
  7. #6 SirHenry, 13.01.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Naja er muss nicht zwangsläufig immer die Falschluft ziehen. Durch den Sog zieht sich der Schlauch ja eher zusammen und der Riss schließt und zieht zumindest keine Luft von außen.
    Die Falschluft kommt nur ins System, wenn sich der Motor zum Beispiel beim Beschleunigen oder unter sonstiger großer Last verwindet und somit auch der Schlauch und der Riss größer wird. So ähnlich wie ein Strohhalm der einen Riss hat und wenn man ihn streckt so gut wie dicht ist, aber wenn man ihn knickt dann offen klafft.
    Ist nur eine Vermutung von mir so wie ich mir das vorstelle, hab diesbezüglich bisher noch gar nicht so nachgedacht muss ich sagen ^^
     
  8. #7 Daniel08, 14.01.2012
    Zuletzt bearbeitet: 14.01.2012
    Daniel08

    Daniel08 Benutzer

    Dabei seit:
    23.04.2011
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    2 Mal Focus 99' u. 04'
    Hallo Zetec88,

    wenn es immer nach einem Gasstoß auftritt , kann es auch der Bautenzug des Gaspedals sein oder die Drosselklappe selber. Wenn es wieder auftritt , achte mal darauf ob das Gaspedal locker ist. Dann, ist es die DK. Oder Drosselklappenzug abbauen und den Seilzug von
    Anfang bis Ende ziehen. Wenn es ein Wiederstand an ein oder mehreren Stellen gibt ist es der Seilzug.

    Ansonsten gibt es keine Bauteile die solch eine hohe Drezahl verursachen können.

    Das gilt natürlich nur bei Benzinern. Bei Dieselmotoren, verursacht solch hohe Drezahl , wenn zuviel Öl im Ansaug ist.
     
  9. #8 Zetec88, 15.01.2012
    Zetec88

    Zetec88 Benutzer

    Dabei seit:
    15.10.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Bj. 2000, Zetec 1.8L Benzin
    Vielen Dank an alle für die Hilfe und Erklärungen.

    Am Gaszug wird nichts sein, da hängt überhaupt nichts. Wenn ich auf freier Strecke mit dem Gas spiele, passiert auch nichts. Also wenn ich absichtlich das Gaspedal so belaste, damit es hängen bleibt.

    Angenommen es stimmt etwas nicht mit der Masse oder dem Steuergerät, dann kann es nicht sein, dass der Motor von alleine so hoch dreht?
    Dann kann man das ja ausschließen?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 TL1000R, 15.01.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Is zu 99 % das Leerlaufregelventil ( LLRV ).

    Benutz mal die Suche.
     
  12. #10 SirHenry, 15.01.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Nicht dass ich genau die Funktion des Leerlaufregelventils kenne, aber regelt das nicht den Leerlauf?...
    Ich habe bisher noch nicht gehört, dass das die Ursache dafür war, dass ein Wagen während der Fahrt selber beschleunigt, also eben nicht im Leerlauf
     
Thema:

Focus gibt selbstständig Gas!!

Die Seite wird geladen...

Focus gibt selbstständig Gas!! - Ähnliche Themen

  1. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  2. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Suche Focus MK2 FL Frontstoßstange Dunkelgrau

    Focus MK2 FL Frontstoßstange Dunkelgrau: Ich suche eine Focus MK2 FL Frontstoßstange in Dunkelgrau. Möglichst in gutem Zustand um mir das Lackieren zu sparen. Alternativ ginge auch eine...