Focus II 1,6 Ti-VCT ruckelt und geht aus

Diskutiere Focus II 1,6 Ti-VCT ruckelt und geht aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo! Leider habe ich direkt zu Beginn meiner Forums-Mitgliedschaft ein Problem. Ich habe seit 3 Wochen einen Focus II Connection 1,6 Ti-VCT als...

  1. Mik75

    Mik75 Guest

    Hallo!
    Leider habe ich direkt zu Beginn meiner Forums-Mitgliedschaft ein Problem.
    Ich habe seit 3 Wochen einen Focus II Connection 1,6 Ti-VCT als Jahreswagen, er hat rund 30tkm. Erst lief alles perfekt. Der Verbrauch ist absolut ok (z.Z. 7,6l / 100km) bei zügiger Fahrweise, die Leistugsentfaltung und die gesamten Fahrleistungen für einen "kleinen" 1,6er wirklich zufriedenstellend.
    Allerdings hatte ich innerhalb der letzten Tage 2 mal das gleiche Phänomen:
    Ich fahre mit dem Auto los, Motor ist relativ kalt, nach 2-3 km ruckelt der Motor dann, geht während der Fahrt für ein paar Sekunden komplett aus (nimmt überhaupt kein Gas mehr an, das kommt beim Beschleunigen wie ein Schlag), geht dann wieder schlagartig an, ruckelt nochmal kurz und läuft dann wieder normal.
    Kontrolleuchten waren während dieser Aussetzer keine an. Übermorgen habe ich einen Werkstatttermin zur Fehlerauslesung. Ich befürchte allerdings, nachdem was ich bis jetzt hier und woanders zu ähnlichen Problemen bei diesem Motor gelesen habe, dass da nix bei rauskommt! :mellow:
    Was könnte das sein? Ich hoffe dass dieses Problem innerhalb der Garantiezeit behoben werden kann.
    Danke im Voraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kazzenger, 23.04.2008
    Kazzenger

    Kazzenger Neuling

    Dabei seit:
    20.04.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 Kombi Titanium X 2,2TDCI
    naja ist zwar nicht ganz passend aber ich hatte sowas mal bei meinem Roller 50ccm einspritzer und da war es ein kabelbruch am Zündkerzenstecker wie gesagt war an einem roller wenn du glück hast dann ist das bei dir auch sowas.

    hast du den noch Garantie?
     
  4. #3 Ford-ler, 24.04.2008
    Zuletzt bearbeitet: 24.04.2008
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    732
    Zustimmungen:
    16
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Unbedingt Prüfen, ob die Zündkerzen unter Wasser stehen. Problem ist dann, dass Wasser über die Scheibenwasch-Spritzdüsen direkt in die Zündkerzenschächte läuft! Siehe dazu dieser Thread http://www.ford-forum.de/showthread.php?t=21516&highlight=gel%F6st

    Leider gibt es für den 1,6er mit 115PS keine Abdeckung, ich habe die Spritzdüsen ausgebaut und die Dichtung zwischen der Spritzdüse und Motorhaube auf beiden Seiten ganz dünn mit Siliconklebemasse bestrichen und die Spritzdüsen dann wieder eingesetzt. Dabei auf korrekten Sitz der Dichtung achten und mind. einen halben Tag trocknen lassen. Bisher jetzt toi toi toi alles dicht!
     
  5. Mik75

    Mik75 Guest

    Vielen Dank für eure schnellen Antworten!
    @Ford´ler: Diesen Thread hatte ich schon gelesen und das direkt gecheckt! Die Zündkerzen sind allerdings komplett trocken. Diesen Gedanken hatte ich zuerst auch und hoffte schon, dass dies das Problem sei (es hat hier sintflutartig geregnet in den letzten Tagen). Aber das kann ich ausschliessen.
    Morgen habe ich Termin beim Händler. Ich werde mich mit den Ergebnissen dann auf jeden Fall wieder melden!
     
  6. #5 Mik75, 25.04.2008
    Zuletzt von einem Moderator bearbeitet: 25.04.2008
    Mik75

    Mik75 Guest

    So, hier die News:
    War heute mittag beim Händler, der Meister dort hat eine kurze Probefahrt gemacht und den Fehlerspeicher ausgelesen. Dessen Inhalt wurde zu Ford übertragen, und siehe da, es wurde ein sporadischer Fehler der Wegfahrsperre festgestellt.
    Dieser kann, so vermutet der Meister, für das Ausschalten des Motors verantwortlich sein. Da Ford dieser Fehler nicht bekannt ist, und er ja auch nur sporadisch auftrat, wurde nichts ausser der Löschung des Speichers gemacht. Mechanisch ist der Motor definitiv in Ordnung. Da ich den Meister, wie auch meinen Verkäufer dort persönlich kenne, vertraue ich ihnen. Aufgenommen wurde der Fehler jetzt, ich fahre einfach weiter und falls es weiterhin Probleme gibt, wird wieder kontrolliert. Somit sollte ich auch keine Probleme mit ablaufender Garantie bekommen.
    Schau mer mal, hoffentlich war das eine zweimalige Sache die jetzt nicht mehr auftritt...
     
Thema:

Focus II 1,6 Ti-VCT ruckelt und geht aus

Die Seite wird geladen...

Focus II 1,6 Ti-VCT ruckelt und geht aus - Ähnliche Themen

  1. Suche Steuergerät für PDC Focus Mk1

    Steuergerät für PDC Focus Mk1: Hallo zusammen. Ich suche ein Steuergerät für die PDC. Wer was hat bitte melden
  2. Problem mit Ford Focus 1,8

    Problem mit Ford Focus 1,8: nabend zusammen, Focus 1,8 2001. Speedsensor war defekt,mit etlichen Stunden Arbeit den festen Sensor ausgebaut und neuen eingebaut.Jetzt zum...
  3. Focus MK3 WFS-Transponder anlernen

    Focus MK3 WFS-Transponder anlernen: Hallo, hat schon mal jemand erfolgreich nach dieser Mondeo-Anleitung einen Schlüssel vom Focus MK3 angelernt? kann noch keine Links posten, das...
  4. Suche Ford focus mk2 fl Heckklappengriff chrome

    Ford focus mk2 fl Heckklappengriff chrome: Hallo, da bei mir sich der Griff (Kennzeichenbeleuchtung, Ford Emblem) gelöst hat und gebrochen ist, suche ich jetzt nen neuen. Kann auch...
  5. Focus Mk2 Grill Original Pearlblack

    Focus Mk2 Grill Original Pearlblack: Biete hier ein Original Grill für den Mk2 Focus an mit Pearlbalck lackierte Maske. 30€ wollte ich für haben.