Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus kommt nicht auf Betriebstemperatur

Diskutiere Focus kommt nicht auf Betriebstemperatur im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, jetzt mit den kalten Tagen hab ich ein neues Problem an meinem Focus entdeckt. Er kommt außerorts nichtmehr auf Betriebstemperatur. Wenn...

  1. ExiizZ

    ExiizZ Benutzer

    Dabei seit:
    23.07.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus, MK1, 2.0 Zetec
    Hallo,

    jetzt mit den kalten Tagen hab ich ein neues Problem an meinem Focus entdeckt.
    Er kommt außerorts nichtmehr auf Betriebstemperatur.
    Wenn ich ihn stehen lasse oder nur innerorts fahre kommt er problemlos auf BT.
    Passiert also nur bei längeren außerorts Fahrten.

    Mein Vater tippte auf ein kaputtes Thermostat, daher wollte ich hier nochmal eine zweite Bestätigung holen.
    Würde ein Wechsel des Thermostats das Problem lösen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusFan, 13.10.2015
    FocusFan

    FocusFan Forum As

    Dabei seit:
    09.05.2013
    Beiträge:
    851
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    Bj. 2012 1.6 l
    Das hatte ich mal bei meinem Escort, da war auch das Thermostat kaputt.
     
  4. ExiizZ

    ExiizZ Benutzer

    Dabei seit:
    23.07.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus, MK1, 2.0 Zetec
    Hab das Thermostat gewechselt leider weiterhin das selbe Problem :(

    Kann sich irgendjemand vorstellen an was es sonst liegen kann?
     
  5. #4 FocusZetec, 15.10.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.206
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    wie genau merkst du das der Motor nicht auf Betriebstemperatur kommt? Wird die Heizung warm?
     
  6. ExiizZ

    ExiizZ Benutzer

    Dabei seit:
    23.07.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus, MK1, 2.0 Zetec
    Die Heizung wird warm ja. aber die Anzeige der Wassertemperatur fällt beinahe gegen 0, je nach dem ob der Motor angestrengt wird oder
    halt untertourig im 5ten gefahren wird. Hab gleich wieder den Arbeitsweg vor mir und dann kann ich es wieder genauer sagen. Mit dem ersten Thermostat konnte ich sagen das die warme Luft immer kälter wurde.

    Ich weiß nicht jetzt ob eventuell auch das Thermostat defekt ist
     
  7. #6 DNWFahrer, 16.10.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    271
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Wenn du gefahren bist, kontrolliere mal die beiden dicken Kühlwasserschläuche. Diese müssen in etwa gleich warm sein.
    Möglich wäre das, dass Thermostat hängt!

    Gesendet von meinem SM-N9005 mit Tapatalk
     
  8. #7 MucCowboy, 16.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn die Heizung warme Luft bringt, ist der große Kühlkreislauf in Betrieb, also hat der Thermostat korrekt geöffnet.
    Die Temperaturanzeige dagegen wird vom Zylinderkopfsensor erfasst und dem Kombiinstrument über das Motorsteuergerät zugeleitet. Hier wäre jetzt mal zu prüfen, ob dieser Sensor korrekt arbeitet. Durchmessen ist da schwierig. Aber ein Austausch z.B. vom Verwerter wäre mal ein Weg.
     
  9. ExiizZ

    ExiizZ Benutzer

    Dabei seit:
    23.07.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus, MK1, 2.0 Zetec
    So nach langer fahrt mein Resultat.

    Heizungen werden warm. Temperatur geht weiterhin runter, ich denke es liegt nicht an einem Fühler oder so, da ich bemerke das wenn ich etwas innerorts fahre und die Anzeige wieder auf 90 Grad springt, es unerträglich warm wird im Auto. Also denke ich das die Anzeige schon korrekt zeigt. Ich werde ein weiteres Mal nach dem Thermostat schauen und dann an die Sensorsache.

    Bezueglich dem Fühler. Wo genau liegt dieser beim 2.0 Zetec Ez2000 ?
     
  10. ExiizZ

    ExiizZ Benutzer

    Dabei seit:
    23.07.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus, MK1, 2.0 Zetec
    zusätzliche Frage. Wie genau arbeitet ein Thermostat ich stelle es mir so vor:

    Thermostat ist geschlossen und durch den Motor strömt das warme Wasser im Kreislauf bis zum bestimmten Grad.
    Sobald überschritten wird, öffnet das Thermostat den Eingang wodurch das kalte Wasser zur Kühlung kommt.
    Und in diesem Prinzip hält der Motor konstant seine BT.

    Wenn ich mich nicht irre sollte es doch so sein?

    Das heißt mein Thermostat schließt nichtmehr ordentlich und in Kombination das ich außerorts fahre, das Wasser ziemlich
    stark gekühlt wird, bzw der Motor nichtmehr so viel Hitze produziert ( 5ter Gang, Untertourig), die Temperatur fällt.
     
  11. #10 Meikel_K, 16.10.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.354
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nein, so ist das nicht (immer noch nicht). Das Kühlwasser geht auch im kleinen Kühlkreislauf mit geschlossenem Thermostatventil durch den Heizungswärmetauscher, aber nicht durch den Kühler. Deshalb funktioniert die Heizung auch bei dauerhaft geschlossenem Thermostatventil, aber der Motor überhitzt irgendwann. Und deshalb kann das kalte, unbewegte Kühlwasser mit unzureichender Frostschutzkonzentration auch zu Fahrtbeginn im Kühler auffrieren, bevor das Thermostatventil öffnet und der Kühler durchströmt wird.

    Großer Kühlkreislauf heißt, dass das Wasser durch den Kühler fließt. Durch den Keizungswärmetauscher fließt es auch im kleinen Kühlkreislauf.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 klaralang, 17.10.2015
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    925
    Zustimmungen:
    7
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    ich würd das Thermostatgehäuse verdächtigen - wenns trotz neuen Thermostat nicht funktioniert
     
  14. Vision

    Vision Neuling

    Dabei seit:
    17.01.2008
    Beiträge:
    24
    Zustimmungen:
    0
    Also bei mir ist es gerade ähnlich....

    Ich fahre los und der Zeiger klettert langsam über den ersten fetten Balken. Dann fällt er wieder auf 0
    Dann klettert er wieder langsam , aber schafft es nicht bis zur Mitte.
    Ich musste gestern Abend noch 5 Stationen anfahren. Nach der 3. Station, war alles wieder nochmal. Also Zeiger in Mittelstellung.

    Ich tippe auch auf Thermostat.

    Ich sehe auch schon wieder ein wenig Flüssigkeit am Schlauch und an der einen Schraube. Eigentlich ein sicheres Zeichen für ein kaputtes Gehäuse. Sehr ärgerlich , weil ich erst letztes Jahr das Thermostatgehäuse komplett gewechselt hatte. Da es nur so ein 23 Eur Teil aus Ebay / China war, tippe ich auf schlechtes Material.
     
Thema:

Focus kommt nicht auf Betriebstemperatur

Die Seite wird geladen...

Focus kommt nicht auf Betriebstemperatur - Ähnliche Themen

  1. Focus ST WRC Edition

    Focus ST WRC Edition: Servus! Weiß von euch zufällig jemand ob und wo das sondermodell der Schweiz eine Nummer eingeprägt hat? Gab ja nur 100 Stück davon. Und was denkt...
  2. Suche Focus ST MK2 Spoiler

    Focus ST MK2 Spoiler: Grüße, ich bin auf der Suche nach einem Heckspoiler für den Focus MK2 ST. Egal ob der "kleine" oder aber der "große" Spoiler. Bedingung ist nur,...
  3. Suche Hutablage Focus MK3 - Schrägheck gesucht

    Hutablage Focus MK3 - Schrägheck gesucht: Hallöchen, ich suche eine Hutablage für den Focus MK3 Schräfheck, nachdem die Gelenk Clips nun bei jedem öffnen des Kofferraums abfallen und auch...
  4. Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust

    Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust: Hallo, Zum Auto Ford Focus 2006 1800 ccm - 125 Ps Benzin mit LPG Anlage 250 000 km Probleme: 1. Verliert mehr öl als es Benzin verbrennt 2....
  5. Focus 2.0 Tdci Klimakompressor und Glühstifte

    Focus 2.0 Tdci Klimakompressor und Glühstifte: Hallo erstmal bin neu hier :) Mein Focus treibt mich langsam aber sicher in den ruin ^^ Da der gute schon etwas älter ist ist er zumeist in einer...