Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus läuft nach Autowäsche schlecht?

Diskutiere Focus läuft nach Autowäsche schlecht? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, habe vorgestern Abend mein Auto mit einem Kärcher gründlich gewaschen. Gestern Morgen war alles OK aber Abends stotterte der Motor, d.h....

  1. Miri

    Miri Benutzer

    Dabei seit:
    15.05.2008
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS II, 2006, 2.0 TDCi, Ghia,
    6,3l/100km
    Hallo,

    habe vorgestern Abend mein Auto mit einem Kärcher gründlich gewaschen.

    Gestern Morgen war alles OK aber Abends stotterte der Motor, d.h. wenn ich aufs Gaspedal trat war das als würde er zwischendurch abbremsen.

    Der Motor läuft aber im Leerlauf astrein rund.
    Was könnte da los sein?

    Vielen Dank für Eure Hilfe.
     
  2. #2 Paddyst170, 03.03.2012
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    9
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Moin,

    hast du Motorwäsche gemacht?
    Hatte das Problem bei meinem ST auch, nach der Motorwäsche lief alles supi, und am nächsten Tag ging er aus. Hab dann die kerzenstecker abgemacht und der Schacht stand voll mit Wasser...
    Auf keinen Fall die Kerzen rausschrauben, sondern das Wasser absaugen und alles ordentlich abtrocknen.
     
  3. Miri

    Miri Benutzer

    Dabei seit:
    15.05.2008
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS II, 2006, 2.0 TDCi, Ghia,
    6,3l/100km
    Hallo Paddyst170,

    Danke für die schnelle Antwort.

    Nein, eine Motorwäsche habe ich nicht gemacht.
    Habe trotzdem mal nachgesehen, alles trocken.

    Könnte es (schon wieder) eine defekte Zündspule sein? Habe diese erst vor 3 Monaten durch eine neue ersetzt.
     
  4. #4 Paddyst170, 03.03.2012
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    9
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Könnte auch sein.
    Da solltest du aber auch gleich mal die Kerzen und kabel neu achen, es muss ja einen Grund geben, warum die Spule wieder spinnt. Und bitte, nimm original Motorcraft-Teile, auf alles andere reagieren die Ford-Motoren äußerst empfindlich. Ich hab bei meinem 1.6er damals auch die Spule mit Bosch-Kerzen gekillt...
     
  5. Miri

    Miri Benutzer

    Dabei seit:
    15.05.2008
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS II, 2006, 2.0 TDCi, Ghia,
    6,3l/100km
    Kann man die Zündspule denn messen, ob die defekt ist?
     
  6. Miri

    Miri Benutzer

    Dabei seit:
    15.05.2008
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS II, 2006, 2.0 TDCi, Ghia,
    6,3l/100km
    Seit ein bis zwei Wochen ist auch der Radioempfang nicht mehr so doll. Könnte das evtl. auch mit meinem Problem (Zündspule) zu tun haben?
     
  7. #7 focuswrc, 04.03.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    normal nicht. aber du kannst mal die antenne abmachen, da ist meist des anschraubgewinde total vergammelt..
     
  8. #8 Paddyst170, 04.03.2012
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    9
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Das weiß ich nich, aber wenn sie beim fahren übermäßig heiß ist, is was faul.
    Meine is so heiß geworden, dass die Keramikisolatoren der Kerzen geplatzt sind... Und als es dann gar ni mehr ging (lief nur noch auf 2 Töppen) hab ich mir sogar ne Stunde nachm abstellen des Motors noch die Finger dran verbrannt.
     
  9. #9 TL1000R, 05.03.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Ja.kann man,aber zu aufwendig für Otto-Normal-Verbraucher.

    Mit nem Spitzenspannungsadapter kann man die Primärseite testen.
    Sekundärseite geht auch mit ner Selbstbauschaltung.

    Lohnt sich net wirklich.

    Lieber zum BOSCH-Dienst fahren und an den Tester hängen.

    Besser ist aber alles neu kaufen.

    Neuteile kosten ca. 120 Euro neu

    -Kabel
    -Kerzen
    -Spule
     
Thema:

Focus läuft nach Autowäsche schlecht?

Die Seite wird geladen...

Focus läuft nach Autowäsche schlecht? - Ähnliche Themen

  1. Ford Focus Ölwanne leckt.

    Ford Focus Ölwanne leckt.: Hallo, ich habe ein problem, bei mir leckt seit kurzem die Ölwanne(dichtung). Allerdings weiß ich nicht was für eine Dichtung ich bestellen muss. Lg
  2. Auktion Ford Focus RS MK2 Sommerreifen Sommerräder Alufelgen 235/35 R19 / 5x108 / ST MK3

    Ford Focus RS MK2 Sommerreifen Sommerräder Alufelgen 235/35 R19 / 5x108 / ST MK3: Guten Abend, und hier auch nochmal als Auktion bei Ebay falls jemand Interesse daran hat. Ford Focus RS MK2 Sommerreifen Sommerräder Alufelgen...
  3. Biete Original Subwoofer Sony-Soundsystem Ford Focus MK3, Mondeo MK4 Reserveradmulde

    Original Subwoofer Sony-Soundsystem Ford Focus MK3, Mondeo MK4 Reserveradmulde: Hallo, und wieder ein Überbleibsel aus meinen Focus MK3, bei Interesse einfach melden. Original Subwoofer Sony Soundsystem Ford Focus MK3,...
  4. Focus st170 Subwoofer kaputt

    Focus st170 Subwoofer kaputt: Hallo, mein Subwoofer ist kaputt, das ganze Membran ist abgerissen und wollte euch mal fragen wo ich so ein Lautsprecher her kriege, hat da jemand...
  5. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...