Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus MK1, Abblendlicht geht nicht (an die 'Elektrik-Profis)

Diskutiere Focus MK1, Abblendlicht geht nicht (an die 'Elektrik-Profis) im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, bin neu hier da ich ein Problem mit dem Focus meiner Tochter habe. Focus MK1, Bjh. 2000. Das Abblendlicht geht nicht an....

  1. #1 west120, 24.09.2013
    west120

    west120 Neuling

    Dabei seit:
    24.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 2000, 1,6 ZETEC
    Hallo Leute,

    bin neu hier da ich ein Problem mit dem Focus meiner Tochter habe. Focus MK1, Bjh. 2000.

    Das Abblendlicht geht nicht an. Fernlicht funktioniert und lässt sich schalten. Standlicht geht ebenfalls. Zunächst war Ausfall nur sporatisch jetzt dauerhaft.

    Am Anfang ging das Licht während der Fahrt aus, Licht aus geschalten wieder angeschalten dann ging es wieder für eine Zeit.
    Jetzt geht das Abblendlicht gar nicht mehr. Der Ausfall betrifft beide Seiten (links und rechts)

    Habe mich mal dran gemacht. Allerdings habe ich keinen Schaltplan.

    Also beide Glühbirnen sind in Ordnung und gehen wurde getestet. Alle Sicherungen sind auch auch OK (Scheinwerfer 10er 2x ok, Sicherung Lichtschalter OK) Relais für Abblendlicht und Fernlicht wurden bereits ausgetauscht, fallen als Defekt also auch aus.

    Es liegt keine Spannung an den Scheinwerfern an. Lichtschalter scheint in Ordnung (zumindest lässt sich folgendes Messen: Messpunkte Kemme 31 schw.Kabel / Klemme 58 (Standlicht) / Klemme 56 (Abblendlicht) am Stecker Kabelbaum Lichtschalter.
    Schalter 0: es liegt keine Spannung an 58 und 56 an
    Schalter1: es liegen 12,8 V an 58 an
    Schalter 2. es liegen 12,8 V an 58 und 56 an

    Abblendlichtrelais zieht nicht an wenn man das Abblendlicht einschaltet. Schaltet man Fern dazu dann klickt das Relais des Abblendlichtes und Fern geht an. Ziehe ich nun das Fernlichtrelais ab und schalte Fernlicht, dann schaltet das Relais Abblendlicht und solange ich Lenkstockhebel gezogen halte, leuchten auch beide Scheinwerfer mit Abblendlicht.

    Hat jemand einen Tipp wie man weiter "forschen" könnte ????? Bzw. kann man an dem Sockel für das Relais Abblendlicht weitere Messungen durchführen ?? Wenn ja wie sollten da die Werte sein :gruebel:

    Besten Dank schon mal im Voraus
     
  2. #2 MucCowboy, 24.09.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.518
    Zustimmungen:
    1.400
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    da Birnen, Relais und Lichtschalter anscheinend ausscheiden, bleibt nur der Blinkerhebel. Über diesen läuft nicht nur die Einschaltung des Fernlicht-Fadens in den H4-Birnen, sondern gleichzeitig die Abschaltung des Abblendlicht-Fadens. Ist dieser Kontakt im Schalter defekt, kann es zum beschriebenen Fehlerbild kommen.

    Einen Tausch-Blinkerhebel gibt es preiswert z.B. über Ebay. Bitte darauf achten: hat der Wagen den Bordcomputer (Außentemperatur, Verbrauchswerte), dann brauchst Du einen mit dem Info-Knopf darauf, der ist aber seltener. Andernfalls ist es egal.

    Grüße
    Uli
     
  3. #3 west120, 24.09.2013
    west120

    west120 Neuling

    Dabei seit:
    24.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 2000, 1,6 ZETEC
    Hallo,

    besten Dank für deinen Tipp dem ich mal nachgehe.
    Allerdings macht mich folgendes skeptisch: Schalte ich Fern an (ziehen des Blinkerhebels) dann schaltet sowohl das Fernlich Relais als auch das Relais fürs Abblendlicht. Beide klacken und man kann es auch fühlen wenn man den Finger drauflegt.
    Wie oben beschrieben. Ziehe ich nun das Fernlichtrelais ab und halte den Blinkerhebel gezogen fest, geht das Abblendlicht auf beiden Seiten. (Daher denke ich das der Abschaltimpuls vom Blinkerhebel ankommt. Normal zieht ja einmal am Hebel um das Fernlicht einzuschalten, das ergibt einen kurzen Impuls der Abblend ausschaltet. Halte ich den Heben gezogen fest liegt sozusagen der Impuls dauerhaft an ). ausser es gibt 2 Kabel die vom Blinkerhebel zum Relais gehen ????

    Hat noch jemand eine Idee

    Besten Dank schon mal
    Reinhold
     
  4. #4 MaxMax66, 24.09.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    11.453
    Zustimmungen:
    648
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    Sicherung alle gecheckt?
    zieh mal beide Relais raus und tausche sie
    und
    mess mal vorher, an den fetten Kontakten im Si-Kasten ohne Relais, ob Saft ist gegen Masse da ist
     
  5. #5 Nordmann, 24.09.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Mit dem Blinkerhebel und der gezogenen Fernlichtschaltung - sprich Lichthupe - ist es normal das alle Scheinwerfer angesteuert werden!
    Schaue trotzdem nochmal nach den Relais! Hatte es schon öfter dass die Dinger auch neu defekt waren... oft Made in Taiwan etc. ... .
    Ansonst würde ich auch auf den Blinkerschalter gehen. Gerade wenn er mal geht und dann wieder versagt. Scheint ein Kriechstrom und der reicht nicht das Relais zum schalten zu bewegen. Außerdem Kriechströme entstehen oft aus (anfangs) kleinen Defekten.
     
  6. #6 MucCowboy, 24.09.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.518
    Zustimmungen:
    1.400
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das ist ein Irrtum. In Deinem Focus funktioniert das viel simpler und gänzlich ohne Elektronik.

    Lichtschalter auf Abblendlicht --> Strom zum Blinkerhebel --> darin auf einen Wechselschalter, der mit jeder Bestätigung wechselnd umgeschaltet wird --> in Stellung Abblendlicht raus zum Abblendlichtrelais // in Stellung Fernlicht raus zum Fernlichtrelais --> das jeweilige Relais schaltet und gibt Strom auf die jeweiligen Leuchten. Lichthupe ist eine Zwischenstellung, in der schon der Fernlichtkreis durchschaltet, der Abblendlichtkreis aber noch nicht unterbrochen ist und die Positions-Raste des Umschalters noch nicht eingerastet ist.

    Hier ist feine Mechanik im Spiel, eben dieser mechanische Wechselschalter mit Raste. Wenn das kaputt ist, macht der Schalter was er will. Auch der von Dir beschriebene Effekt mit unwillkürlichen Kurzkontakten beim Betätigen ist denkbar. Schließlich bewegt sich was darin, aber eben nicht mehr so wie gewollt. Das ist für mich noch immer die einfachste und logischte Erklärung Deiner Effekte.

    Grüße
    Uli
     
  7. #7 west120, 15.10.2013
    west120

    west120 Neuling

    Dabei seit:
    24.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 2000, 1,6 ZETEC
    Wollte mich nochmals bedanken ihr habt mir hier sehr geholfen so das ein teurer Werkstatttermin vermieden werden konnte.

    Die URSACHE war, wie hier vermutet der Lenkstockhebel (Blinker)
    Habe mir einen gebrauchten besorgt und heute eingebaut und das Licht ging sofort wieder.

    Alos nochmals besten Dank
    viele Grüße
    Reinhold :top:
     
Thema: Focus MK1, Abblendlicht geht nicht (an die 'Elektrik-Profis)
Besucher kamen mit folgenden Suchen
  1. abblenntlicht am ford Focus geht nicht mehr

    ,
  2. relais abblendlicht ford focus mk1

    ,
  3. ford focus abblendlicht relais

    ,
  4. fird focus mk1 scheinwerfer funktioniert nur Standlicht,
  5. fird Focus bj 2000 Scheinwerfer funktioniert nur Standlicht,
  6. ford focus bj 2010 rechter scheinwerfer kein funktion,
  7. Ford focus mk 1 abblendlicht sicherrung,
  8. ford focus mk1 abblendlicht kabelbruch,
  9. ford focus abblendlicht ohne funktion,
  10. ford focus mk1 relais plan,
  11. ford focus 2010 relais fernlicht,
  12. Ford Focus Mk1 Licht aus Sicherung ok Relais ok,
  13. relais im ford focus fernlicht,
  14. ford fdc6 relais für licht
Die Seite wird geladen...

Focus MK1, Abblendlicht geht nicht (an die 'Elektrik-Profis) - Ähnliche Themen

  1. Ford Focus MK2 CC Fensterheber vorne links defekt

    Ford Focus MK2 CC Fensterheber vorne links defekt: Hallo, mein Fensterheber funktioniert vorne auf der Fahrerseite nicht. Ich bin schon diverse Threads hier im Forum und in anderen Boards...
  2. Hilfe Kofferraumdeckel geht nicht auf!

    Hilfe Kofferraumdeckel geht nicht auf!: Hallo, hab ein Problem, mein Kofferraumdeckel beim Escort MK3 geht nicht mehr auf? Kann den Knopf reindrücken aber die Verriegelung löst sich...
  3. DPF Focus MKIII FL

    DPF Focus MKIII FL: Hallo. Wie ist das jetzt mit dem DPF im 2017er Focus. Wie oft regeneriert der? Und ich glaube wenn es so verbrannt stinkt dann macht er das. Wenn...
  4. Sicherung der elektrischen Sitzverstellung

    Sicherung der elektrischen Sitzverstellung: Hi, hat jemand eine Ahnung, wo man die Blocksicherungen 30 A 32 V herbekommt. (Rosa) Überall im Netz sehen die anders aus, als die beim Tourneo.
  5. Focus Turnier 2011 Innenlüftung Regler

    Focus Turnier 2011 Innenlüftung Regler: Hallo alle zusammen, ich habe gerade festgestellt dass der Rechter „Innenlüftregler“ nicht funktioniert (s.Bild) In beiden Positionen (oben und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden