Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Focus MK1 springt schlecht an - LEIDER

Diskutiere Focus MK1 springt schlecht an - LEIDER im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich bin der neue hier, ich komme aus der nähe von Bremen und habe mir vor ca. 1 Woche einen Ford Focus MK1 Bj. 6/2002 gekauft. Ich habe...

  1. #1 Diggerhb, 13.03.2009
    Diggerhb

    Diggerhb Neuling

    Dabei seit:
    13.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 bj2002 1.6i
    Hallo,

    ich bin der neue hier, ich komme aus der nähe von Bremen und habe mir vor ca. 1 Woche einen Ford Focus MK1 Bj. 6/2002 gekauft.

    Ich habe bei der Probefahrt keine Probleme gehabt, doch jetzt ist mir einiges aufgefallen.

    Der Wagen springt schlecht an und ruckelt etwas im Stand, der Händler hat auch gleich einige Teile bei diesem Fahrzeug gewechselt, wie z.B. Leerlaufregelventil und Lamdasonde. Doch leider ändert das nichts am Verhalten des Startvorgang. Ich habe auch das Gefühl umso mehr Stromverbraucher an sind beim Start umso schlechter Startet der Wagen, wobei wenn ich Radio, Klima, Lüftung und Licht aus habe startet der Wagen immer noch nicht gut.:rasend:

    Der Wagen fährt sich echt super gut, während der Fahrt keinerlei Probleme.

    Könnt Ihr mir da Tipps geben woran es liegt und wie man es beheben kann.

    Danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FoFoFLFan, 13.03.2009
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    Hallo und willkommen im Forum.

    Unruhiger Leerlauf und schlechtes Startverhalten könnte auch Batterie sein.
    Davon mal ab, ist das beim Focus nichts Neues. Meiner mag hin und wieder auch nicht zünden, beim 2. mal zündet er aber immer. Unruhigen Leerlauf hab ich jedoch nicht. Bei mir ist auch Wurst ob Sitzheizung und/oder Scheibenheizung an ist - gewechselt wurde auch schon viel.
     
  4. #3 Diggerhb, 13.03.2009
    Diggerhb

    Diggerhb Neuling

    Dabei seit:
    13.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 bj2002 1.6i
    Danke für deine Antwort.

    In der Werkstatt haben Sie die Batterie durchgemessen und gesagt sie sei gut. Ich habe aber die befürchtung das die Batterie einfach zuschwach ist. Auto ist Bj.6/2002 und die Batterie (Dank Stempel auf dem Pol) Bj.2/2002 und hat nur 43Ah was ich einwenig zuschwach finde im angesicht das der Wagen öfters mal mit vielen Verbrauchern fährt (Licht, Klima, Radio, Scheibenwischer, Blinker, Lüftung usw.).

    Was muss man einrechnen für eine neue Batterie die etwas stärker ist? Und welche Batterie sollte man verbauen? ich habe gehört das Ford solche komischen Silber/Calcium batterien verbaut. Muss man auch eine solche nachrüsten oder reicht eine aus dem KFZ Zubehör.

    DAnke.
     
  5. #4 FoFoFLFan, 13.03.2009
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    Du hast Post :)
     
  6. #5 Diggerhb, 13.03.2009
    Diggerhb

    Diggerhb Neuling

    Dabei seit:
    13.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 bj2002 1.6i
    Danke für deine Tipps.

    Gibt es noch andere möglichkeiten wenn es nicht die Batterie ist? Angeblich sind for 4.000 - 5.000 km die Zündspule, Zündkerzen und Zündkabel neu rein gekommen.

    Danke.
     
  7. #6 FoFoFLFan, 13.03.2009
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    Warum sind Kabel und Spule neu? Kerzen leuchtet ja ein...
    Kannst ja die Kerzen mal rausholen und gucken ob die okay sind oder evtl mal im Wasser standen.
     
  8. #7 Diggerhb, 13.03.2009
    Diggerhb

    Diggerhb Neuling

    Dabei seit:
    13.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 bj2002 1.6i
    Angeblich soll bei dem Focus ab und zu mal die Zündspule kaputt gehen (hab ich aber auch schon desöffteren im Internet gelesen) und bei diesem Wagen war das wohl vor geraumer Zeit auch der Fall. Die Kabel haben Sie dann gleich mitgewechselt (ka warum)
     
  9. #8 FoFoFLFan, 13.03.2009
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    Das das öfter passieren soll hör ich zwar zum ersten Mal, aber bei meinem 1.6 Bj02 war auch mal das zündkabel durchgegammelt. Die Kerzen waren da aber alle in Ordnung...
     
  10. #9 Diggerhb, 13.03.2009
    Zuletzt bearbeitet: 13.03.2009
    Diggerhb

    Diggerhb Neuling

    Dabei seit:
    13.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 bj2002 1.6i
    joar gut ich muss dazu sagen das ich eigentlich ganz froh bin das, dass alles gemacht wurde somit weiß/denke ich das ich in nächster Zeit damit keine Probleme mehr haben werde.

    Edit:

    ich werde am WE mal die Zündkerzen raus machen neue rein und dann mal gucken. Könnt ihr mir Zündkerzen für den Ford Focus empfelen? würde sonst einfach die NGK Standart nehmen.
     
  11. #10 Dorminator, 13.03.2009
    Dorminator

    Dorminator Forum As

    Dabei seit:
    07.04.2008
    Beiträge:
    533
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport Tdci
    hm,also generelle startprobleme denk ich nicht das der mk1 hat...gut,du hast den 1,6 ich hatte den 1,8 was ja ein anderer motor ist.
    ich hatte nur ab und zu das problem,wenn er warm abgestellt wurde,das er dann beim nächsten start net anspringen wollte,also nochma auf 0 und wieder probiert,dann sprang er auch an.
    was die batterie betrifft,so konnt ich über meine nie klagen,die ist mit 43ah zwar sicher nicht die stärkste aber dürfte für die benziner reichen...also meinen hab ich mit 6 jahren weg und trotz vieler kurzstrecken war noch die erste batterie drin.
    wird das starten denn wenigstens überhaupt besser wenn du verbraucher weg lässt?
     
  12. #11 focus-dom, 14.03.2009
    focus-dom

    focus-dom Forum As

    Dabei seit:
    22.05.2007
    Beiträge:
    565
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.8TDCi Futura
    is beim 1.8 tdci die gleiche batterie verbaut? also auch nur 43 Ah? is doch fürn diesel en bisschen schwach oder? grade hier im winter, wos fast -30°C waren, is mein focus erst beim 3. mal starten angesprungen.
    im moment ist ne gel-batterie verbaut, also die hat oben so ne art "guckloch". aber wieviel Ah die hat, weiß ich net.
     
  13. #12 Diggerhb, 16.03.2009
    Diggerhb

    Diggerhb Neuling

    Dabei seit:
    13.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 bj2002 1.6i
    Hi,

    es wurde jetzt eine größere Batterie ein gebaut (52Ah original Ford) und neue Zündkerzen. Nach einbau der neuen Batterie war es kurzzeitig besser aber ich hab den Wagen danach 2 Stunden stehen lassen und schon besteht wieder das Problem. Ich habe jetzt aber das gefühl das es besser geworden ist wenn der Motor warm gefahren wurde aber aus dem Kaltstart herraus finde ich das es immernoch schlecht ist.

    @Dominator: Ich sage mal Ja das es Besser ist wenn keine Stromverbraucher an sind beim Starten.

    Habt Ihr noch eine Idee woran es liegen kann?

    Danke.
     
  14. #13 Diggerhb, 16.03.2009
    Diggerhb

    Diggerhb Neuling

    Dabei seit:
    13.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 bj2002 1.6i
    Sorry 4 Doppelpost

    Hat einer von euch noch eine Idee woran das liegen kann?

    Gewechselt wurde bis jetzt:

    Batterie (Neu)
    Zündkerzen (Neu)
    Leerlaufregelventil (Neu)
    Lambda-Sonde (Neu)
    Luftfilter (Neu)
    Zündkabel vor ca. 5000 km
    Zündspule vor ca. 5000 km

    Danke für eure antworten falls Ihr noch eine Idee habt.
     
  15. #14 Explorer, 01.05.2009
    Explorer

    Explorer Neuling

    Dabei seit:
    06.09.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mk1 Focus Turnier 1.6
    Problem schon gelöst ?


    Sonst hätte ich da noch eine Variante.

    Die Benzinpumpe.


    Bei meinem kürzlich gekauften 2000er Focus I lief der Motor erst heftig unrund und meckerte schließlich immer ab ..... wenn ein Verbraucher (Lüftung/Klima etc.) zugeschaltet wurde.:verdutzt:

    Der Händler hat eine neue Benzinpumpe einbauen lassen, und seit dem gibt es diesbezüglich keine Probleme mehr.



    Viele Grüsse .... Falk
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Dr. Low, 01.05.2009
    Dr. Low

    Dr. Low Guest

    Benzinpumpe und Kraftstoff-Filter wären tatsächlich Dinge, die ich auch mal checken würde...
     
  18. #16 turop09, 26.07.2011
    turop09

    turop09 Neuling

    Dabei seit:
    26.07.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus/ Bj 1999 / 1,8 16V Benzin
    hallo ich muss unverschämter Weise mal was zwischen fragen, und zwar habe ich auch das Problem das mein Focus MK1 im stand etwas unruhig läuft was nach dem Kerzen wechsel zwar besser geworden ist aber nicht ganz weg ist. dann ist da noch das Problem das er ab und zu wenn man an die Ampel rollt der Motor kurz vorm aus gehen ist, also Batterie Lampe flackert auf und dann fängt er sich wieder und läuft weiter, bis er mir vor kurzem in der Kurve ausgegangen ist. Also ab zu Ford da wurden mir 2 Schläuche getauscht einer für die abgas Aufbereitung und der andere war ein Luft schlauch der für Unterdruck im Motor sorgt oder so, weiter hat der Ford Mitarbeiter mir das leider nicht erklärt. erst war auch alles okay nur jetzt macht er das gleiche immer noch ich finde das sogar das Fahrverhalten noch viel ruckeliger geworden ist vielleicht könnt ihr mir ja helfen.

    vielen lieben dank auf jeden Fall schon mal im Voraus

    Ps: vielleicht sollte ich noch da zu sagen das er auch manchmal erst beim 2ten versuch anspringt momentan eher Leistungs schwach ist also nicht mehr so zieht und auch sehr viel verbraucht.
     
Thema:

Focus MK1 springt schlecht an - LEIDER

Die Seite wird geladen...

Focus MK1 springt schlecht an - LEIDER - Ähnliche Themen

  1. Focus MK3 S&C Nachrüsten?

    Focus MK3 S&C Nachrüsten?: Wie ich nu zu wissen glaube BRAUCHT man das Sound & Connect beim Focus um auch AUX haben zu wollen. S&C hat aber mein Trend nicht und wollte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Langzeiterfahrung Focus St > Gebrauchtkauf

    Langzeiterfahrung Focus St > Gebrauchtkauf: Hallo zusammen, ich würde gerne im Frühjahr ein Upgrade von meinem Focus S auf einen ST (Benziner) machen. Im Blick habe ich dabei...
  3. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  5. Suche Ford Focus MK1 Tunier Griffleiste Heckklappe

    Ford Focus MK1 Tunier Griffleiste Heckklappe: Hallo, aufgrund der Witterung ist mir heute leider die Griffleiste der Heckklappe abgebrochen. Ich suche somit eine neue Griffleiste für einen...