Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Focus MK1 zieht nicht mehr,sehr träge

Diskutiere Focus MK1 zieht nicht mehr,sehr träge im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, nachdem mir vor einer Woche der Turbolader verrekt ist treten erneute Probleme auf. Der neue Turbo funktioniert einwandfrei doch...

  1. #1 BöhserOnkel87, 21.03.2011
    BöhserOnkel87

    BöhserOnkel87 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2003,1.8TDCI (85kw)
    Hallo Leute,

    nachdem mir vor einer Woche der Turbolader verrekt ist treten erneute Probleme auf. Der neue Turbo funktioniert einwandfrei doch wenn ich auf's Gas latsche kommt er sehr träge auf Touren und Kraft hat er irgendwie auch keine. Kann momentan leider nicht zum Freundlichen fahren, da das Auto abgemeldet ist.
    Hätte vielleicht jemand einen Tipp was das sein könnte??Vom Turbo gibt es mal keine Geräuche. Früher hat er mehr oder weniger aus dem Auspuff "gepfiffen". Jetzt läuft er so vor sich hin. Normal?? Das war von 1000-1400 Umdrehungen weg, dann ging es ab 1500 wieder los, früher zumindest.


    Gruß
    Onkel
     
  2. #2 DarkAngel85, 21.03.2011
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Hallo BöhserOnkel 87,
    Wurde schonmal der Fehlerspeicher ausgelesen beziehunsgweise hast du die Möglichkeit?
     
  3. #3 BöhserOnkel87, 21.03.2011
    BöhserOnkel87

    BöhserOnkel87 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2003,1.8TDCI (85kw)
    Habe zu hause Ford Scan liegen. geht aber nicht so wirklich.

    Bei der Werkstattt wurde es noch nicht,nein.
     
  4. #4 focuswrc, 21.03.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    wie sah der alte turbo aus? evtl sind splitter in den motor gelangt und haben dir die düßen oder ventile zerschossen.
     
  5. #5 BöhserOnkel87, 21.03.2011
    BöhserOnkel87

    BöhserOnkel87 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2003,1.8TDCI (85kw)
    Das habe ich auch schon vermutet. Hat mir fast jede Werkstatt gesagt,dass Splitter in den Verbrennungstrakt gelangt sind. Am alten Turbo war das Lager der Turbine ausgeschlagen. Turbine war ganz und auch sonst hat nichts gefehlt
     
  6. #6 focuswrc, 21.03.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    je nachdem wie es ausgeschlagen war, hat das verdichterrad am gehäuser geraspelt. hat sich zackig, da hier nur sehr wenig platz ist.
     
  7. #7 BöhserOnkel87, 21.03.2011
    BöhserOnkel87

    BöhserOnkel87 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2003,1.8TDCI (85kw)
    Nee geschiliffen hat es nicht. es gibt keinerlei spuren am Rad sowie am Gehäuse. Deswegen würde ich die Theoretik mit den Spänen ausschließen.
     
  8. #8 focuswrc, 21.03.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    wurde vermehrt öl verbaucht? also ladeluftkühler evtl voll mit öl und dann auch verbrannt? des verkokt etwas an den düsen.
     
  9. #9 BöhserOnkel87, 22.03.2011
    BöhserOnkel87

    BöhserOnkel87 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2003,1.8TDCI (85kw)
    Japp, das Öl war überall verteilt. Ladeluftkühler,Ansaugschläuche etc. standen unter Öl. Habe alles Sauber gemacht. Was wäre dafür die beste Lösung? Freifahren oder Injektoren wechseln?
     
  10. #10 focuswrc, 22.03.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    könnte ne 50/50 chance sein. allerdings sollte es kein problem darstellen die injektoren mal rauszuschrauben und anzuschauen
     
  11. #11 BöhserOnkel87, 24.03.2011
    BöhserOnkel87

    BöhserOnkel87 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2003,1.8TDCI (85kw)
    Hey Leute,
    habe heute mal eine Einspritzdüse herausgenommen und sauber gemacht. Nun folgendes Problem: er läuft glaub nur noch auf 3 Zylindern. Muss man die Düsen neu kalibrieren oder einfach nur die Luft aus dem System "orgeln". wenn man gas gibt läuft er,zwar unrund aber er bleibt an. wenn man vom Gas geht,geht er aus.
    Was soll ich tun?

    Gruß
     
  12. #12 focuswrc, 24.03.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    stecker richtig drauf? druckleitung dicht?
     
  13. #13 cloudseven, 25.03.2011
    cloudseven

    cloudseven Neuling

    Dabei seit:
    25.03.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004,
    ich habe seit gestern das gleiche Problem. Da ich kein Autoschrauber bin, kann ich nur eine optische Sichtkontrolle machen. Schläuche und Kabel schauen alle gut aus.

    Bei mir ist es allerdings so, dass der MSD nach dem Flexrohr gebrochen ist. Kann das auch daher kommen?

    Ich habe 222TSD KM nun auf dem Tacho, möchte ungern nun den MSD machen lassen und hinterher ist das Problem noch nicht weg - bzw. muss ich weiteres Geld in das Auto stecken...
     
Thema: Focus MK1 zieht nicht mehr,sehr träge
Besucher kamen mit folgenden Suchen
  1. Ford Focus 1.8 tdci quallt und zieht nicht mehr

    ,
  2. ford focus MK1 1 8 2003 zieht schlecht

    ,
  3. ford focus mk1 motor zieht nicht mehr durch

    ,
  4. ford focus mk1 zieht nicht richtig
Die Seite wird geladen...

Focus MK1 zieht nicht mehr,sehr träge - Ähnliche Themen

  1. Focus Turnier 2011 Innenlüftung Regler

    Focus Turnier 2011 Innenlüftung Regler: Hallo alle zusammen, ich habe gerade festgestellt dass der Rechter „Innenlüftregler“ nicht funktioniert (s.Bild) In beiden Positionen (oben und...
  2. 2.500 EUR Reparatur-Kosten Zahnriemenwechsel/Inspektion Focus 3

    2.500 EUR Reparatur-Kosten Zahnriemenwechsel/Inspektion Focus 3: Hi zusammen, ich habe gerade einen milden Schock bekommen da ich eine SMS von meiner Werkstatt erhalten habe und mein Auto abholen kann...gegen...
  3. Sync 3 mehr oder weniger ohne Funktion.

    Sync 3 mehr oder weniger ohne Funktion.: Moin zusammen. Gestern morgen stieg ich in mein Auto und wollte ganz normal auf die Arbeit fahren.... Dann bemerkte ich, dass nichts mehr über...
  4. gaspedal focus c max 1.8

    gaspedal focus c max 1.8: hy suche ein gaspedal --weil fehlerspeicher das sagt ..möchte es tauschen ,,wer kann helfen..? ebenso droselklappen fehler...wer kann helfen.....
  5. Kaufberatung Ford Focus 1.6 Ti-VCT Trend

    Kaufberatung Ford Focus 1.6 Ti-VCT Trend: Hallo Leute. Nachdem mein Volvo c30 eine Werkstattrechnung nach der anderen nach Hause bringt habe ich mich nach dem neuesten Problem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden