Focus nimmt kein Gas an

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von DieselRazer, 25.09.2007.

  1. #1 DieselRazer, 25.09.2007
    DieselRazer

    DieselRazer Guest

    Hallo auch ich bin der Neue [​IMG]

    Ich habe ein Problem mit meinem Liebling (Focus Tunier VIVA X 1,8l TDCI 85KW bj 06,04)
    Seit heute nimmt er kein Gas mehr an. Als ich heute Feierabend hatte und losgefahren bin war alles normal, als ich einen LKW überholen wollte und einen Gang runtergeschaltet habe, hat es eine Ewigkeit gedauert bis ich dran vorbei war. Beim anfahren is alles normal, bis so 2000 Touren, aber dann is nicht mehr viel mit beschleunigen, als ob der Turbo nur auf halbe Leistung läuft [​IMG].
    Man könnte meinen das ich NUR 75PS habe.
    Mir ist auch sonst nichts ungewöhnliches aufgefallen, heisst kein starkes Rauchen, kein Rappeln und Klappern am Motor und kein schlechtes anspringen. [​IMG]

    Ich hoffe das ihr mir helfen könnt und das schon jemand damit Erfahrung hat, weil ich habe ein wenig Angst in die Werkstatt zu fahren und eine hohe Rechnung zu bekommen [​IMG]

    Danke schon mal im voraus [​IMG]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    Hallo erst mal
    also entweder hattest du besuch vom Marder?? oder dein Luftmassenmesser spinnt.

    gruß Tobi:top1:
     
  4. #3 OHVfocusOHV, 25.09.2007
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    Möglichkeiten:

    1. Kat dicht. Passiert häufig beim fofo diesel
    2. Map-Sensor, ach schon 5-6 mal gehabt
    Ford soll mal fehlerauslese machen. Wenn kein Fehler, ist zu 90prozent der kat
     
  5. #4 DieselRazer, 25.09.2007
    DieselRazer

    DieselRazer Guest

    Das kann ich mir nicht vorstellen das der Kat zu ist. Ein kollege hatte selber den Kat zu aber das kam Schleichend,:gruebel:
     
  6. #5 OHVfocusOHV, 25.09.2007
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    wenn der kat sich auflöst, ist es schleichend. aber wenn er so weit abgenommen hat, das er sich im gehäuse querstellen kann, ist schlagartig schicht im schacht
     
  7. #6 DieselRazer, 25.09.2007
    DieselRazer

    DieselRazer Guest

    Ich gehe er von ein Elektrischen problem aus aber schauen kostet ja nichts, trotzdem Danke:top1:.

    Hätte sonst noch jemand eine ahnug was es sein könnte?
    Ich bin um jede Hilfe echt Dankbar...!!!:)
     
  8. #7 SkyCologne, 25.09.2007
    SkyCologne

    SkyCologne Guest

    Hallo,
    weiss nicht wie das beim TDCI ist, bei meinem TDDI hatte ich das gleiche Problem am 1. Tag nach dem Kauf. Ein Schlauch des Ladeluftkühlers (einer der beiden dicken Schläuche) war abgesprungen. Bin dann mit max 80km/h heim gefahren.

    Gruß
    Sky
     
  9. Gurti

    Gurti Dieselknecht

    Dabei seit:
    28.06.2007
    Beiträge:
    201
    Zustimmungen:
    2
    Fahrzeug:
    Focus DYB Kombi 2,0 TDCi, IFA W50 LA/A
    Kontrollier genau alle Schläuche! Bei meinem Focus hatte auch der Marder zugeschlagen und mann hat die Bisse erst nach dem Ausbau gesehen, als man den Schlauch richtig biegen konnte. War bei mir ein Unterdruckschlauch, der löchrig war...
    Die Symptome waren wie bei dir, keine Leistung beim Gasgeben, Beschleunigung wie eine Wanderdüne. In der Endgeschwindigkeit war kein Unterschied (Wenn sie denn dann mal Erreicht war :))


    Viel Erfolg beim Suchen

    Oliver
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Sierra120, 26.09.2007
    Sierra120

    Sierra120 Benutzer

    Dabei seit:
    02.05.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3, Probe V6
    Das ist das Gaspedal. Da is nämlich ein schallter drauf, der wird nach der zeit mal hin. Den gibs ahber nur komplett mitn Gaspedal. Kostet ca. 150-180€ in österreich. Wird ständig Kaputt.

    Mfg Ich
     
  12. Gurti

    Gurti Dieselknecht

    Dabei seit:
    28.06.2007
    Beiträge:
    201
    Zustimmungen:
    2
    Fahrzeug:
    Focus DYB Kombi 2,0 TDCi, IFA W50 LA/A
    Nachtrag:

    Der Turbo beim Focus setzt erst so ab 1700-2000 Touren ein. ( Die Experten mögen mich verbessern :)). Deshalb hast du erst ab diesem Drehzahlbereich das Gefühl, daß die Leistung fehlt.


    Oli
     
Thema:

Focus nimmt kein Gas an

Die Seite wird geladen...

Focus nimmt kein Gas an - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Ford Focus MK3 1.6tdci Zahnriemen Hersteller

    Ford Focus MK3 1.6tdci Zahnriemen Hersteller: Moin moin....ich bin neu hier und hab direkt mal ne Frage an euch Spezialisten Als stiller Leser hat mir dieses Forum schon das ein oder andere...
  3. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  4. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...
  5. Suche Focus CC

    Suche Focus CC: Moin, Suche einen schönen cc vorzugsweise im norddeutschen Raum. Ich hätte gerne einen mit dem 2.0 Liter Benziner. Wenn die Laufleistung nicht...