Focus pfeift im fünften Gang bei 100-130Km/h

Diskutiere Focus pfeift im fünften Gang bei 100-130Km/h im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Fordfreunde, ich bin seit kurzem erst stolzer Besitzer eines Focus 1.6 und mir ist nun leider folgendes aufgefallen. Im fünften Gang...

  1. #1 S.Siegmund, 06.08.2010
    Zuletzt von einem Moderator bearbeitet: 06.08.2010
    S.Siegmund

    S.Siegmund Guest

    Hallo liebe Fordfreunde,
    ich bin seit kurzem erst stolzer Besitzer eines Focus 1.6 und mir ist nun leider folgendes aufgefallen.
    Im fünften Gang ab ca 100 Km/h hört mein ein pfeifen wenn man mit dem Gaspedal die Geschwindigkeit hält.Wenn man wieder beschleunigt bzw den Fuß vom Pedal nimmt ist das Heulen oder Pfeifen wieder weg.
    Und das wiederholt sich sobald man eben wieder Gas gibt und es hält.
    Ist das ein bekanntes Problem? Ich würde das gern Abstellen lassen das es bei längerer Fahrt schon etwas nervt.
    Würde mich über schnelle Hilfe freuen

    Vielen Dank :)

    Update: es ist ein Focus bis 2004 , das mit dem Getriebe werde ich nachher mal versuchen.
    ICh war gestern in der Werkstatt die haben alle möglichen klappen getauscht aber hat nix geholfen, weil die von einer luftströmung ausgingen.

    Das Pfeifen kommt von vorn also Motorraum irgendwo .
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.08.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.490
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Von wo kommt das pfeifen? Motor? Getriebe? Auspuff? Achse?

    Im Zweifelsfall an eine Werkstatt wenden.

    Den Focus bis 2004 oder den ab 2004?
     
  4. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    auspuff denk ich nicht hört man ja im stand.... Alles andere wäre Plausibel probier mal während der Fahrt also wenn das geräusch auftritt eine weile auskuppel und gang raus dann kannst du das Getriebe ausschließen...
     
  5. #4 S.Siegmund, 06.08.2010
    S.Siegmund

    S.Siegmund Guest

    das ist der Focus bis 2004
     
  6. #5 FocusZetec, 06.08.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.490
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    jetzt wissen wir über welches Modell wir sprechen ;-), um den Fehler eingrenzen zu können bzw. ein Tipp abgeben zu können sollten wird noch wissen aus welcher Richtung es kommt ;-)


     
  7. #6 S.Siegmund, 07.08.2010
    S.Siegmund

    S.Siegmund Guest

    Das pfeifen kommt aus dem Motorraum, ich hab heute morgen bis 110km/h beschleunigt, im 5 Gang kam das pfeifen wieder beim auskuppeln war es weg auch wenn ich die Drehzahl auf 3-4 tausend brachte kein pfeifen oder piepen. Mein Bekannter hat einen vergleich angestellt zu dem piepen was man aus dem Car Hifi bereich kennt übers Radio. In meinem Fall ist das Radio aber aus daher lässt sich sowas ausschließen.
    Danke für die schnellen Antworten :)
     
  8. #7 S.Siegmund, 07.08.2010
    Zuletzt von einem Moderator bearbeitet: 07.08.2010
    S.Siegmund

    S.Siegmund Guest

    Da war ich anfang der Woche schon, die haben wohl alle möglichen klappen ausgewechselt weil die von einer luftströmung ausgehen.
    kann aber an sich nicht sein weil das pfeifen bei 100 kmh im vierten gang nicht ist.
    Angeblich ist Getriebe etc i.o.

    Das schlimmste an der ganzen Sache ist ja an sich das ich den FoFo eine Woche habe und nu streikt seit heut auch noch die Klima-.- Lampe ist an aber kühlt nicht.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Daniel_C-Max, 10.08.2010
    Daniel_C-Max

    Daniel_C-Max Benutzer

    Dabei seit:
    12.06.2007
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo,
    das selbe Problem hatte ich auch!

    Im fünften Gang war ein leichtes Pfeifen zu hören.
    Beim beschleunigen wurde es geringfügig lauter.
    Beim kuppeln war es weg.

    1-4 Gang ohne Probleme.

    Vor kurzen dann...
    Auf der Autoban bei 160km/h ein lauter Knall.
    Die Bordelektronik war am blinken und piepen.
    ...das war es mit dem fünften Gang....Getriebeschaden.

    Ende vom Lied...3000 Euro Schaden
    und wieder eine Bestätigung, nie wieder Ford.
     
  11. #9 S.Siegmund, 10.08.2010
    S.Siegmund

    S.Siegmund Guest

    Danke für deine Info, habe meinen FoFo gerade heute nochmal zur Werkstatt gebracht, ich hab den Wagen ja schließlich erst knapp 1 1/2 Wochen ist alles Garantie und Kulanz da sollen die mal genau nachsehen.
    Getriebeschaden wäre mal sehr übel :(
     
Thema:

Focus pfeift im fünften Gang bei 100-130Km/h

Die Seite wird geladen...

Focus pfeift im fünften Gang bei 100-130Km/h - Ähnliche Themen

  1. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Wie viel Kilometer hat eurer Focus?

    Wie viel Kilometer hat eurer Focus?: Hallo zusammen, mich würde mal interessieren, wie viele Kilometer ihr schon auf eurem Focus habt und was bereits alles repariert werden musste....
  4. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...
  5. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...