Focus ruckelt und springt schlecht an...

Diskutiere Focus ruckelt und springt schlecht an... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Fordgemeinde Ich weis ihr könnt es nicht mehr sehen das Thema "ruckeln", aber ich bin mit meinem Latein am ende. Ich weis gar nicht wie...

  1. #1 christianB., 16.09.2010
    christianB.

    christianB. Neuling

    Dabei seit:
    16.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi 1999 1,8 16V
    Hallo Fordgemeinde

    Ich weis ihr könnt es nicht mehr sehen das Thema "ruckeln", aber ich bin mit meinem Latein am ende.
    Ich weis gar nicht wie oft ich SUFUs benutzt habe und mir alles erdenkliche durchgelesen habe.

    Folgender Sachverhalt
    Mein Focus springt morgens super schlecht an, es ähnelt einem Lanz Buldog Traktor.
    Ich muss dann die Drehzahl auf 2000 halten bis er warm ist denn sonst würde er sofort wieder ausgehen. Ist er erst mal warm hält er das Standgas ( unter dezentem ruckeln) und ich kann losfahren.
    In der Beschleunigung oder im laufenden betrieb habe ich kein ruckel und kein Gasloch und gut und gerne 180kmh fahren.

    Folgende sachen wurde bereits gemacht:
    -Zündkerzen gewechselt ( erst BERU dann Bosch jetzt neue Motorcraft)
    -Zündspule gewechselt
    -LMM gewechselt
    -Leerlaufregelventil gewechselt ( allerdings gebraucht)
    -Unterdruckschläuche überprüft mit Bremsenreiniger von allen Seiten( 2L sind balt drauf gegangen
    -Kompressionstest positiv
    -Auslesen ergab "Zündaussetzer Zyl. 1" wobei das aber mit meiner alten Zündspule gemacht wurde und ich feststellen musste das sie einen riss hat.

    Die Werkstätten zucken nur mit den Schultern und wollen sich das " suchen des Fehlers" gut bezahlen lassen.

    Hat vieleicht einer von euch eine Idee was es noch seien könnte, ich habe langsam keine lust mehr Geld auszugeben.

    Gruß
    Christian

    PS: Focus 07/1999 Kombi 1,8L 16V 195000km
     
  2. #2 HeRo11k3, 17.09.2010
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Hast du den Fehler nicht löschen lassen, nachdem die Zündspule getauscht wurde?

    Sind die Zündkabel und Stecker noch in Ordnung?

    Sonst habe ich keine weiteren Ideen...

    MfG, HeRo
     
  3. alainr

    alainr Neuling

    Dabei seit:
    21.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Zündkabel oder Kraftstoffilter wäre meine erste Idee.
    Probier mal folgendes: Bevor du den Motor startest, schalte 5 mal die Zündung für 15 sec auf ein. Lässt er sich dadurch dann besser starten?
    Du sagst er lässt sich morgends nicht gut starten. Ist das Problem nur wenn der Motor kalt ist?
    Wie gut lässt er sich starten:
    -nach 10 Sek. Standzeit
    -nach 10 Min. Standzeit
    -nach 1 Stunde Standzeit
     
  4. #4 christianB., 17.09.2010
    christianB.

    christianB. Neuling

    Dabei seit:
    16.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi 1999 1,8 16V
    Fehlerspeicher wurde nicht gelöscht nach dem tausch. ( Ich wusste gar nicht das das auch gemacht wird)
    Die Zündkabel habe ich vergessen mit aufzuschreiben, da habe ich mitlerweile 2 Sätze von da um ein defektes auszuschließen.

    Wenn der Wagen für 10-20 min. gefahren wurde kann ich ihn jeder Zeit ziemlich problemlos starten.
    Steht er aber 4-5 Std. dann gibt es wieder probleme und ich muss ihn ers warmlaufen lassen ( oder in der Sonne parken das der Motorblock vorgewärmt ist ;-) ansonsten geht er mir bei stops ( ampel) sofort aus weil die drehzahl zu tief fällt.

    Ich habe aber auch noch vergessen zu erwähnen das ich eine Gasanlage habe, die in meinen Augen aber nichts zur sache tut weil er ruckelt auf Benzin und Gas zu gleichen teilen.

    Christian
     
  5. #5 Toledodriver, 17.09.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Lass mal die Kompression und das Ventilspiel kontrollieren.
    Vermutlich hat dir der Gasbetrieb einge Ventile verheizt.
     
  6. #6 christianB., 17.09.2010
    christianB.

    christianB. Neuling

    Dabei seit:
    16.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi 1999 1,8 16V
    Kompressionstest (wie oben schon erwähnt) bereits gemacht und positiv verlaufen. Hier also auch kei fehler.
     
  7. #7 Toledodriver, 17.09.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Wurden die Ventile dabei auch kontrolliert und richtig eingestellt ?
    Ansonsten fällt mir nur noch Drosselklappe, Nockenwellensensor, Temperatursensor und Kupplungspedalsensor ein.
     
Thema:

Focus ruckelt und springt schlecht an...

Die Seite wird geladen...

Focus ruckelt und springt schlecht an... - Ähnliche Themen

  1. Biete TFL Dreiecke Focus MK3 schwarz glänzend

    TFL Dreiecke Focus MK3 schwarz glänzend: Hallo Gemeinde, ich habe hier einen Satz TFL Dreiecke für den Focus MK3 liegen. Hatte mir den Satz für meinen FoFo gekauft, aber dann doch nicht...
  2. Biete diverse Ersatzteile Focus MK2

    diverse Ersatzteile Focus MK2: Hallo zusammen, ich habe noch diverse Ersatzteile von meinem Focus mk2: -Halter Stossstange - Verstärkung - 4M51 17D959 A...
  3. Biete Bilstein B4 Focus 3 Turnier hinten

    Bilstein B4 Focus 3 Turnier hinten: wegen Umrüstung auf Komplettfahrwerk 1500 KM verbaut Garantie,Rechnung vorhanden incl. Versand 75 Euro Stoßdämpfer Bilstein B4 Ford Focus MK3...
  4. Ford Focus C Max 1.8

    Ford Focus C Max 1.8: Hallo ich bin neu hier im Forum und kenne mich sehr wenig mit Foren und so aus. Ich hoffe man kann es in den richtigen Bereich verschieben. Vllt...
  5. Suche +SUCHE+ Focus MK3 Motorhaube (schwarz)

    +SUCHE+ Focus MK3 Motorhaube (schwarz): Hallo zusammen, ich bin auf der Suche nach einer Motorhaube für meinen Focus MK3 Limo Baujahr 2012. Motorhaube in der Farbe pantherschwarz. Freue...