Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus springt nicht an...

Diskutiere Focus springt nicht an... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Erstmal hallo zusammen, bin neu hier, habe eine Ford Focus, Bj.: 1998, 1,8 ltr. Seit gestern spinnt er ein wenig rum. Gestern morgen beim...

  1. #1 tuete69, 07.06.2012
    tuete69

    tuete69 Neuling

    Dabei seit:
    07.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1999, 1,8 l
    Erstmal hallo zusammen,

    bin neu hier, habe eine Ford Focus, Bj.: 1998, 1,8 ltr. Seit gestern spinnt er ein wenig rum.
    Gestern morgen beim Starten schlugen alle Nadeln der Anzeigen voll aus, fielen dann wieder ab, er sprang auch ohne Probleme an. Wagen lief wie eine eins, aber beim Auskuppeln und auf die Ampel zurollen, ging der Leerlauf für einen kleinen Moment um ca. 100 Umdrehungen runter, Wagen ging aber nicht aus. Habe dann alle meine Erledigungen gemacht, insgesamt den Wagen dreimal gestartet, ohne Probleme.

    Heute morgen wollte ich dann starten, alle Nadeln wieder am Anschlag, es klackte, nichts tat sich. Geguckt, ob Lampen, Fensterheber usw. funktionieren, sie funktionierten. Radio ging auch, was mich nur wundert, es kommt kein Ton aus den Boxen.

    Hmm, was kann es sein. Hoffe, dass es nur die Batterie ist, die den Geist aufgibt. Werde den Wagen heute nachmittag mal überbrücken, fahren, wenn er dann anspringt und heute abend / morgen früh schauen, was sich tut.

    Für Hilfe / Ideen wäre ich dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 07.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    warscheinlich ist die batterie am ende
    aber mal die ladespannung messen wäre auch eine sinnige maßnahme ;)
     
  4. #3 tuete69, 07.06.2012
    tuete69

    tuete69 Neuling

    Dabei seit:
    07.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1999, 1,8 l
    Ladespannung werde ich morgen überprüfen lassen, wenn ich jemanden finde, der einen Spannungsmesser hat.
     
  5. #4 tuete69, 07.06.2012
    tuete69

    tuete69 Neuling

    Dabei seit:
    07.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1999, 1,8 l
    Haben soeben mal versucht den Wagen zu überbrücken, ohne Erfolg....:weinen2::mies:

    Merkwürdig war, dass, nachdem er einige Zeit überbückt wurde, sich garnichts tat, weder, ein Klacken vom Anlasser, noch schlugen die Nadeln an den Anzeigen aus.....

    Lasse jetzt den ADAC kommen!!!
     
  6. #5 GeloeschterBenutzer, 07.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sehr guter einfall mit den gelben engeln :top1:
    na gut das ich heute feiertag habe :freuen2:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 tuete69, 10.06.2012
    tuete69

    tuete69 Neuling

    Dabei seit:
    07.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1999, 1,8 l
    So, nachdem der gelbe Engel da war und den Wagen überbrückt hat, er sprang sofort an, wurd edie Batterie überprüft. Die Spannung lag anfangs bei 14,37 und ging dann langsam aber sicher immer weite rrunter. Also Batterie im Eimer. Gestern eine Neue besorgt, eingebaut, alles soweit ok. Heute noch nicht probiert, hoffe nur, dass nicht irgendwo ein Kabek defekt ist o. ä., was Strom zieht.
     
  9. #7 Jonny-joker, 12.06.2012
    Jonny-joker

    Jonny-joker netter Folienonkel ;-)

    Dabei seit:
    15.08.2010
    Beiträge:
    2.990
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK-1, 1,4L 1,6L und 2L mit Software
    kommt halt drauf an wie du fährst...wenn de nicht viel fahren tust ist se gern mal schneller leer ;-) zudem wenn klima etc. immer im einsatz sind ziehts eh...

    Mit der neuen dürfte nix passieren und wenn se doch leer sein sollte, umtauschen :lol:
     
Thema:

Focus springt nicht an...

Die Seite wird geladen...

Focus springt nicht an... - Ähnliche Themen

  1. Originale Gummilippe Ford Focus MK1

    Originale Gummilippe Ford Focus MK1: Hallo Ich suche eine Gummilippe für die Frontstoßstange.
  2. Ford Focus SYNC 2

    Ford Focus SYNC 2: Ford Focus Business Edition Sync 2, habe da ein Problem mit dem Bedienfeld, es ist alle Spiegelbildlich zu bedienen hat das auch schon jemand...
  3. Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen

    Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen: Hallo zusammen, ich bin stolzer Besitzer eines 2013er schwarzen ST Turnier MK3. Das Auto ist super! Leider ist mir im letzten Sommer ein Malheur...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  5. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...