Focus 2 (Bj. 04-08) DA3/DB3 Focus springt oft erst beim zweiten mal starten an!!!

Diskutiere Focus springt oft erst beim zweiten mal starten an!!! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute... Hab seit ein paar Wochen das Problem das mein Focus Bj 05, 2.0 TDCi oft erst beim zweiten mal starten anspringt...:mies: Meistens...

  1. #1 Focus 5, 20.02.2010
    Focus 5

    Focus 5 Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium, Bj 05, 2.0 TDCi
    Hallo Leute...

    Hab seit ein paar Wochen das Problem das mein Focus Bj 05, 2.0 TDCi oft erst beim zweiten mal starten anspringt...:mies: Meistens wenn ich z.B einkaufen fahre und nach dem einkauf wieder starten will!!! Kommt aber auch vor wenn ich morgens zur Arbeit will. Man könnte meinen das er beim ersten starten nur auf 3 Zylindern läuft, auf jedenfall richtig schlecht, losfahren könnte ich so nich!!!:nene2: Beim zweiten mal starten springt er dann aber immer top an, Batterie ist neu und die Glühkerzen wurden auch geprüft...

    Hoffe es kann mir einer Helfen:rolleyes:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rolli 3, 20.02.2010
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.222
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Interessiert mich auch. hab das gleiche Problem. War auch schon beim Freundlichen, der hat mit seinen Diagnosekasten rumgespielt und dabei kam raus, EGR Ventil hängt. Das Ding ist jetzt gewechselt, aber besser anspringen tut er deshalb nicht.:mies: Ist schon etwas frustierend. Ein paar Eus hat das Teil ja gekostet und dann kein Erfolg.......
     
  4. #3 Mario084, 20.02.2010
    Mario084

    Mario084 Benutzer

    Dabei seit:
    20.08.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Traveller, 04/2005, 2,0 TDCI
    Mein Focus MK2 springt derzeit auch nicht sehr gut an. Oft auch erst beim 2. mal.

    Habe um 339 € letzte Woche meine Zündkerzen deswegen tauschen lassen. Beim 2,0 TDCI ist das ja etwas mehr Aufwand deswegen etwas "teurer" lt. Händler...

    Anspringen tut er seitdem zwar ne Spur besser - jedoch oft auch erst beim 2. mal.
    Mir wurde dann gesagt, dass das normal ist und ich eventuell 2 x vorglühen soll...
     
  5. #4 volti87, 20.02.2010
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    meiner hats auch.jedoch hab ich nen benziner!bei mir ist es nur so das er dann nach 3-4sec aufhört zu starten als wenn die batterie leer ist.beim zweitenmal klappts dann
     
  6. #5 Rolli 3, 20.02.2010
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.222
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Mir wurde dann gesagt, dass das normal ist und ich eventuell 2 x vorglühen soll...[/QUOTE]



    2x vorglühen brigt nichts. Schon ausprobiert!
     
  7. #6 Toledodriver, 22.02.2010
    Zuletzt bearbeitet: 22.02.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo Focus 5 !

    Den Fehler, den du beschreibst, deutet auf einen defekten Injektor hin.
    Da dieser nicht richtig funktioniert, schaltet der Focus ins Notprogramm und läuft wie ein Traktor.
    Nach nochmaligen Zündung aus und neu starten ist der Fehler meistens weg.

    Blinkt bei eurem TDCI die Vorglühlampe, wenn er so ruppig läuft und kein Gas annimmt ?
    Wieviel Kilometer hat er auf dem Tacho ?
    Wurde der Fehlerspeicher schon einmal ausgelesen ?

    lg Ernst
     
  8. #7 Focus 5, 22.02.2010
    Zuletzt bearbeitet: 22.02.2010
    Focus 5

    Focus 5 Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium, Bj 05, 2.0 TDCi
    Hallöchen Ernst...

    Also der Fehlerspeicher wurde schon ausgelesen ohne Erfolg!
    Genau so wie du den Fehler beschreibst, ist es bei mir...
    Der Focus hat erst 59000km aufm Zähler.
    Ich werd meinem Händler mal einen Besuch abstatten und ihm das mit dem Injektor erzählen, ist das Teil denn Teuer und wie lange dauert der Einbau???
    Mein Händler hatte mir auch schonmal was erzält von wegen das er wohl manchmal in dieses Notprogramm schaltet beim Starten aber mehr wussten die auch nich...

    Hab bei Wikipedia noch was gefunden: Einspritzdüsen können verkoken. Die Folge sind schlechtere Vernebelung, eine schlechtere Verbrennung und damit schlechtere Abgaswerte. Das kann sogar soweit führen, dass das Motorsteuergerät den Startvorgang nicht ausführt. Das ist dann der Selbstschutz des Motors vor ungeregelten Verbrennungsvorgängen. Eine Reinigung der Düse bzw. des Injektors ist dann unbedingt nötig.

    Reicht also evtl. eine Reinigung???


    Gruß und danke schonmal:top1:
     
  9. #8 Focus 5, 22.02.2010
    Focus 5

    Focus 5 Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium, Bj 05, 2.0 TDCi
    Wie ist das denn bei euch im Sommer??? Tritt der Fehler dann auch auf oder ist denn alles normal bei wärmeren Temperaturen???

    Gruß Felix
     
  10. #9 Toledodriver, 22.02.2010
    Zuletzt bearbeitet: 22.02.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo Focus 5 !

    Erst mal ruhig mit den jungen Pferden !
    Bei 60000km muß noch lange nichts kaputt sein.

    Erstmal würde ich dir eine Systemreinigung mit einem guten Dieselzusatz empfehlen. Falls der Filter noch nicht gewechselt wurde, dann auch diesen vor der Systemreinigung erneuern. Desweiteren empfehle ich dir auch bei jeder Tankfüllung 2-Takt Öl beizumischen. Warum, kannst du in allen Autoforums nachlesen (schont die Pumpe, reinigt Injektoren, leichterer Motorstart,...).
    Ich bin überzeugt, das es hilft, darum empfehle ich es jedem.

    Anschließend beobachte dein Problem auf einigen Tausend Kilometern. Wenn es wirklich nicht helfen sollte, erst dann würde ich eine Rücklaufmengenmessung machen lassen. Sollte auch diese in Ordnung sein, dann lasse die Injektoren neu kalibrieren.

    Lese meinen Beitrag im Mondeo Forum und du weißt, was ich schon durchgemacht habe mit unserem Focus.
    http://www.ford-forum.de/showpost.php?p=473300&postcount=2
    Aber seither ist schon fast 2 Monate Ruhe.

    Wenn du noch Fragen hast, kannst du dich gerne nochmals hier melden.

    lg Ernst
     
  11. #10 Mario084, 23.02.2010
    Mario084

    Mario084 Benutzer

    Dabei seit:
    20.08.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Traveller, 04/2005, 2,0 TDCI
    Also bei mir springt er nach 2 x Vorglühen immer problemlos an. So als wär nichts gewesen. Meine auch, das es Temperatur abhängig ist. Hab das Auto erst seit ca. 2 Monaten - habe daher keine Erfahrungen im Sommer.
    Werde das weiterhin beobachten...
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Toledodriver, 23.02.2010
    Zuletzt bearbeitet: 23.02.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Natürlich haben bei den Temperaturen vermutlich alle Dieselmotoren ihre Schwierigkeiten mit dem Anspringen. Ich glühe meinen TDI prinzipiell bei Minusgraden 2 bis 3 x vor.
    Der beschriebene Fehler von Focus 5 hat aber nichts mehr mit der Kälte zutun.
    Das sind schon die ersten Anzeichen von bald auftretenten Reparaturen.
    Wie wir mitlerweile alle Wissen, können die Reparaturen bei den TDCi Motoren relativ viel kosten. Wenn man hier aber jetzt schon reagiert, können eventuell größere Reparaturen vermieden werden.

    Wie der TDCi im Sommer anspringt, kann ich auch noch nicht sagen.
    Wir haben unseren voriges Jahr im Herbst gekauft. Anschließend wurde gleich das komplette 150tkm Service inklusive Glühkerze, ZR und KKR gemacht. Einmal kurz Vörglühen und er läuft. Weiß jetz garn nicht worauf du hinaus willst. Bei Temperaturen um die 30 Grad im Sommer kenne ich keinen Dieselmotor, der nicht anspringen will. Außer natürlich er hat irgend einen Defekt.

    Weiterhin Gute Fahrt !

    lg Ernst
     
  14. #12 Focus 5, 24.02.2010
    Focus 5

    Focus 5 Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium, Bj 05, 2.0 TDCi
    Hallöchen...

    die letzten tage seit dem es etwas wärmer ist, sprang er immer ohne probleme an beim ersten mal starten...:top1: Mal sehn ob das so bleibt...

    Gruß und allen gute Fahrt!!!
     
Thema:

Focus springt oft erst beim zweiten mal starten an!!!

Die Seite wird geladen...

Focus springt oft erst beim zweiten mal starten an!!! - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  4. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...