Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus stottert und ruckelt wenn es nass draußen ist in der Aufwämphase

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von FFocus-2008, 12.10.2013.

  1. #1 FFocus-2008, 12.10.2013
    FFocus-2008

    FFocus-2008 Neuling

    Dabei seit:
    12.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    - Focus mk2 nfl, 2008, 1.6l 16V
    Hallo Ford Freunde,
    bin neu im Forum und hab seit einiger Zeit ein Problem mit meinem "Schwarzen" :(

    Zuerst habe ich das immer abgetan mit, ist halt n "Schönwetterauto", aber langsam macht es mir echt sorgen, spätestens seit heute, als ich mit meinem Schwager mal den Zündkreis geprüft habe.

    Folgendes Problem/Symptome:
    Wenn es draußen nass ist/war und ich in meinen Focus einsteige und den Motor anwerfe, ist erstmal nix. Sobald ich aber losfahre ruckelt er bzw stottert wenn ich Gas gebe. Dies geht bis zu einem gewissen Punkt (ca. 2500 u/min) und in den kleinen Gängen (1 bis 3). Danach läuft er soweit normal. Das Problem ist zudem, das dies solange dauert bis der Motor richtig warm ist und ich einige kilometerchen gefahren bin. Weiterhin ist es auch oft so, das die Motorlampe zu blinken beginnt und irgendwann komplett leuchtet (war aber bis jetzt immer nachdem er wieder ne weile Stand oder ich Ihn zwischendrin mal an ner Ampel ausmachte wieder aus).

    Habe heute mit meinem Schwager mal die Zünspüle angeschaut (nix) und die Zündkabel (auch nix). Jedoch sind die Zündkerzen (erst im letzten Winter gewechsel) ziemlich schwar am unteren Gewindetel und in der nähe der beiden Kontakte, sowie die Kolben beim reinleuchten sehen auch recht schwarz aus. Die Kerzen haben zudem zwischen Gewinde und dem Schlüsselansatz eine bunte Verfärbung, was auch komisch ist (habe bei den "alten" nicht drauf geachtet). Sonst ist nix auffälliges im Motorbereich zu sehen. Und als wir Ihn dann bei Ihm starteten, lief er ganz normal wie immer.

    Mach mir langsam echt sorgen, weiß aber keinen richtigen Rat, zumal dieses Verhalten nachstellbar nur wenn es feucht und nass draußen ist, auftritt. ;)

    Hat jemand ne Idde oder nen guten Hinweis, der erstmal nicht die Welt kostet?

    Bin für jeden Anhaltspunkt dankbar. :top:

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 12.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    neue zündkabel , zündkerzen , und zündspule reinmachen.
    ist das ein 1,6 Ti-VCT ?
    lambdasonde könnte es auch sein .
    wenn die motorkontrolleuchte angeht wärend der fahrt , sollte auch ein fehler im dauerfehlerspeicher abgelegt sein.
    vieleicht einfach mal auslesen lassen .
     
  4. #3 FFocus-2008, 12.10.2013
    FFocus-2008

    FFocus-2008 Neuling

    Dabei seit:
    12.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    - Focus mk2 nfl, 2008, 1.6l 16V
    Zündkabel sind noch so gut wie neu (ca. 2 Jahre und sehen auch wirklich noch recht gut aus). Zündkerzen wie gesagt erst im Dezember oder Januar gewechselt (hatte da schon mal nen Hinweis diesbezüglich erhalten). Zündspule wäre noch offen, aber die sieht (auch ausgebaut) noch sehr gut aus. Mir ist nur vorhin aufgefallen, das ich eine andere Teilenummer habe, als
    man im Netz so findet. Im Netz steht immer die Teilenummer 0 221 503 490 und ich habe die Zünspule von Bosch mit 0 221 503 485 ? komisch.

    Ist der "normale" 1.6 L 16V Benziner 74kW Bj. 2008 (Schlüssel 8566 - ABN).
    Hab mir gerade vorhin (weil im Forum mal gestöbert) diesen Bleutooth ODBII Leser bei eBay bestellt und die passende Software fürs Handy besorgt. Hoffe dass das Ding bis
    Mittwoch da ist, damit ich mal schauen kann, ob er Fehler gespeichert hat die ich auslesen kann.
     
  5. #4 Focus06, 13.10.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.957
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Ich tippe auch auf Lampda-Sonde, würde erklären, warum der Motor stottert und alles verkokt ist => zu fettes Gemisch
    Die Handy-App wird dir nicht die Spur weiter helfen. Ein gutes Oszi da schon ehr...
     
  6. #5 FFocus-2008, 13.10.2013
    FFocus-2008

    FFocus-2008 Neuling

    Dabei seit:
    12.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    - Focus mk2 nfl, 2008, 1.6l 16V
    Hallo und danke für den Tipp,
    aber welche soll das deiner Meinung nach sein, weil habe gerade mal so recherchiert und gelesen, dass der 4 davon hat?!? :verdutzt:
    Weiterhin sind die sicher auch nicht gerade günstig und wechsel wird auch nicht ganz so ohne sein.
    Und zudem wäre der Fehler dann doch sicher immer oder? Denn bis jetzt konnte ich dieses Verhalten nur feststellen, wenn es nass draußen ist...

    Ich werde trotzdem mal sehen, ob ich mit diesem Tool ggf. etwas herausbekomme aus dem Fehlerspeicher, was mir zumindestens einen Anhaltspunkt gibt,
    nicht das ich hier wahllos irgendwelche Teile auf gut Glück austausche und mir n neues Auto zusammenbaue :lol: . Das muss nun auch nicht sein denke ich...

    Es sei denn, du könntest mir mit sicherheit sagen, das es daran liegt und mitteilen, welche das davon sein soll und wie ich die selbst wechsele.
     
  7. #6 FFocus-2008, 13.10.2013
    FFocus-2008

    FFocus-2008 Neuling

    Dabei seit:
    12.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    - Focus mk2 nfl, 2008, 1.6l 16V
    zu dem problem....

    Hab gerade mal noch im Netz n bissi gestöbert, auf der Suche nach dem gleichen oder ähnlichen Fall....
    habe dabei das gefunden Link .
    Sind irgendwie fast die ähnlichen Symptome (nur das es bei mir echt nur bei Feuchtigkeit auftritt [bis jetzt]).

    Ich glaube ich warte wie oben beschrieben mal ab, bis dieses Teil zum auslesen da ist und gucke mal ob ich Glück habe,
    ansonsten werde ich wohl mal mit wechseln anfangen in der Reihenfolge Zündspule, Zündkerzen (gleich etwas bessere mit mehr als einem Pol; hat
    da jemand n Tipp/Link, wo ich da n paar vernünftige bekomme), ggf. noch Zündkabel und dann die Lambdasonde(n), wenns nicht hilft (hat da vllt. auch einer n Tipp welche ich da brauche und ne Seite wo es die günstig gibt).

    Vielen Dank im Voraus schonmal.

    Bin weiterhin für Tipps und Hinweise offen.

    Der Gute bleibt erstmal stehen und wird nur zur Not und wenn es möglichst trocken ist bewegt. Hab zum Glück noch nen FF III 1.6 TDCi als Firmenwagen (Kombi) :)
     
  8. #7 Focus06, 13.10.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.957
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Du hast nur zwei Sonden, eine vor und eine nach dem Kat. Vier Sonden hat nur der Ti-VCT.
    Zündkerzen bitte NUR die originalen von Ford, sonst baust du dir einen weiteren Fehler ins Auto ein, was wiederum zu Motorstottern usw. führt.
    Das der Fehler nur auf tritt, wenn es nass ist, liegt eben daran, dass er irgendwo durch die Nässe einen Kurzschluss hat, in der Regel an einem der Steckkontakte (Stecker beim Tauschen von Komponenten bitte immer mit überprüfen), oder es liegt ein Kabelbruch/Scheuerstelle vor, auch da kann es durch Nässe einen Kurzschluss geben. Bei der Lambdasonde reicht schon ein etwas höherer Übergangswiderstand in einem Signalkabel, dass das Steuergerät unplausibel Werte erhällt.
     
  9. #8 FFocus-2008, 15.10.2013
    FFocus-2008

    FFocus-2008 Neuling

    Dabei seit:
    12.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    - Focus mk2 nfl, 2008, 1.6l 16V
    Heute war nun der bestellte Bluetooth OBDII - Adapter in der Post. Gleich mit Handy / Torque gepairt und Fehlerspeicher ausgelesen... und siehe da, es ist was drin.

    Fehlercode:P0302 - Antriebsstrang --> Cylinder 2 Misfire Detected (oder zu deutsch --> Fehlzündung/falsche Verbennung Zylinder 2).

    Soweit so gut. Also wohl doch nicht die Lambda Sache :nene: :)

    Also werde ich mir einen neuen Zündungssatz einbauen aus diesen teilen:

    - Zündkerzen würde ich diese von NGK nehmen LINK zu 3,99 € das Stück (habe im Forum gelesen, die von Bosch sind nix und bei Ford gibts wohl nur vergoldete oder verchromte bei den Preisen :lol: )
    - diese Zündspule von Bosch ( ArtNr. : 0221 503 485) LINK (ist jetzt auch verbaut)
    - und den Zündkabelsatz für 40,99 € von Preishammer ArtNr.: 2130-10155 LINK oder diese von NGK (passen dann zu den Kerzen :-) ) LINK bzw. hier LINK2 [hab den Motorcode SHDA, zwar keinen Kombi aber nen FoFo EZ: 2008 also nen FoFo II)

    Denke mal das dürfte so passen, oder was meint ihr?

    Bin für Hinweise, bessere Vorschläge oder ähnliches Dankbar. Nur sollte es auch etwas den Geldbeutel schonen, weil der gute hat schon vor kurzem genug Reparaturkosten wg. Klima und Servo verschlungen (vvlt. hat einer nen Tipp für ne Bezugsquelle). Irgendwann ist mal gut :-)

    Danke im Voraus.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MaxMax66, 16.10.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.563
    Zustimmungen:
    57
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich habe mich erst vor kurzem beim Lupo wegen nem ähnlichen Fehler fast totgesucht, hatte sogar die Einspritzventile und die Kerzen getauscht,
    der Zyl. 3 lief nicht, trotz Sprit aus Einspritzventil und Funke an der Kerze.

    Letzenendes waren es die Zündkabel, denen hat man es von außen auch wirklich nicht angesehen!
    alle 4 getauscht, Motor lief wie neu

    und nass draußen heisst, eine höhere Luftfeuchtigkeit und die macht sich eigentlich nur bei Hochspannung
    also an der Zündanlage bemerkbar...
    Wenn die Kerzen reingeschraubt sind, springt der Funke durch die Verdichtung im Motor nicht mehr an der Kerze
    über sondern im Stecker gegen den Zylinderkopf...

    und der Fehlerspeicher sagt das ja auch...
     
  12. #10 GeloeschterBenutzer, 16.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hatte ch doch schon in post#2 erwähnt ;)
    nimm orignale motorcraft bzw FoMoCo Zündkerzen !!!
    die kosten in der bucht auch nur nen taschengeld
    fordmotoren habens nicht so mit fremdfabrikaten
     
Thema:

Focus stottert und ruckelt wenn es nass draußen ist in der Aufwämphase

Die Seite wird geladen...

Focus stottert und ruckelt wenn es nass draußen ist in der Aufwämphase - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Ford Focus MK3 1.6tdci Zahnriemen Hersteller

    Ford Focus MK3 1.6tdci Zahnriemen Hersteller: Moin moin....ich bin neu hier und hab direkt mal ne Frage an euch Spezialisten Als stiller Leser hat mir dieses Forum schon das ein oder andere...
  3. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  4. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...
  5. Suche Focus CC

    Suche Focus CC: Moin, Suche einen schönen cc vorzugsweise im norddeutschen Raum. Ich hätte gerne einen mit dem 2.0 Liter Benziner. Wenn die Laufleistung nicht...