Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus Turnier 1.8 DNW springt nicht mehr an...:-(

Diskutiere Focus Turnier 1.8 DNW springt nicht mehr an...:-( im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo und guten Tag ! Meine kleine Zicke springt nicht mehr an und ich hoffe, Ihr könnt mir helfen. Ich weiß, das Ferndiagnosen an Glaskugelraten...

  1. #1 rheinfocus, 02.11.2013
    Zuletzt bearbeitet: 02.11.2013
    rheinfocus

    rheinfocus Neuling

    Dabei seit:
    02.11.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,8 16V DNW, Bj. 02.11.98
    Hallo und guten Tag !

    Meine kleine Zicke springt nicht mehr an und ich hoffe, Ihr könnt mir helfen. Ich weiß, das Ferndiagnosen an Glaskugelraten erinnern, aber vielleicht habt Ihr den einen oder anderen Tipp und Ratschlag für mich.

    Fahrzeug ist ein Focus 1,8 16V DNW Turnier; Bj. 1998; EZ 05.1999; ca 196000 km

    Folgende Probleme habe ich mit dem Auto:

    Seit einiger Zeit springt er zwar tadellos an; jedoch hat er keinen ordentlichen Leerlauf; d.h., das er im kalten und manchmal auch im warmen Zustand wieder ausgeht. Im warmen Zustand eher dann, wenn ich die Kupplung trete. Leerlauf an sich ist überwiegend instabil. Den Stecker vom LLRV habe ich vor einigen Wochen mal abgezogen und mit WD 40 eingesprüht. Der Erfolg war nur von kurzer Dauer; ein neues LLRV ist bestellt ( auf Verdacht ).

    Ferner geht nach ca. 20km Autobahnfahrt die ESP Leuchte an; nach weiteren wenigen km fällt der Tacho komplett aus; ebenso die km- Anzeige ( nur Striche ). Fahre ich weiter, "klinkt" sich der Tacho wieder ein. Fahrverhalten bis dahin "normal"; ESP Leuchte bleibt aber an, km- Anzeige ist wieder ok. Das Problem beim Einkuppeln bleibt; es kann sein, das der Motor beim herunterschalten ausgeht.

    Heute morgen bin ich mit den bekannten Problemen losgefahren; das Auto habe ich bei einem kurzen Halt ( ca. 1min. ) abgestellt. Ich habe den Zündschlüssel umgedreht und der Focus quittierte seinen Dienst völlig. Der Anlasser dreht nicht mehr; die Bordspannung ist zusammengebrochen. Die Anzeigen im Cockpit "spielen verrückt". Grade noch die ZV funktioniert. Was mir aufgefallen ist: ein drehendes ? metallisches Geräusch bei Schlüsselstellung "Zündung", welches jetzt aber auch nicht mehr ist. Die Borduhr hat sich auf "Null" gestellt.

    Nun habe ich zuerst auf einen Zellenschluss der Batterie getippt ( ca. 5 Jahre alt, no name Fabrikat ); ich bin mir da aber nicht mehr so ganz sicher; zumal der Verkäufer einer bekannten Werkstattkette mir eine neue Batterie für 142 Euronen verkaufen wollte mit der Gestik und Mimik: das ist nicht die Batterie.. :boesegrinsen:

    Nun meine Fragen:

    - habt Ihr Tipps und Ratschläge für mich bezüglich der Fehlersuche ?
    - welche Batterie ist die korrekte für mein Auto ? Angeblich eine mit 72 Ah, aber es gibt auch welche mit 54 Ah..?

    Ich habe zwar vor Urzeiten KFZ- Mechaniker gelernt; bin hier aber etwas überfordert und ich möchte nicht, das ich ggfs. von einer Werkstatt übervorteilt werde.

    Vielen herzlichen Dank für jede Antwort und

    sonnige Grüße

    Ralf

    P.S.

    der Verbrauch ist in den letzten Wochen m.E. deutlich gestiegen und die Leistung weniger geworden; d.h., das Auto ist nicht mehr so spontan am Gas. Ferner riecht er nach unverbranntem Kraftstoff. An der Heckschürze zeigen sich deutliche schwarze Spuren.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 02.11.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.306
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Original ist eine 43Ah Batterie verbaut ... 70Ah ist die Diesel Batterie ... es ist aber kein Fehler wenn du eine mit 50 oder 60Ah verbaust

    das hört sich nach einer leeren bzw. kaputten Batterie an

    das mit dem Tacho kann am Geschwindigkeitssensor liegen
     
  4. #3 Nordmann, 02.11.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    182
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Batterie ist wahrscheinlich am Ende. Aber etwas kommt noch hinzu bei den geschilderten Symtomen. Es sieht ganz so aus als wenn er keine richtige Masse bekommt. Masseanschlüsse daher überprüfen, besonders der Übergang auf die Karosse. Da gammelt es gerne.
    Und nochwas WD 40 als Kontaktspray??????? Dafür gibt es jetzt erstmal die gelbe Karte Rheinfocus. Dafür nimmt auch tatsächlich Kontaktspray! Das WD40 ist ein Schmierstoffspray was nicht mal so gut ist, wie echtes Haftfettspray (HHS 2000 von Wür*** z.B.). Sonst kann das Problem ehr verstärkt werden durch zusätzliche Widerstände im Übergang der Kontakte.
     
  5. #4 rheinfocus, 02.11.2013
    rheinfocus

    rheinfocus Neuling

    Dabei seit:
    02.11.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,8 16V DNW, Bj. 02.11.98
    Hallo,

    vielen Dank für die Antworten; je länger ich über das Problem nachdenke umso mehr komme ich auch zu dem Schluss, das die Batterie am Ende ist. Zumal sich die Borduhr auf "Null" gestellt hat.

    Natürlich...:keule:Masseanschluss überprüfen...!! Habe ich nicht daran gedacht...:( den gleichen Fehler hatte ich schon einmal bei einem Escort 16V..:boesegrinsen:

    Nun ja, das mit dem WD40: seht es mir nach; im Modellbau war es bisher für mich die Allzweckwaffe.

    Ich probiere das morgen mal aus mit den Masseanschlüssen und berichte weiter.

    Was mich nur genervt hat war, das der Verkäufer mir unbedingt eine superteure 72Ah Batterie verkaufen wollte. Angeblich ist es eine Ford Richtlinie.

    Bis bald, vielen Dank und

    sonnige Grüße

    Ralf
     
  6. #5 Nordmann, 03.11.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    182
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Der Verkäufer war "Umsatzorientiert". Die große Bat. brauchst du - im Diesel!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 ManfredK, 03.11.2013
    ManfredK

    ManfredK Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk3 Titanium, 2012, 2.0 TDCi 140 PS
    Hallo,
    Also bei meinem Mk1 hatte ich auch einmal eine defekte Batterie.

    Damals spielte mein Focus auch alle möglichen Lampenspiele.
    Es leuchtete immer wieder eine andere Kontrollleuchte auf, bis er plötzlich komplett ausging, und nicht mehr anspringen wollte.

    Mit einer neuen Batterie waren alle Probleme behoben.
     
  9. #7 rheinfocus, 04.11.2013
    Zuletzt bearbeitet: 04.11.2013
    rheinfocus

    rheinfocus Neuling

    Dabei seit:
    02.11.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,8 16V DNW, Bj. 02.11.98
    Hallo und

    vielen Dank an alle, die hier geantwortet haben.

    Yepp, es war die Batterie..:jaaa:

    Und es ist eine ganz simple 53Ah..keine 72Ah..:rasend: Gruss an den Verkäufer einer bekannten Kette mit den 3 Buchstaben und den 3 Punkten..:boesegrinsen:

    Als Neukunde werde ich da nicht mehr hingehen; eher schnitze ich mir lieber Ersatzteile aus einem toten Stück Baum..

    Nochmals vielen Dank und bis bald..

    Sonnige Grüße vom schönen Rhein

    Ralf

    P.S.

    sehr gutes Forum..:top:
     
Thema:

Focus Turnier 1.8 DNW springt nicht mehr an...:-(

Die Seite wird geladen...

Focus Turnier 1.8 DNW springt nicht mehr an...:-( - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Focus überbremst Hinterachse - Ursachen?

    Focus überbremst Hinterachse - Ursachen?: Hallo zusammen, ich habe ein Bremsenproblem mit einem Focus 1.6 Tdci, BJ 8/2012, 95000km. An dem Fahrzeug sind rundum neue Bremsen verbaut, die...
  2. Suche EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012

    EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012: Suche einen gebrauchten Endschalldämpfer für einen 1.6TDCI
  3. Focus MK3 S&C Nachrüsten?

    Focus MK3 S&C Nachrüsten?: Wie ich nu zu wissen glaube BRAUCHT man das Sound & Connect beim Focus um auch AUX haben zu wollen. S&C hat aber mein Trend nicht und wollte...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Langzeiterfahrung Focus St > Gebrauchtkauf

    Langzeiterfahrung Focus St > Gebrauchtkauf: Hallo zusammen, ich würde gerne im Frühjahr ein Upgrade von meinem Focus S auf einen ST (Benziner) machen. Im Blick habe ich dabei...
  5. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...