Focus überhitzt beim Bergauf fahren oder wenn ich über 120 fahre

Diskutiere Focus überhitzt beim Bergauf fahren oder wenn ich über 120 fahre im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, Habe ein Problem mit meinem Ford focus Stufenheck Bj.2000 1.6 16V. Wenn ich damit den Berg hochfahre oder mehrere kilometer über 120 fahre...

  1. #1 knuffel200, 29.06.2009
    knuffel200

    knuffel200 Neuling

    Dabei seit:
    29.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1,6
    Hallo,
    Habe ein Problem mit meinem Ford focus Stufenheck Bj.2000 1.6 16V.
    Wenn ich damit den Berg hochfahre oder mehrere kilometer über 120 fahre geht die Temperaturanzeige in roten Bereich. das Kühlwasser ist dann am kochen.
    In der Werkstatt ist jetzt schon alles ausgetauscht worden was nur irgendetwas mit der Kühlung zu tun hat (Thermostat; Kühler; Temperatursensor usw.) der Fehler bleibt aber. Laut Werkstatt gab es mit manchen 1.6 Motoren in 2000er Ford Focus Probleme mit der Temperatur. Da gibt es dann einen Umbausatz der Kühlung. Der ist eingebaut worden der Fehler bleibt aber.
    In dem Fahrzeug ist eine Webasto Standheitzung verbaut. Hat laut Werkstatt nichts zu sagen wollte es aber mal erwähnen da die ja auch irgendwie im Kühlsystem drinnenhängt.
    Vielleicht weiß ja jemand aus dem Forum was dazu oder hat von so einem Fall schon mal gehört

    Vielen dank im voraus

    Edi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blackisch, 29.06.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
    dumme Frage, aber gehen die Ventilatoren ? schalt mal die Klima an dann gehen die Kühler an und fahr mal ne Runde
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Ist denn bei usw. die Wapu mit dabei? Seit wann ist die Standheizung drin? Es gab durchaus Probleme mit den nachträglichen Einbauten wenn der Kreislauf nicht mehr passt. Die Schläuche original wieder anzuschließen ist ja aber eine Kleinigkeit.
     
  5. #4 knuffel200, 30.06.2009
    knuffel200

    knuffel200 Neuling

    Dabei seit:
    29.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1,6
    Die Lüfter laufen. die Wasserpumpe ist auch schon getauscht worden. Des mit der Standheizung muss ich mir mal ansehen was für ein Aufwand des ist. falls noch jemand andere ideen hat nur rausdamit.:rolleyes:

    bin für jeden Anreiz dankbar

    mfg
     
  6. #5 knuffel200, 03.07.2009
    knuffel200

    knuffel200 Neuling

    Dabei seit:
    29.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1,6
    habe jetzt mal versucht die standheizung raus zu nehmen. leider ohne erfolg der focus überhitzt immer noch.

    vielleicht jemand ncoh andere ideen. bin langsam am verzweifeln!!!!:weinen2:
     
  7. #6 OHCTUNER, 03.07.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Wenn der beim nächsten mal wieder heiß wird , anhalten und prüfen ob die Kühlschläuche hart sind , sich also nicht wirklich zusammen drücken lassen , sollte das der Fall sein , könnte die Zylinderkopfdichtung einen weg haben !
    Check das mal und gib Rückmeldung !
     
  8. #7 knuffel200, 03.07.2009
    knuffel200

    knuffel200 Neuling

    Dabei seit:
    29.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1,6
    zylinderkopfdichtung ist in ordnung es baut sich kein druck im kühlsytem auf.
     
  9. #8 OHCTUNER, 03.07.2009
    Zuletzt bearbeitet: 03.07.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Dann bohr ein 3mm Loch in den Thermostat , quasi neben der Scheibe wo auf und zu geht !
    Richtig rum ist das Teil ja wohl verbaut ?!
    Die Seite mit der Feder muß im Zylinderkopf sein !
     
  10. #9 knuffel200, 03.07.2009
    knuffel200

    knuffel200 Neuling

    Dabei seit:
    29.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1,6
    was soll das bohren des loches genau bewirken??
    mfg
     
  11. #10 OHCTUNER, 03.07.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Das ein kleiner Teil des Kühlwassers auch zirkulieren kann wenn Thermodings geschlossen ist !
    Hat auch eine entlüftende Wirkung wenn da Probleme sein sollten !
     
  12. #11 I_C_RED, 03.07.2009
    I_C_RED

    I_C_RED Benutzer

    Dabei seit:
    14.02.2008
    Beiträge:
    146
    Zustimmungen:
    1
    Hi,

    gab es nicht bei einigen Ford Motoren Problemen mit einer Luftblase im Wasserkreislauf? Dort waren ähnliche Probleme, soweit ich mich richtig erinnere hat der Temperaturfühler dann die heiße Luft gemessen und nicht das Wasser ?!?

    Ich meine ich hätte mal sowas gelesen...
     
  13. #12 knuffel200, 03.07.2009
    knuffel200

    knuffel200 Neuling

    Dabei seit:
    29.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1,6
    Das problem ist, dass das auto nicht nur denkt, das es zu heiß wird, heiße luftblase oder so, sondern, dass es wirklich überhitzt, das kühlwasser kocht richtig!!!!
     
  14. #13 I_C_RED, 03.07.2009
    I_C_RED

    I_C_RED Benutzer

    Dabei seit:
    14.02.2008
    Beiträge:
    146
    Zustimmungen:
    1
    Dann ist evtl. die Wasserzirkulation zu gering. Ursache evtl:

    Kühlkreislauf verstopft
    Kühler verstopft
    Wasserpumpe zu schwach
    Schlauch geknickt
    etc...

    Evtl. ist die SH die "Engstelle". Vielleicht sind beim (nachträglichen? ) Einbau der Standheizung Schläuche mit zu geringem Durchmesser verbaut worden. Ist die SH Inline oder Bypass verbaut worden?
     
  15. #14 fr!edol!n, 03.07.2009
    fr!edol!n

    fr!edol!n Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    359
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 1.8 DAW Bj.98
    vll ist die wasserpumpe ja defekt! ist nicht gerade selten das das beim focus passiert!

    lg
     
  16. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wenn wirklich alles in Ordung sein sollte gab es bei Ford mal eine TSi für so ein Problem. Da musste man div. Sachen umbauen. Ist ewt.mal Kühlerdicht rein gekommen? Kocht das Kühlwasser denn wirklich über? Könnte es nicht sein, das der Temperaturgeber im Kopf def ist? Das kommt im Gegensatzt zu allem anderen doch öfter vor. Ob die 2. Schaltstufe des Sensors geht kann man mit dem Ford Diagnosegerät sehr gut ausmessen. Hast du Klima?
     
  17. #16 knuffel200, 05.07.2009
    knuffel200

    knuffel200 Neuling

    Dabei seit:
    29.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1,6
    hallo,
    Die wasserpumpe, und küler sind neu drinn.
    die schläuche sind auch alle in ordnung.
    die standheizung hängt als bypass drin . habe schon versucht sie abzuhängen. der fehler bleibt aber.

    der umbau von ford ist schon gemacht worden. Kostenpunkt 1700 euro. hat aber auch nichts gebracht.

    Der temperaturgeber ist auch schon getauscht worden.

    der focus hat klima.
    fehler tritt auf ob die klima an ist oder nicht

    mfg
     
  18. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wenn du Klima hast wie sieht denn der Kondensator aus? Hat der ewt. sehr viele verbogene oder verdreckte Lamellen? warum postest du eigentlich immer nur so Stückchenweise was alles schon gemacht wurde und schreibst nicht mal alles zusammenhängend rein? Das würde eine Suche der Ursache doch deutlich vereinfachen. wir machen uns Gedanken und dann: haben wir schon gemacht.
     
  19. #18 Elegance, 21.11.2016
    Elegance

    Elegance Neuling

    Dabei seit:
    02.11.2016
    Beiträge:
    12
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fusion, bj. 2003, 1.4i (80PS)
    Hallo, wir haben mit unserem Fusion das Selbe Problem. Der Motor überhitzt aber nicht direkt, sondern erst nach ca. 100km (egal ob über Land oder Autobahn). Im Stadtverkehr passiert gar nichts. Mir ist auch aufgefallen, dass der Kühlerlüfter immer einschaltet, sobald der Motor auf Betriebstemperatur ist und abgestellt wird. Ölstand und Kühlmittelstand wird immer penibel überwacht. Ausserdem kommt es immer ganz plötzlich. gestern z.b. bin ich ganz normal auf der A9 gefahren und von einer Sekunde auf die andere springt die Temperaturanzeige hoch und das Warnlicht leuchtet. Wenn die Heizung auf voller Stufe läuft, kann der Motor die Temperatur halten.
    Vielleicht ist auch noch interessant für euch, dass die Schläuche zum Kühler beide (also oben und unten) immer kalt sind.

    Habt ihr eine Idee wo ich da schauen kann? Ich dachte erst, der Kühler wäre verstopft aber dann wäre doch der Zulaufschlauch vom Motor heiss, oder? Ausserdem Steigt die Temperatur ja scheinbar nur bei Fahrten mit längerer Konstanter Drehzahl.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. tsb

    tsb Benutzer

    Dabei seit:
    23.06.2014
    Beiträge:
    204
    Zustimmungen:
    9
    Fahrzeug:
    Ford Focus MK1 1,6 Bj99
    Luft im Kühlkreislauf, suche mal nach dem Fehler im Internet. Ist sicherlich schon 100x in den Foren besprochen. Wann wurde die Kühlerflüssigkeit gewechselt (also mal abgelassen) - da ist vermutlich das Problem entstanden ...
     
  22. #20 Elegance, 01.12.2016
    Elegance

    Elegance Neuling

    Dabei seit:
    02.11.2016
    Beiträge:
    12
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fusion, bj. 2003, 1.4i (80PS)
    Danke für deine Hilfe. Ich war inzwischen in einer Werkstatt und der Meister meinte (entsrepchend meinem Verdacht) dass die Zylinderkopfdichtung durchgebrannt ist.
     
Thema: Focus überhitzt beim Bergauf fahren oder wenn ich über 120 fahre
Besucher kamen mit folgenden Suchen
  1. Ford transit Überhitzung

Die Seite wird geladen...

Focus überhitzt beim Bergauf fahren oder wenn ich über 120 fahre - Ähnliche Themen

  1. Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017

    Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017: 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017 „Cars & Fun „ – DAS JUBILÄUM am „Uphöfener Berg“ Termin: 4. – 6. .August...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tempomat beim 1,8 SCi nachrüsten

    Tempomat beim 1,8 SCi nachrüsten: Moin, Ich möchte meinem Mondeo gerne einen Tempomat verpassen, ehrlich gesagt habe ich nicht wirklich Lust am Lenkrad herum zu schrauben und im...
  3. Biete Focus CC

    Focus CC: Focus Cabrio, EZ: 01/2008, TÜV 06/2019 Titanium Ausstattung, 2.0 Maschine 145PS dunkelblau metallic, Volleder schwarz, Sony Sound, abnehmbare AHK...
  4. Ford Focus mk2 Tdci gechippt?

    Ford Focus mk2 Tdci gechippt?: Hallo und guten Tag, Ich hab letztes Jahr einen Ford Focus Mk2 2.0 Tdci bj 2009 gekauft. Soweit so gut, ich bin komplett zufrieden mit dem Auto....
  5. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...