Focus 2 (Bj. 04-08) DA3/DB3 Focus zieht auf einmal nicht mehr und Frage was ist das für ein Teil im Motorraum

Diskutiere Focus zieht auf einmal nicht mehr und Frage was ist das für ein Teil im Motorraum im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, also seid Tagen zieht der Ford TDCI nicht mehr manchmal wenn ich 90 fahre fällt ganz kurz die Beschleunigung aus. Gestern bei 120 km/h kam...

  1. #1 dino150, 28.06.2011
    dino150

    dino150 Benutzer

    Dabei seit:
    01.11.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Hallo,

    also seid Tagen zieht der Ford TDCI nicht mehr manchmal wenn ich 90 fahre fällt ganz kurz die Beschleunigung aus.
    Gestern bei 120 km/h kam auf einmal gar nicht mehr.
    Was kann das sein ?

    Im Motrorraum hab ich siehe Bild Ölaustritt was ist das für ein Teil ?

    Wer hat Rat for me ????

    MFG
    dino
     

    Anhänge:

    • Ford.jpg
      Ford.jpg
      Dateigröße:
      92 KB
      Aufrufe:
      264
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus06, 28.06.2011
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Das ist ein Teil der Motoraufhängung. Da sollte normal kein Öl sein!
    Wenn ich mir das Foto so ansehe, dann kommt das Öl aus Richtung der Luftführung - liege ich da richtig?
    Es gibt relativ oft das Problem, dass die Motorentlüftung rechts am Zylinderkopfdeckel "hängt" und dadurch sehr viel Öl in den Ansaugtrakt gelangt. Dieses Öl sammelt sich dann im Ladeluftkühle, was die Leistung verringert.
    Schau also al erstes mal nach, ob dein Ölstand noch passt. Dann solltest du mal den großen Luftschlauch am Turbo lösen und nachsehen, ob der sehr ölig ist. Ein leichter Schmierfilm ist normal, aber es sollte dort kein Öl raus laufen!
     
  4. #3 martin@1.6tdci, 28.06.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    480
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Was soll da hängen?
    Ist ja normal das die ölhaltige Luft wieder in den Ansaugtrakt zurückgeführt wird (werden muss, die ölhaltige Luft der Motorentlüftung darf nicht in die Umwelt gelangen).

    Tippe auch auf den Schlauch, wenn der an der Unterseite einen Riss hat oder wo dran scheuert das ein Loch drin ist, haut es dir die ölige Luft beim Gasgeben dort raus, was zu erheblichem Leistungsverlust führen kann.

    Mach den Schlauch mal ab und schau ihn dir genau an.

    Mfg Martin
     
  5. #4 Focus06, 28.06.2011
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Was du da schilderst ist mir bekannt. Klar darf die ölhaltige Luft nicht wieder in die Umwelt.
    Aber hast du dich schon mal gefragt, was unter dem runden Deckel gleich neben der Entlüftung ist? Da steckt eine Feder drunter! Ich nehme mal an, dass es hier irgend einen Mechanismus gibt, der den Auslass nur dann öffnet, wenn im Motrorraum der Druck zu hoch wird und das Ding sonst geschlossen hält, genau um zu verhindern, dass da zuviel Öl raus läuft.
    Hier gab es schon mal einen User, bei dem genau das das Problem war. Ich hatte das auch schon mal, allerdings weil mir die Werkstatt zuviel Öl reingeschüttet hatte.
    Klar ist der Schlauch an der Stelle möglicherweise undicht, aber das ändert nichts daran, dass dort derart große Mengen an Öl sind...
     
  6. #5 BigScore, 28.06.2011
    BigScore

    BigScore Neuling

    Dabei seit:
    11.06.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1999, 1,8
    ...mm kann das auch sein das der Turbo kaputt ist...also von innen....vllt Turbinen abgebrochen..... da kann nämlich auch Öl in den ansaugtrakt kommen....
     
  7. #6 Focus06, 28.06.2011
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Ist natürlich möglich, aber da würde das Fahrzeug über das gesamte Drehzahlband nicht mehr richtig Gas annehmen und der Motor geht in den Notlauf...
     
  8. #7 dino150, 29.06.2011
    dino150

    dino150 Benutzer

    Dabei seit:
    01.11.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Hallo @ll,

    puhh ich verstehe nur Bahnhof.
    Also heute wieder gefahren (Fahre jeden tag ca. 80km).
    Es ist mir jetzt aufgefallen das es im 4 (ca. bei 80 -90 km/h) und 5 Gang Ca. bei 120 km/h) passiert.
    Immer bei der Drehzahl 2000 .
    Wenn ich im Leerlauf den Motor hochjage kommt niergends Öl raus.
    Aus welchen Schlauch soll denn da Öl austreten bzw. welchen soll ich mal überprüfen ?

    Gruss und danke für Eure Tipps
    Dino
     
  9. #8 Focus06, 29.06.2011
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Wie ist den der Ölstand nun?
    Zieht er in niedrigeren Gängen auch bei über 2000 U/min?
     
  10. #9 dino150, 29.06.2011
    dino150

    dino150 Benutzer

    Dabei seit:
    01.11.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Hi,
    Ölstand sieht ganz gut aus.
    in den unteren zieht er auch höhere Drehzahlen.

    Gruss
    dino
     
  11. #10 martin@1.6tdci, 29.06.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    480
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Wieder was dazu gelernt :rotwerden:

    @ dino150

    Könnte sein das es mit dem Ladedruck zusammenhängt.
    Im Leerlauf, 1 und 2 Gang hat der TDCI weniger Ladedruck.
    Im vollgas Beschleunigen im 3, 4 oder 5 Gang ladet der Turbo höher (Overboost von 1750-3750 Umdrehungen)
    Könnte es nicht sein das es bei diesem erhöhtem Ladedruck die Luft am undichten Schlauch rausdrückt?

    Mfg Martin
     
  12. #11 martin@1.6tdci, 29.06.2011
    Zuletzt bearbeitet: 29.06.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    480
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Oder der Turbo ladet zu hoch (über 1,5bar) und der Map Sensor gibt nen Fehler und der Motor schaltet in den Notlauf.
    Das kann passieren wenn das VTG Gestänge am Turbo nur schwergängig funktioniert oder hängt.

    Mfg Martin

    Oder das viele viele Öl was ich auf dem Bild sehe klebt auch am Map Sensor (am Bild mit dem weißen Stecker wo Denso draufsteht), womit der wiederrum auch falsche Werte liefert.
     
  13. #12 dino150, 29.06.2011
    dino150

    dino150 Benutzer

    Dabei seit:
    01.11.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Hallo,

    nochmal ne blöde Frage.
    Wo soll dieser undichte Schlauch sein bzw. welcher auf dem Bild ?

    Gruss
    dino
     
  14. #13 martin@1.6tdci, 29.06.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    480
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Das Grüne ist der Schlauch und das Rote ist der Map Sensor.

    [​IMG]
     
  15. #14 dino150, 30.06.2011
    dino150

    dino150 Benutzer

    Dabei seit:
    01.11.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Hallo Martin,
    ok dachte schon diese kleinen unten, das sind ja nur Stromkabel usw.
    Der fette Schlauch ja da hab ich unten mal gefühlt , alles auch Ölig.
    Daher kann dann der leistungsverlust kommen ?

    Werde dann mal zur Werkstatt fahren und en tauschen lassen.
    Danke, werde berichten obs das war.

    Gruss
    dino
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 dino150, 04.07.2011
    dino150

    dino150 Benutzer

    Dabei seit:
    01.11.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Hallo @ll,

    puhhh Glück gehabt. Es war wirklich der "Schlauch".
    Da wo die "Ziehharmonika" vom Schlauch ist ist ein Loch drin.
    Das das so eine grosse Auswirkung hat.
    Hammer.
    Na gut froh das es diesmal nur ca. 80 € kostest, hatte schon schiess.

    LG und nochmal vielen dank an alle.

    Dino
     
  18. #16 martin@1.6tdci, 04.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    480
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Diese "Ziehharmonika-Schläuche" sind ein kleines Problem beim TDCI, werden immer gern mal undicht oder rissig, und man sieht das auch kaum.

    Dann weiterhin viel Spaß mit dem Wagen :top1:
     
Thema:

Focus zieht auf einmal nicht mehr und Frage was ist das für ein Teil im Motorraum

Die Seite wird geladen...

Focus zieht auf einmal nicht mehr und Frage was ist das für ein Teil im Motorraum - Ähnliche Themen

  1. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...
  2. Neu hier und Fragen zur hinteren Stoßstange

    Neu hier und Fragen zur hinteren Stoßstange: Servus zusammen, ich bin 49 Jahre alt, komme aus der Nähe von Landshut und habe mir als Winterauto einen Maverick 2.3 Highclass Ez. 06/2004...
  3. Biete Focus CC / Cabrio 2.0 Benzin/Lpg

    Focus CC / Cabrio 2.0 Benzin/Lpg: Focus Cabrio, EZ: 01/2008, TÜV 05/2019 Titanium Ausstattung, 2.0 Maschine 145PS dunkelblau metallic, Volleder schwarz, Sony Sound, abnehmbare AHK...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  5. Ford Focus mk2 Tdci gechippt?

    Ford Focus mk2 Tdci gechippt?: Hallo und guten Tag, Ich hab letztes Jahr einen Ford Focus Mk2 2.0 Tdci bj 2009 gekauft. Soweit so gut, ich bin komplett zufrieden mit dem Auto....