fofi probleme

Diskutiere fofi probleme im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hi leute ein problem von meiner schwiegermama der fofi macht mucken die temperatur geht bis in roten bereich aber der venti läuft und wasser zieht...

  1. #1 volti87, 04.11.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    hi leute ein problem von meiner schwiegermama der fofi macht mucken die temperatur geht bis in roten bereich aber der venti läuft und wasser zieht der auch was kann das sein
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Puppetmaster, 04.11.2007
    Zuletzt bearbeitet: 04.11.2007
    Puppetmaster

    Puppetmaster Knutschkugelfahrer (FoFi)

    Dabei seit:
    04.11.2007
    Beiträge:
    87
    Zustimmungen:
    0
    Hi!

    Wenn du das alles etwas genauer beschreiben würdest könnten dir hier vielleicht auch welche helfen denn einfach problem hinschreiben hilft da nicht viel weiter ohne noch ein paar anderen Dingen....aber okay!

    Frage:
    - Ist genügend Öl vorhanden?
    - Ölwanne dicht etc.?
    - Sind alle Schellen an den Wasserschläuchen fest bzw. irgendwo undicht?
    - Genügend Kühlwasser im Ausgleichsbehälter?
    - Kilometerstand?
    - Wann geht der Zeiger in den roten Bereich, nach wievielen km oder Fahrzeit?


    Schöne Grüße

    Euer Puppetmaster
     
  4. #3 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Baujahr und Motorisierung wären interessant
     
  5. #4 volti87, 04.11.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    oh sorry ist ein 95er fiesta gfj gianti öl ist drin wasser auch auch soweit alles dich laufleistung ca 152000km und der zeiger war eben im roten bereich so ca nach 11km!

    er zieht auch wasser und so aber wenn der venti anspringt geht die temperatur nicht runter!
     
  6. #5 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wie,er zieht Wasser? Du meinst er verbrennt Wasser? In dem Fall ist es die Zylinderkopfdichtung.
     
  7. #6 volti87, 04.11.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    ja also im schlach läüft wasser das mein ich
     
  8. #7 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Thermostat defekt oder Kühler verstopft, das wäre jetzt mein erster Gedanke, würde mal zuerst das Thermostat wechseln/prüfen.
     
  9. #8 Puppetmaster, 06.11.2007
    Puppetmaster

    Puppetmaster Knutschkugelfahrer (FoFi)

    Dabei seit:
    04.11.2007
    Beiträge:
    87
    Zustimmungen:
    0
    hmm...joa das wär ne vermutung wert :) dass das Thermostat oder der Kühler defekt (Thermostat)/verstopft (Kühler) ist!

    Aber wenn das Wasser ja fließt wie er sagt dann wirds wohl doch am Kühler liegen denk ich mal! Thermostat kann man bei dem sagen das es so um die 8-12 km auf geht...in der kalten Jahreszeit dauerts eh länger wie im Sommer...

    Irgendwie komisch -.- so ab 11 km geht der Zeiger ins Rote aber Wasser fließt wohl....kanns dann das Thermostat sein!?? Auf den ersten Blick nicht!

    Aber notfalls lieber eine Werkstatt aufsuchen! Bevors zu spät ist!
     
  10. #9 Es-Classe, 06.11.2007
    Es-Classe

    Es-Classe Guest

    Versuch erst mal ein neues Thermostat (kann sowieso nicht schaden).
    Dann siehst du auch ob der Kreislauf verstopft ist.


    Wasserpumpe?


    Läuft das Wasser durch den Kühler?
    Vielleicht ist ein Teil des Kühlers verstopft, so das das Wasser nicht
    durch den ganzen Kühler fliessen kann.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 petomka, 06.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das Wasser fließt erstmal nur im kleinen Kreislauf, dafür ist da Thermostat ja da, es öffnet bei ansteigender Temperatur den großen Kreislauf mit dazu und reguliert somit eine konstante Temperatur, ist das Thermostat defekt (weil es nicht mehr öffnet) muss der kleine Kühlwasserkreislauf die ganze wärme ableiten, und das schafft er nicht, die Anzeige geht dann ins rote.
     
  13. #11 Es-Classe, 07.11.2007
    Es-Classe

    Es-Classe Guest

    Oder wie es bei mir war, der grosse Kühlkreislauf ist immer offen,
    der Motor braucht ewig bis er warm ist und hält die Temperartur kaum.
     
Thema:

fofi probleme

Die Seite wird geladen...

fofi probleme - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...