fofi probleme

Diskutiere fofi probleme im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hi leute ein problem von meiner schwiegermama der fofi macht mucken die temperatur geht bis in roten bereich aber der venti läuft und wasser zieht...

  1. #1 volti87, 04.11.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    hi leute ein problem von meiner schwiegermama der fofi macht mucken die temperatur geht bis in roten bereich aber der venti läuft und wasser zieht der auch was kann das sein
     
  2. #2 Puppetmaster, 04.11.2007
    Zuletzt bearbeitet: 04.11.2007
    Puppetmaster

    Puppetmaster Knutschkugelfahrer (FoFi)

    Dabei seit:
    04.11.2007
    Beiträge:
    86
    Zustimmungen:
    0
    Hi!

    Wenn du das alles etwas genauer beschreiben würdest könnten dir hier vielleicht auch welche helfen denn einfach problem hinschreiben hilft da nicht viel weiter ohne noch ein paar anderen Dingen....aber okay!

    Frage:
    - Ist genügend Öl vorhanden?
    - Ölwanne dicht etc.?
    - Sind alle Schellen an den Wasserschläuchen fest bzw. irgendwo undicht?
    - Genügend Kühlwasser im Ausgleichsbehälter?
    - Kilometerstand?
    - Wann geht der Zeiger in den roten Bereich, nach wievielen km oder Fahrzeit?


    Schöne Grüße

    Euer Puppetmaster
     
  3. #3 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Baujahr und Motorisierung wären interessant
     
  4. #4 volti87, 04.11.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    oh sorry ist ein 95er fiesta gfj gianti öl ist drin wasser auch auch soweit alles dich laufleistung ca 152000km und der zeiger war eben im roten bereich so ca nach 11km!

    er zieht auch wasser und so aber wenn der venti anspringt geht die temperatur nicht runter!
     
  5. #5 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Wie,er zieht Wasser? Du meinst er verbrennt Wasser? In dem Fall ist es die Zylinderkopfdichtung.
     
  6. #6 volti87, 04.11.2007
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    ja also im schlach läüft wasser das mein ich
     
  7. #7 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Thermostat defekt oder Kühler verstopft, das wäre jetzt mein erster Gedanke, würde mal zuerst das Thermostat wechseln/prüfen.
     
  8. #8 Puppetmaster, 06.11.2007
    Puppetmaster

    Puppetmaster Knutschkugelfahrer (FoFi)

    Dabei seit:
    04.11.2007
    Beiträge:
    86
    Zustimmungen:
    0
    hmm...joa das wär ne vermutung wert :) dass das Thermostat oder der Kühler defekt (Thermostat)/verstopft (Kühler) ist!

    Aber wenn das Wasser ja fließt wie er sagt dann wirds wohl doch am Kühler liegen denk ich mal! Thermostat kann man bei dem sagen das es so um die 8-12 km auf geht...in der kalten Jahreszeit dauerts eh länger wie im Sommer...

    Irgendwie komisch -.- so ab 11 km geht der Zeiger ins Rote aber Wasser fließt wohl....kanns dann das Thermostat sein!?? Auf den ersten Blick nicht!

    Aber notfalls lieber eine Werkstatt aufsuchen! Bevors zu spät ist!
     
  9. #9 Es-Classe, 06.11.2007
    Es-Classe

    Es-Classe Guest

    Versuch erst mal ein neues Thermostat (kann sowieso nicht schaden).
    Dann siehst du auch ob der Kreislauf verstopft ist.


    Wasserpumpe?


    Läuft das Wasser durch den Kühler?
    Vielleicht ist ein Teil des Kühlers verstopft, so das das Wasser nicht
    durch den ganzen Kühler fliessen kann.
     
  10. #10 petomka, 06.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Das Wasser fließt erstmal nur im kleinen Kreislauf, dafür ist da Thermostat ja da, es öffnet bei ansteigender Temperatur den großen Kreislauf mit dazu und reguliert somit eine konstante Temperatur, ist das Thermostat defekt (weil es nicht mehr öffnet) muss der kleine Kühlwasserkreislauf die ganze wärme ableiten, und das schafft er nicht, die Anzeige geht dann ins rote.
     
  11. #11 Es-Classe, 07.11.2007
    Es-Classe

    Es-Classe Guest

    Oder wie es bei mir war, der grosse Kühlkreislauf ist immer offen,
    der Motor braucht ewig bis er warm ist und hält die Temperartur kaum.
     
Thema:

fofi probleme

Die Seite wird geladen...

fofi probleme - Ähnliche Themen

  1. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  3. Probleme mit dem Navi

    Probleme mit dem Navi: Hallo, ich hätte da mal wieder eine Frage - ich habe einen B-Max Titanium mit dem Radio-System von Sony incl. Navi. Jetzt habe ich ein wenig an...
  4. Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme

    Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme: Wenn der Tank versehentlich leer gefahren wurde und der Filter am Motor erneuert wurde und entlüftet wurde, springt der Wagen nicht wieder an. Wir...
  5. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...