Fiesta 7 (Bj. 08-12) JA8 FoFi startet nicht

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von ManfredK, 13.10.2009.

  1. #1 ManfredK, 13.10.2009
    ManfredK

    ManfredK Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk3 Titanium, 2012, 2.0 TDCi 140 PS
    Hallo,
    Wir haben heute den FoFi (Benzin, 60 PS) von meiner Frau beim FFH abgeholt, und am Abend zeigte er folgendes Fehlerbild.
    Beim Versuch den Motor zu starten blinken die Scheinwerfer, als ob sie zu einer Stroboskop-Beleuchtung gehören würden, und der Motor macht keinen Mucks.

    Hat schon einmal jemand dieses Problem gehabt?

    Klein FoFi wird morgen Früh abgeholt :weinen2:...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Føx

    Føx Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    684
    Zustimmungen:
    4
    Fahrzeug:
    MK7 1,6l 90ps tdci
    anlasser evtl kaputt?
     
  4. #3 ManfredK, 14.10.2009
    ManfredK

    ManfredK Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk3 Titanium, 2012, 2.0 TDCi 140 PS
    Hallo,
    Das nehme ich auch an. Hoffentlich bleibt das die einzige Macke von unserem 'Junior'.
     
  5. Son

    Son Benutzer

    Dabei seit:
    04.03.2009
    Beiträge:
    390
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Sport 120PS
    vll ein marder??

    treiben ja wiedermal ihre unwesen...

    bei mir das ganze jahr über schon
     
  6. #5 ManfredK, 14.10.2009
    ManfredK

    ManfredK Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk3 Titanium, 2012, 2.0 TDCi 140 PS
    Hallo,
    Ich habe mich heute schon in Grund und Boden geschämt :rotwerden:.
    Des Rätsels Lösung war ... eine leere Batterie.

    Ich habe zwar gestern versucht mit Starthilfe zu starten, aber anscheinend habe ich die Kabel nicht gut genug angeklemmt.

    Wahrscheinlich hat gestern die kurze Stecke vom FFH nach Hause (ca. 6 km), und die längeren 'Einstellungsarbeiten' bei eingeschalteter Zündung die Batterie fast vollständig entladen.
    Momentan hängt er gerade an der Strippe :).
     
  7. #6 Martin II., 14.10.2009
    Martin II.

    Martin II. der nie nen Diesel wollte

    Dabei seit:
    01.09.2009
    Beiträge:
    1.013
    Zustimmungen:
    8
    Fahrzeug:
    S-Max, 02/12, 2.0TDCi Titanium
    :lol: in der Werbung heißt es für solche Situationen dann: unbezahlbar :lol:

    Spaß bei Seite - wenigstens ist nichts kaputt.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Jenny1989, 14.10.2009
    Jenny1989

    Jenny1989 Zwo, eins, Risiko

    Dabei seit:
    19.11.2008
    Beiträge:
    198
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7 Titanium, 96 PS, schwarz
    Muss nicht mal daran gelegen haben, dass die "Einstellungsarbeiten" zu lange gedauert haben. Uns wurde auch schon mal ein Fiesta mit leerer Batterie ausgeliefert. Allerdings konnte man den beim Händler schon nicht starten....;-)
     
  10. #8 Janosch, 14.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Ja leere Batterien sind bei Neuwagen nix besonderes.
    War letztens bei meinem FFH, da lief ein Mechaniker durch den Showroom, und hat gemessen wieviel Saft noch drauf ist bei den ausgestellten Autos.
    Durch ständiges kurzes Laufen lassen, Test der Verbraucher etc ist der Saft ruck zuck raus.
     
Thema:

FoFi startet nicht

Die Seite wird geladen...

FoFi startet nicht - Ähnliche Themen

  1. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Radiosteuerung Fofi ja 8

    Radiosteuerung Fofi ja 8: Hallo Ich habe eine Lenkradsteuerung in meinem Ford Fiesta für den Radio . Zuerst spinnte sie rum , jetzt geht sie gar nicht mehr . Der Ford...
  5. Grand C-MAX (Bj. 10-**) DXA Motor startet erst einige Sekunden nach Drücken des Startknopfs

    Motor startet erst einige Sekunden nach Drücken des Startknopfs: Hi @ all Ich beobachte seit kurzem bei meinem Diesel Grand C-MAX 04/2015, dass der Motor erst einige Sekunden nach Drücken des Startknopfes...