FoFo gelbe Lampe / Temperaturanzeige defekt?

Diskutiere FoFo gelbe Lampe / Temperaturanzeige defekt? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich weiß das der beste Tip ist, im Handbuch nachzuschauen und dann mit dem gleich beschriebenen Problem in eine Ford Werkstatt...

  1. Bobbi

    Bobbi Guest

    Hallo zusammen,

    ich weiß das der beste Tip ist, im Handbuch nachzuschauen und dann mit dem gleich beschriebenen Problem in eine Ford Werkstatt zu gehen - aber ich hatte gerade erst eine Inspektion für 1800 (!) Euro und das Handbuch ungefähr 200 km weit entfernt liegen - deswegen wollte einfach mal nach euer Meinung fragen.

    In meinem Focus leuchtet unten links eine gelbe Lampe direkt neben der Temperaturanzeige gelb - ist die letzte Lampe im Halbkreis der linken Lampen nach unten hin, sieht ein wenig aus wie ein Motorsymbol, bin mir aber nicht ganz sicher. Die Lampe hat angefangen zu leuchten, als ich einen Tag vergessen habe mein Navi auszumachen und das Ding 2 Tage lang in Ruhe die Batterie leer gesaugt hat. Dann hab ich den Motor angemacht indem ich den Berg runter gerollt bin und einfach etwas von der Kupplung runter im 2. Gang und Gas - Motor war an.
    Jetzt ist das doofe, dass die Temperaturanzeige selbst auch keinen Mucks mehr macht - der Zeiger liegt immer ganz unten. Muß morgen über 300 km mit dem Auto fahren und hab keine Lust das der mir deswegen abkratzt - eure Meinung?
     
Thema:

FoFo gelbe Lampe / Temperaturanzeige defekt?

Die Seite wird geladen...

FoFo gelbe Lampe / Temperaturanzeige defekt? - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....