Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW FoFo ging aus und startet nun nicht mehr???

Diskutiere FoFo ging aus und startet nun nicht mehr??? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Mein Fahrzeug ging auf er Autobahn während der Fahrt einfach aus und springt seit dem nicht mehr an. Motor dreht zwar, Anlasser funktioniert, da...

  1. #1 Focus-Driver-BOT, 01.02.2013
    Zuletzt bearbeitet: 01.02.2013
    Focus-Driver-BOT

    Focus-Driver-BOT Neuling

    Dabei seit:
    01.02.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DNW 2.0iGhia
    Mein Fahrzeug ging auf er Autobahn während der Fahrt einfach aus und springt seit dem nicht mehr an. Motor dreht zwar, Anlasser funktioniert, da er beim drehen des Schlüssels orgelt aber nicht anspringt. Wenn ich den Schlüssel auf starten drehe, geht die Tacho-, sowie die Drehzahlnadel einmal bis zum Anschlag und dann wieder zurück. Also läuft nur einmal ganz durch. Dabei orgelt der Motor, springt aber nicht an. Habe jetzt schon einiges hier gelesen wie z.B. Wegfahrsperre etc. ! Wer könnte mir mit dem Problem evtl. weiter helfen. Schonmal vorab: DANKE
    Ach ja: 2 Tage vorher bei dem starken Regen leuchtete öfter die Batterielampe auf. Welche dann aber wieder aus ging.:gruebel:
    Noch ein Nachtrag: Habe heute morgen versucht das Fahrzeug mit dem Master-Key zu starten, seit dem leuchtet beim drehen des Schlüssels eine "grüne Lampe" in den Amaturen auf. Starten tut er aber trotzdem nicht. Nach mehreren Telefonaten bin ich mehr wie vorher verwirrt. Frod Händler äußerten sowas wie Zündspule, Lichtmaschine oder OT-Geber. Was könnte es denn nun wirklich sein und wie könnte ich es ermittlen ohne viel Aufwand ? :fahren2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 01.02.2013
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    was macht denn deine rote LED über der uhr während du startest?
     
  4. Rumens

    Rumens Benutzer

    Dabei seit:
    10.10.2012
    Beiträge:
    48
    Zustimmungen:
    0
Thema:

FoFo ging aus und startet nun nicht mehr???

Die Seite wird geladen...

FoFo ging aus und startet nun nicht mehr??? - Ähnliche Themen

  1. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  2. Cougar (Bj. 98–01) BCV Startet nicht

    Startet nicht: Schönen guten Tag, Ich bin neu hier, also verprügelt mich nicht gleich. Habe einen Ford Cougar 1999 gekauft der recht fertig aussah, allerdings...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  5. Focus III ST (Bj. 12-**) DYB Alarmanlage FoFo MK3 ST ein Witz ;-)

    Alarmanlage FoFo MK3 ST ein Witz ;-): Der ST hat ja ab Werk ne Alarmanlage. Vom der Bemerkbarkeit echt ein Witz. Die Hupe (oder was auch immer das sein soll) ist so leise, da braucht...