Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW FoFo springt bei Minusgraden nicht an

Diskutiere FoFo springt bei Minusgraden nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Fordfahrer! Ich habe folgendes Problem mit meinem Focus, Benziner. Bei Minus-Temperaturen will er minutenlang nicht starten. Es klickt...

  1. #1 scarver205, 16.12.2010
    scarver205

    scarver205 Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fokus Kombi BJ 2003
    Hallo Fordfahrer!

    Ich habe folgendes Problem mit meinem Focus, Benziner.

    Bei Minus-Temperaturen will er minutenlang nicht starten. Es klickt zwar, aber der Anlasser dreht nicht. Heute morgen (minus 5 Grad) ging es erst nach dem x-ten Versuch nach ca. 5 Minuten.
    Wenn der Anlasser dann dreht, dreht er kräftig und der Motor springt auch gut an. An der Batterie liegt es also eher nicht.

    Bei 0 Grad und mehr, oder wenn er erstmal lief, springt er problemlos an.

    Der Wagen steht übrigens draußen, also leider keine Garage

    Jemand eine Idee woran das liegt?

    Grüße aus Hamburg
    Scarver
     
  2. #2 blackisch, 16.12.2010
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    wie wäre es mit paar Angaben zum Auto ?
     
  3. #3 scarver205, 16.12.2010
    scarver205

    scarver205 Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fokus Kombi BJ 2003
    Moin Backfisch
    Was hättest du denn gern für Angaben?
    FoFo Kombi, BJ 2003 (also mit FL), 1,6 Liter 100 PS Benziner, rund 80.000 km gelaufen.
    Fehlt noch was?
     
  4. #4 blackisch, 16.12.2010
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    also Benziner, die haben auch ne sehr schwache 45Ah Batterie drin, kann durchaus sein das sie kurz vom sterben ist

    schlagen denn die Zeiger aus bei Zündung an ?

    Welches Öl verwendest du ?
     
  5. #5 scarver205, 16.12.2010
    scarver205

    scarver205 Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fokus Kombi BJ 2003
    Die Batterie ist am Anfang des Jahres neu gekommen. Ich habe ne Standheizung drinn (die ich aber nicht nutze, wegen zu kurzem Arbeitsweg) und deshalb auch eine stärkere Batt verbaut.

    Wenn er dann anspringt, zieht er auch kräftig durch und kommt gleich.

    Öl ist von der Ford-Werkstatt gemacht, kann dir so nicht sagen, welches drinn ist.

    Ich kenn noch von meinem C-Kadett das Problem des hängenden Anlassers. Jeder C-Kadett-Fahrer hatte einen kleinen Hammer hintern Sitz liegen. Einen Schlag auf den Anlasser und er startete wieder.

    Kann es sein, dass mein Anlasser "festfriert"? Also irgendwie Feuchtigkeit gezogen hat?

    Edit: Zeiger schlagen alle normal aus. Lüftung läuft, also Saft ist da.
     
  6. #6 blackisch, 16.12.2010
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    also schlagen die aus oder nicht :D wenn die bei Zündung an kurz auf max gehen ist das ein Anzeichen das die Batterie schwächelt

    das mitn Anlasser hab ich auch gehört das ist so ein kleiner Trick ..aber beim Focus ist mir so etwas nie zu lesen gekommen das jemals so etwas nötig war, der Anlasser ist da recht unempfindlich
     
  7. #7 I_C_RED, 16.12.2010
    I_C_RED

    I_C_RED Benutzer

    Dabei seit:
    14.02.2008
    Beiträge:
    146
    Zustimmungen:
    1
    Prüf mal alle kabel direkt am Anlasser auf Rost und Kontaktprobleme. Ich habe schon öfter gesehen, dasss dort die Kabel wegfaulen und dann Probleme ähnlich zu deinem auftreten.
     
  8. #8 CCToaster, 16.12.2010
    Zuletzt bearbeitet: 16.12.2010
    CCToaster

    CCToaster kein Ford Focus CC mehr!!

    Dabei seit:
    05.11.2009
    Beiträge:
    125
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus CC, 2.0 TDCI, 08/2008 <--- verkauft
    Wenn du morgen früh wieder deinen Wagen anlässt, mach vorher mal alle anderen Verbraucher aus bevor du den Zündschlüssel drehst!
     
  9. #9 jörg990, 18.12.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.133
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Scarver,

    hört sich so an, als sei der Anlassermagnetschalter schwergängig.
    Schau dir mal die Anleitung hier an: http://www.corradotechnik.de/index.php/Anlasser/Magnetschalter_-_erneuern/austauschen
    Ich hatte schon öfters Fahrzeuge, bei denen ich lediglich die Kupferkontakte im Innern des Magnetschalter etwas nachgefeilt sowie den Zuganker gut gereinigt und leicht gefettet habe. Die Anker setzen leicht Flugrost an, deshalb ist es wichtig sie vor dem Einbau am Anlasser mit etwas Dichtmittel abzudichten.
    Auf den Magnetschalter klopfen bringt kurzfristig Abhilfe, aber früher oder später wird er wieder festgehen.


    Gruß

    Jörg
     
Thema:

FoFo springt bei Minusgraden nicht an

Die Seite wird geladen...

FoFo springt bei Minusgraden nicht an - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB FoFO mit 1,0 Ecoboost

    FoFO mit 1,0 Ecoboost: Guten Abend. Ich habe mich jetzt ausführlich mit den Thema Diesel und Benzin auseinandergesetzt unter Betrachtung der aktuellen Politischen Lage...
  2. 2 Gang springt raus

    2 Gang springt raus: Habe schon wieder ein Problem mit dem Fofi: 2 Gang springt von alleine raus wenn ich die Motorbremse nutze. Also wenn ich vom dritten ins zweite...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo st220 springt nach Motortausch nicht an!

    Mondeo st220 springt nach Motortausch nicht an!: Hallo bin nicht neu hier im Forum, kenn leider meine alten Zugangsdaten nicht mehr! Haben folgendes Problem, hatte an meinem St einen...
  4. Fiesta 7 (Bj. 08-12) JA8 Hilfe! Birne getauscht - Er springt nicht mehr an?!

    Hilfe! Birne getauscht - Er springt nicht mehr an?!: Hallo ihr Lieben, Vorgeschichte: ich bin gerade etwas aufgelöst. Wir haben seit einigen Monaten unser erstes eigenes Auto - ein gebrauchter Ford...
  5. Fiesta springt nicht an Wegfahrsperre?

    Fiesta springt nicht an Wegfahrsperre?: Hallo ich habe folgendes Problem mit dem Fiesta meiner Tochter, Ja Bj 2001 1,25l, Sporadisch springt er nicht an, selbst wenn man die Zündung an...