FOFO springt nich an

Diskutiere FOFO springt nich an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, bin neu im Forum bin erst durch ein Problem auf die Seitegestoßen. Das Forum gefällt mir sehr und recht Hilfreich. An meinem FoFo gibts...

  1. #1 FSM, 23.02.2012
    Zuletzt bearbeitet: 24.02.2012
    FSM

    FSM Neuling

    Dabei seit:
    23.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    2003
    2,0 TDCI 100Ps
    Hallo,
    bin neu im Forum bin erst durch ein Problem auf die Seitegestoßen. Das Forum gefällt mir sehr und recht Hilfreich.

    An meinem FoFo gibts Probleme habe schon rumgesucht im Forum aber nix passendes gefunden. Nun will ich mal mein Problemschildern.

    Habe einen FOFO Bj. 3/2003 1,8 TDCI 100PS 150 TKM gelaufen.
    Der FOFO springt nach längerem stehen ab 3 Stunden nicht mehr an. Er startet nur mit Starthilfe Spray an. Aber wenn er einmal angesprungen ist läuft er sehr ruhig keine Probleme ab und an blinkt die ABS Lampe. Wenn ich ihn ausmache und wieder starte keine Probleme , aber halt wenn er länger steht gibts Probleme.

    Habe den Kraftstofffilter gewechselt, war Sauber der Diesel der raus kam keine Späne drin.
    Glühkerzen + Batterie neu. Vorglührelais neu.
    Weshalb springt er nur mit StarhilfeSpray an?
    War beim Ford Händler , der sagt 2-3 Tage hier lassen gucken ab 100 Euro:rasend:
    Hoffe ihr könnt mir weiterhelfen.
     
  2. FSM

    FSM Neuling

    Dabei seit:
    23.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    2003
    2,0 TDCI 100Ps
    Weiss denn keiner einen Rat?:was:

    Heut morgen ist er wieder ohne Starthilfespray angesprungen:gruebel:
     
  3. #3 focuswrc, 24.02.2012
    Zuletzt bearbeitet: 24.02.2012
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ich habs mal in den richtigen bereich geschoben, allerdings stimmt was nicht mit deinem auto..

    entweder ist es ein:

    focus mk2, 2.0tdci mit nem baujahr ab 2004

    focus mk1, 1.8tdci mit dem 2003er baujahr..

    oder

    ein 2003er mondeo 2.0 tdci
     
  4. #4 TL1000R, 24.02.2012
    Zuletzt bearbeitet: 25.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Ganz ohne Kohle in die Hand nehmen wirds ne lange Geschichte oder Glücksache.

    Laß mal Fehlercode auslesen,damit man nen Anhaltspunkt hat.

    Geht auch beim BOSCH-Dienst.
    Vorallem wegen dem ABS-Fehler.

    Bevor du jetzt zum Kumpel um die Ecke rennst,der ne 08/15-Auslesesoftware hat > vergiß es !!

    funzt nämlich net.

    Also > Fachhändler ( FFH/BOSCH ) aufsuchen.

    Um ne "freie" würd ich auch nen Bogen machen.

    Einige wollten da auch schon schlauer sein > war natürlich ne Pleite.
    Doppelt bezahlt.
    Erst bei der freien.
    Dann doch zum FFH.

    Probiers trotzdem aus ,wenn du mir nicht glaubst.
     
  5. FSM

    FSM Neuling

    Dabei seit:
    23.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    2003
    2,0 TDCI 100Ps
    Zum Ford Händler wollte ich noch hin.
    ABS hab ich zwar nichts aufgeschrieben aber der blinkt ab und zu auch mal , kein plan warum.
    Heute bin ich mal den ganzen tag gefahren alles ohne probleme immer sofort angegangen kein blinken des ABS lichts.
     
  6. #6 SirHenry, 24.02.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    :gruebel: ;)...


    Auf jeden Fall ist ein Fehler hinterlegt, wenn Leuchten im KI etwas melden. TL1000R hat schon recht, ohne Auslesen wäre es wirklich nur eine leidige Raterei, weil das so viele Ursachen haben kann... Und meistens sind es (wenn man was auf Verdacht macht) am Ende die Dinge, die man als letztes ausprobiert hat, weil es am unwahrscheinlichsten schien ^^
     
  7. FSM

    FSM Neuling

    Dabei seit:
    23.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    2003
    2,0 TDCI 100Ps
    Moin,

    bin heute bei der Ford Werkstatt gewesen 10 minuten Fehlerspeicher auslesen für 29,70 Euro:rasend:.

    Im Fehlerspeicher waren P0404-PCM = EGR Ventilposition Fehler
    und P2291-PCM:gruebel:

    Ich habe dem Mechaniker meine Probleme mit dem Wagen erzählt dann sagte er es könnte Lüft im Kraftstoffsystem sein, oder die Einspritzdüsen könnten verstopft oder Defekt sein.

    Der Wagen springt nun die letzten Tage ohne Starthilfespray an, aber braucht länder oder erst bein zweiten mal.
    Hat nun einer eine Idee?
     
  8. #8 TL1000R, 29.02.2012
    Zuletzt bearbeitet: 29.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Haste doch schon geschrieben...P0404
    AGR-Ventil tauschen

    ..noch so ein geiziger DIESEL-Fahrer.:)

    google findet alles....

    http://www.motor-talk.de/forum/fehlercode-p0404-1-8-tdci-t2819591.html

    http://www.ffcd.net/forum/index.php?topic=154379.0

    DIESEL-AGR-Beschreibung:

    http://simpleimage.de/meisterschule/04032011/EE08_07_B_Electronics_Part2.pdf



    Habs fast schon gerochen,daß dir die 30 Euro zuviel waren beim FFH.

    Thats life.
    Hättste mal BENZINER gekauft.

    Schau mal in ne Preisliste und frag dich mal selbst,warum die DIESEL so teuer in der Anschaffung sind.

    Bestimmt net,um die Kunden zu ärgern.

    BTW

    Nach AGR-Tausch neu,kann der Fehler trotzdem wieder kommen.

    Dann liegts an der Verkabelung oder Motorsteuergerät.

    Also suchen oder tauschen.

    Was issen mit ABS-Fehler ?

    War da nix mitbei ?

    Fehlercode P2291:

    http://www.obd-2.net/index.php?opti...sk=send&chronoformname=troublecodes&Itemid=89
     
  9. FSM

    FSM Neuling

    Dabei seit:
    23.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    2003
    2,0 TDCI 100Ps
    Der Typ bei Ford sagte das der Fehler den ich ihm beschrieben habe nicht das
    EGR - Ventil ist.
    5 min 30 Euro ohne schlauer geworden zu sein fände ich schon viel hat mit Geiz nix zutun

    Das Problem das ich habe soll wohl irgend wie Luft in die Leitung kommen dadurch fließe der Diesel zurück und der Wagen springtnicht sofort an. Luft im system. Dieses erzählte mir nun einer aus einer No Name Werkstatt.

    ABS war kein Fehler drin:mies: Der Typ sagte sei ok-
     
  10. FSM

    FSM Neuling

    Dabei seit:
    23.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    2003
    2,0 TDCI 100Ps
    Moin,

    seit Tagen springt der Wagen ohne Probleme an keinerlei Reperaturen durchgeführt. Lag es vielleicht am kalten Wetter ? Aber bei +3 sprang er auch nicht an.
    ABS leuchtet immer noch Sporadisch.
     
  11. #11 TL1000R, 05.03.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Bei blinkender/leuchtender ABS-Leuchte muß ein Fehlercode abgelegt sein.

    Fahr mal zum BOSCH-Dienst,wenn dein "Unfähiger" das nicht kann.
     
  12. FSM

    FSM Neuling

    Dabei seit:
    23.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    2003
    2,0 TDCI 100Ps
    So nun war ich bei Bosch kein Fehler abgelegt, aber er sagte ich müsste dann kommen wenn die Lampe leuchtet.
    War gestern auf der Autobahn bin mal 20min konstant 140km/h gefahren seit dem Leuchtet es nicht mehr. Sonst hatte ich ca. nach 20 Km immer mal ein aufleuchten.
     
  13. #13 TL1000R, 08.03.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Kann Feuchtigkeit in den Radsensoren-Verbindungsstecker gewesen sein.
     
Thema: FOFO springt nich an
Besucher kamen mit folgenden Suchen
  1. fault code p2291 peugeot

    ,
  2. fiat p2291

    ,
  3. feler p2291

Die Seite wird geladen...

FOFO springt nich an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  3. Automatik Taunus - Gang springt raus

    Automatik Taunus - Gang springt raus: Moinsen, es ist mir jetzt schon ein paarmal passiert, daß mir beim rückwärts Hochfahren unserer Auffahrt (ganz leicht ansteigend) der...
  4. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hallo alle, Wollte seit langen meine Ford Focus bj. 98 1.6 16V aus der Garage holen bloß wenn ich die Zündung anmache kommt nur ein klacken....
  5. Biete Reparaturbuch Haynes in English FoFo Diesel 2005-2009

    Reparaturbuch Haynes in English FoFo Diesel 2005-2009: Schrauberbuch für FoFo Diesel 1.6 / 1.8 / 2.0 2005 -2009 in English! Sehr brauchbar und anschaulich, deutlich besser als die in D erhältichen...