KA 2 (Bj. 09-**) RU8 folgendes Problem...!

Diskutiere folgendes Problem...! im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hey leute, ich habe mir nen kleinen aktivsubwoofer den ich mir unter den fahrersitz legen kann geholt und habe die spannung vom zigaretten...

  1. #1 mijo240109, 19.02.2012
    mijo240109

    mijo240109 Anfänger

    Dabei seit:
    17.02.2011
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 10/2011 1,2
    Hey leute, ich habe mir nen kleinen aktivsubwoofer den ich mir unter den fahrersitz legen kann geholt und habe die spannung vom zigaretten anzünder abgezapft. nun bemerkte ich aber leider, dass wenn der subwoofer den ersten kick bekommt, die spannung abschaltet. ich dachte erst die sicherung wäre durch aber ich stellte mit erstaunen fest, dass der z-anzünder keine normale sicherrung hat. es sieht mehr aus wie ein relais, dass bei zu hoher stromaufnahme abschaltet. momentan ist der anzünder mit 30A abgesichert und der sub mit 15A. was nun? wollte ungern von der batterie direkt abzapfen...

    Gruß

    Micha
     
  2. #2 thommy 68, 19.02.2012
    thommy 68

    thommy 68 Forum As

    Dabei seit:
    13.05.2009
    Beiträge:
    762
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK 2 FL Tunier Sport / Kia Picanto 1,2 S
    Ich kann dir nur empfehlen direkt von der Batterie abzugehen, den die Batterie ist ja wie ein Speicher und wird von der Lima gefüttert, sprich immer permanent geladen, dann hast du auch nicht Stromschwankungen bei hoher Leistungsabnahme, zudem die Leitungen im Bordnetz viel zu dünn vom Querschnitt sind für die Leistungsabnahme. Sinnvoll und sicherer wäre es auf jedenfall. Ist aber auch mit Aufwand und ein wenig Arbeit verbunden.

    Thommy 68 :top1::top1::top1:
     
  3. #3 mijo240109, 19.02.2012
    mijo240109

    mijo240109 Anfänger

    Dabei seit:
    17.02.2011
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 10/2011 1,2
    wo kann ich am besten das kabel durchführen aus dem motorraum in den innenraum?

    lg micha
     
  4. #4 SeiDragon, 19.02.2012
    SeiDragon

    SeiDragon Ruhrpott Original

    Dabei seit:
    21.07.2010
    Beiträge:
    643
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RU8 Titanium
    Durch den Gummistopfen im Motorraum. Mach die Haube auf und dann siehst du ihn auf der Beifahrerseite an der Spritzwand.
    Einfach ein kleines Loch dort rein machen, dann das Kabel durchführen und am besten das ganze mit ein wenig Silikon zur vorsicht umschmieren damit Wasser sich keinen weg in den Innenraum suchen kann.
     
Thema:

folgendes Problem...!

Die Seite wird geladen...

folgendes Problem...! - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Preis ok für folgenden Mondeo?!

    Preis ok für folgenden Mondeo?!: Hallo, Ich würde gerne euren Rat wissen zu folgendem Mondeo 1.6 Ecoboost Titanium: 23.711 km 09/2014 EZ 118 kW (160 PS) Benzin Getriebe:...
  2. Suche Suche folgende vFl ST-Teile !!!

    Suche folgende vFl ST-Teile !!!: Hallo zusammen, es wäre nett wenn Ihr euch mal die Fotos anguckt und sich einer meldet der die markierten Teile irgendwo auf Lager hat :top:...
  3. Suche Suche für mein Mk1 Kombi folgende teile. Baujahr 1999

    Suche für mein Mk1 Kombi folgende teile. Baujahr 1999: Hallo Gemeinde ich suche für minen FOFO folgende teile. Ich habe das Problem das meine Airbag Leute Leutet :skeptisch: Meine Hupe funst auch nicht...
  4. Scorpio 1 (Bj. 85-92) GAE/GGE Darf ich folgende Reifen auf meinem Scorpio montieren?

    Darf ich folgende Reifen auf meinem Scorpio montieren?: Hallo, da meine Winterreifen nicht mehr die besten sind und ich günstig fast neue bekommen kann, wollte ich kurz fragen ob diese für meinen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden