Ford Escord mk5 Cabrio

Diskutiere Ford Escord mk5 Cabrio im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, hab mir ein mk 5 cabrio bj.ende 90 gekauft mit folgendem Problem/: Wenn man den Zündschlüssel rum dreht in startposition dann...

  1. #1 8042chrisn, 11.10.2010
    8042chrisn

    8042chrisn Spätzle Cowboy ;-)

    Dabei seit:
    23.09.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo zusammen,


    hab mir ein mk 5 cabrio bj.ende 90 gekauft mit folgendem Problem/:

    Wenn man den Zündschlüssel rum dreht in startposition dann klickts kurz und der saft ist weg. Dann muss ich die batterie kurz abklemmen und wieder dran machen dann ist der saft wieder da bis man versucht ihn wieder zu starten!

    Ich weiss nur das er lange gestanden ist. Er steht noch 140 km von mir entfernt deshalb brauch ich mal vorab ein paar infos von Euch!
    Also ich würd aufs erste den anlasser und ne schwache batterie tippen aber kann ja sein das noch was dazwischen geschaltet ist sonst würd der saft ja nicht ganz weg sein oder?

    Danke euch im vorraus!

    Gruß

    C.N
     
  2. #2 ~phoeny~, 11.10.2010
    ~phoeny~

    ~phoeny~ Guest

    hmm.... irgendein relais im eimer??
     
  3. #3 focuswrc, 11.10.2010
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    klingt für mich nach einer zusammengebrochenen batterie.
     
  4. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    starthilfe geht nicht ? aber hatte ich bei meinen auch da is die battarie im eimer meiner stand auch ne weile ging nur mit starthilfe an .
    und jetzt wenn ich starten will hört bzw merkt man das er zu wenig saft hat. :rolleyes:
     
  5. #5 KalkiKoettel, 11.10.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Wenn die Batterie im Eimer wäre würde doch kein Strom mehr fließen nachdem er die Batterie abgeklemmt hat. Dann würde doch auch Strom fließen nachdem er versucht den Wagen zu starten.


    Ungestartet: Wagen hat Strom
    Versuch zu Starten: Wagen hat kein Strom
    Nach dem "Reset" durch Abklemmen: Wagen hat Strom


    Irgendwas verhintert das der Wagen nachdem er versucht hat zu starten das Strom fließt.


    Ist das so richtig oder ist da ein fehler?
     
  6. #6 escort-driver, 11.10.2010
    escort-driver

    escort-driver Guest

    Der Strom der noch vorhanden ist reicht nicht um den Anlasser zu bewegen.
    Kann aber auch an defekten Kabel zum Anlasser oder Oxidierten Kontakten liegen.
     
  7. #7 KalkiKoettel, 11.10.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Aber wieso hat er nach einem versuchtem Start kein Saft mehr im Auto?
    Und nach den ab un anklemmen, hat das Auto wieder Saft?

    Wenn Batterie tot bzw. leer wäre dann würde der Anlasser evtl. nur "klacken" und da passiert nix.

     
  8. #8 escort-driver, 11.10.2010
    escort-driver

    escort-driver Guest

    Was für ein Relais sollte es denn sein? Ein Starterrelais hat der Escort nicht. Wozu auch?
    Es könnte auch am Zündschloßschalter selber liegen. Ferndiagnosen sind halt immer so ne Sache.:gruebel:
     
  9. #9 KalkiKoettel, 11.10.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Ich hab ja nix vom Relais erzählt sondern phoenix.
    Die frage ist doch wieso hat das Auto erst wieder Saft wenn er die batterie "Resetet".
     
  10. #10 escort-driver, 11.10.2010
    escort-driver

    escort-driver Guest

    Wie schon gesagt kann es eine Kontaktsache sein.
    Im schlimmsten fall ist die ZEB im Ar...
     
  11. #11 KalkiKoettel, 11.10.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :gruebel: eine ZEB hab ich hier liegen xD
    Erstmal abwarten was der Besitzer zu unseren Ansagen sagt ^^
     
  12. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    ähnliches spiel hatte ich mit dem Mondeo....
    Alles läuft, beim Startversuch gabs nur nen wildes
    Relaisklackern... sogar die Scheibenwischer sind angesprungen.

    Beim überbrückungsversuch ist die Gurke nicht mal angesprungen...
    Hang sei dank, kann ich ihn anrollen lassen...

    Fazit, Batterie kaputt... :mies:
     
  13. #13 KalkiKoettel, 11.10.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :weinen2: Jop denke auch Batterie hat ein Schuss weg xD
    Am besten neue Kaufen, und nicht an Marke sparen Varta Batterien halten ziemlich lange.
     
  14. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Kosten aber auch nen heiden Geld...
    Überraschender weise hatte ich noch eine
    von Motorkraft drinn...
    Laut Rechnung war die über 6Jahre alt :lol:

    Ok, ich brauch auch ab 70AH aufwärts :rolleyes:
    und als Geheimtipp zählen wohl immer noch die
    "Arktis" von "Alle total Unfähig" :was:
    dennoch Kost ne 70AH mal eben 120€ier :weinen2:
     
  15. #15 KalkiKoettel, 12.10.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :gruebel: ziemlich dicke ^^
     
  16. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Dicke is der Preis... ich wollt ne 80AH haben, hatten sie aber nicht
    in der Baugröße wie sie in den Mondeo passt. Viel Platz is ja nicht
    beim V6

    BTT...
    Was für ein Motor steckt denn da drinne?
    Bei meinem Essi hatte ich mal das Problem, dass mir ein "Plus" Kabel
    abgerissen ist.
    Die dicke Ader läuft von der Lichtmaschine über den Magnetschalter
    des Anlassers und dann erst in richtung Batterie.
    Da der Anlasser recht tief sitzt, kann es sein, dass Du einfach
    ein "Kontaktproblem" hast.

    Das kurze "Klack" kann auch die Quittung vom Magnetschalter selber sein.
    Dann hängt der und nix is mit anmachen. Oftmals langt nen Schlag auf den
    Magnetschalter oder einige mehr Versuche. Irgendwann is aber auch
    damit vorbei.
    Beim Zetec (09.92) ließ sich der Magnetschalter sogar einzeln austauschen ;)
     
  17. #17 Andre1982, 16.10.2010
    Andre1982

    Andre1982 Guest

    Aber wieso wissen manche Leute nicht wie ihr Auto heisst? :rolleyes:
     
  18. #18 escort-driver, 16.10.2010
    escort-driver

    escort-driver Guest

    Wenn mein Auto Heinz-Rüdiger hieße, würd ich es auch nicht wissen wollen.:lol:
     
Thema:

Ford Escord mk5 Cabrio

Die Seite wird geladen...

Ford Escord mk5 Cabrio - Ähnliche Themen

  1. Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999

    Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999: Hallo Fordgemeinde, ich habe da ein Problem mit einem Ford Mondeo Baujahr 1999. Ich schildere es mal kurz. Nicht eingesteckter Schlüssel, die...
  2. Suche Fahrertür Ford Fiesta EZ.2006

    Fahrertür Ford Fiesta EZ.2006: Moin, ich bin auf der Suche nach einer Fahrertür für einen Ford Fiesta JD3, EZ.2006. oder nach der kompletten mechnischen Fensterhebergarnitur,...
  3. Getriebe- und Kupplungstausch Ford Fiesta Mk6 1.25l 75PS 2006

    Getriebe- und Kupplungstausch Ford Fiesta Mk6 1.25l 75PS 2006: Hallo zusammen, ich habe am Wochenende das Getriebe samt Kupplung an meinem Fiesta MK6 1.25l Bj. 2006 (95.000 km) getauscht, da das Getriebe in...
  4. Höchstgeschwindigkeit Ford Galaxy

    Höchstgeschwindigkeit Ford Galaxy: Hallo habe mal eine Frage Fahre einen Ford Galaxy Bj.2001 1,9TDI Laut Betriebsanleitung soll er eine Höchstgeschwindigkeit von 181km/h ereichen...
  5. Biete Ford Cougar 2.5 v6 zu verkaufen.

    Ford Cougar 2.5 v6 zu verkaufen.: Verkaufe meinen Cougar in Farbe silber. 2.5l v6 Maschine, knapp 220 000 gelaufen. Würde das Fahrzeug an Bastler, oder als teilespender verkaufen....