Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ford Escort 1,4l Zündungsprobleme im Stand ??

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Feissy, 27.01.2010.

  1. Feissy

    Feissy Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1997
    Hallo,

    hab da mal ein paar Fragen und zwar hab ich seit längerem das Problem, dass meine Karre im Stand derbe am Ruckeln und Vibrien ist und vor allem der Auspuff richtig am stottern ist ( also nur im Stand ).
    Sobald man am fahren ist, ist alles normal.

    Wie gesagt im Stand hört es sich so an, als würde er nur auf 3 Pötten oder so laufen. Ich habe mal die Zündkabel nachgemessen und habefolgendes festgestellt:

    1. Kabel : 11kohm
    2. Kabel : 9kohm
    3. Kabel : 6kohm
    4. Kabel : 7kohm

    Also passt ja eigentlich der Wert des 3. kabsl nicht oder ??
    Problem dabei ist, dass ich auch alle Zündkerzen und Zündfunken im Stand kontrolliert habe und alle sehen noch gut aus und haben auch Zündfunken.

    Woran liegt dann dieses Ruckeln des Motors und das auf 3 Pötte laufen??
    Gruß Stefan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Cartracer, 27.01.2010
    Cartracer

    Cartracer Benutzer

    Dabei seit:
    07.12.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1995, 1,4L, MK7
    Du solltest hier erstmal schen bevor du hier was reinstellen tust.

    Du bist nicht der erste. Das liegt mit großes wahrscheinlichkeit nicht an der zündkerzen oder so sondern am leerlaufregler der wahrscheinlich verdreckt ist. Benutz mal die suchfunktion hier dann findest du schnell hilfe
     
  4. Feissy

    Feissy Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1997
    ja ich hab hier schon gelesen und gesucht,
    aber am llrv liegt es nicht ist neu und der lmm ist auch neu, sowie das unterdrucksystem überprüft und den ölabscheider erneuert.

    Und davon kommt auch nich der unrunde lauf auf 3 pötte oder?
     
  5. #4 KombiMK7, 27.01.2010
    KombiMK7

    KombiMK7 Neuling

    Dabei seit:
    26.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    MK7 Kombi Escort Bj 93 1.6 16V Zetec
    Kann vieleicht ein Kompresionsproblem sein hatten wir mal bei einem Mondeo 1,6L Zetek motor war das Auslassventil durchgebrannt. Hatten auch unrunden Motorlauf und es ist erst beim Au aufgefallen da die Werte nicht passten.
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    wenn die widerstände der zündkabel zu hoch wären, wäre es ein problem. 30kohm ist die schmerzgrenze.

    die widerstände gehen in der regel vom kürzesten zum längsten kabel von 4-9kohm hoch. deine werte sind also in ordnung. mess vllt ein zweites mal. wenn auf dem 3. kabel 0 ohm sind, isses vllt gebrochen.

    unrunder motorlauf, also hier exakt, der ausfall eines zylinders, hat garnichts mit LMM, LLRV oder sonstigem zu tun.

    wenn der motor ruckelt, haste ein problem mit der zündung oder der einspritzung.

    wenn der 1.4er schon 4 einzelne einspritzdüsen hat, kann es sein, dass eines nicht richtig angesteuert wird.

    ansonsten können es eben zündkabel, zündspule oder die zündkerzen selbst sein.

    auch wenn ein funken vorhanden ist, kann es sein, dass er zu schwach ist.

    ein defekts ventil kann ausgeschlossen werden, da der motor dann bei jeder drehzahl bescheiden laufen würde und nicht nur im leerlauf.

    gönn dem kleinem mal einen satz neue kerzen. wenn das nichts hilft tauschte die kabel.

    zwischen dem äußeren und mittleren kontakt an der spule sollten es 1,2 ohm sein.
     
  7. Feissy

    Feissy Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1997
    Ok ich werd heute noch mal die Spule nachmessen.

    Aber kann das denn sein, dass der dann ur im Stand diese Probleme hat und sobald man am fahren ist, dass alles Normal ist ??

    Und das das 3. kabel gebrochen ist kann ja nich sein, da ich einen Zündfunken sehen kann.

    Ich probiers heute nachmittag mal sofort aus auch mal nachmessen wegen den 1,2ohm

    gruß Stefan
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    jepp, kann sein. ein zündfunken kann über das gesamte drehzahlband fehlen oder nur in einem teilbereich. exakt erklären kann ich das jetzt nicht, aber ist alles schonmal dagewesen.

    um den funken zu testen beim 3. kabel hast du es mit sicherheit verbiegen müssen... dann haste evtl. auch wieder kontakt gehabt.

    aberr wie gesagt, jenachdem wie alt die zündkerzen sind, würde ich einfach mal neue nehmen.
     
  9. Feissy

    Feissy Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1997
    Ich hab heute noch mal wieder im Inet gesucht und dabei gefunden, dass auch die lamdasonde kaputt sein kann und somit ein zu hohe gemisch durchlässt und der deswegen so einen unrunden Lauf besitzt.

    Kann ich die irgendiw überprüfen ??
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Finger in auspuff und schauen.

    Haste nen richtig schwarzen finger danach dann kann es an einer zu fetten Verbrennung liegen.
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    "unrunder Motorlauf" ist ein sehr weit gedehnter begriff. grob kann man das so einteilen, wie es die meisten im forum-leben tun:

    "vibrieren/ruckeln" entspricht aussetzender gemischentzündung

    "unrunder motorlauf" entspricht einen schwankenden oder veränderten motordrehzahl, leistungsverlust, motor kommt nicht aus dem quark, er läuft eben nicht "rund".

    bei dir trifft das ruckeln zu.

    hierzu kannste die lambdasonde eher auslassen. würde dein motor zu fett laufen, wäre entweder dein lambdasonde schwarz verrust oder die zündkerzen ebenso schwarz. das wären eindeutige anzeichen, für zu fette verbrennung.

    die auspuff-finger-methode ist zu ungenau. mein motor läuft einwandfrei und dennoch ist der auspuff schwarz. optimaler ist es ein taschentuch bei laufendem motor dranzuhalten und mal draufzutreten. kommt es plötzlich fett schwarz raus, läuft er wohl zu fett.

    was haste bislang gemacht/getauscht?

    bevor ich 80euro für eine lambdasonde ausgebe, gebe ich lieber 40euro für kerzen und kabel aus, die sowieso irgendwann mal getauscht werden müssen. also keine fehlinvestition.
     
Thema:

Ford Escort 1,4l Zündungsprobleme im Stand ??

Die Seite wird geladen...

Ford Escort 1,4l Zündungsprobleme im Stand ?? - Ähnliche Themen

  1. Ford Transit FT 100 Ford(D) - Bedienungsleitung !?

    Ford Transit FT 100 Ford(D) - Bedienungsleitung !?: Hallo, hat mal jemand bitte die Bedienungsanleitung für einen Ford Transit FT 100 Ford(D), Erstzulassung 02.09.1993, Diesel, Fahrzeug-Ident. Nr....
  2. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  3. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  4. Ford Transit Schiebetür

    Ford Transit Schiebetür: Moin Leute, ich habe folgendes Problem. Die Schiebetür bei meinem Transit macht seit kurzer Zeit während der Fahrt sehr laute quietschende...
  5. Suche Teile für Ford Maverick Bj2001 V6

    Suche Teile für Ford Maverick Bj2001 V6: Hi, am dringendsten suche ich einen Ausgleichbehälter für die Bremsflüssigkeit!!! Selbst Fordhändler reisen die Hände nach oben und sagen gibt es...