Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ford Escort 1,6 16v 90PS BJ 12,96 da läuft Kühlwasser aus aber ka

Diskutiere Ford Escort 1,6 16v 90PS BJ 12,96 da läuft Kühlwasser aus aber ka im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo habe einen Ford Escort 1,6 16v 90PS BJ 12,96 da läuft Kühlwasser aus aber kann nicht finden wo ich weiss nur da läuft zwischen...

  1. #1 Amilo-patrick2885, 16.11.2011
    Amilo-patrick2885

    Amilo-patrick2885 Neuling

    Dabei seit:
    16.11.2011
    Beiträge:
    1
    Zustimmungen:
    0
    hallo habe einen Ford Escort 1,6 16v 90PS BJ 12,96

    da läuft Kühlwasser aus aber kann nicht finden wo ich weiss nur da



    läuft zwischen Motor(Ölwanne?) und Riemen



    ?? was kann das sein ??
     
  2. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Wasserpumpe undicht?
     
  3. #3 Andre1982, 16.11.2011
    Andre1982

    Andre1982 Guest

    Hört sich irgendwie danach an. Würde ich auch drauf tippen.
     
  4. #4 rs2000fan, 16.11.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Dieses Problem hatte mein 1,6er auch.
    Definitiv Simmerring der Wasserpumpe d.h. Wasserpumpe Schrott.
     
Thema:

Ford Escort 1,6 16v 90PS BJ 12,96 da läuft Kühlwasser aus aber ka

Die Seite wird geladen...

Ford Escort 1,6 16v 90PS BJ 12,96 da läuft Kühlwasser aus aber ka - Ähnliche Themen

  1. Suche Schaltknauf und -sack Mondeo MK4 6 Gang Bj. 2008 2,2 TDCI

    Schaltknauf und -sack Mondeo MK4 6 Gang Bj. 2008 2,2 TDCI: Hallo Community, ich suche einen Schaltknauf und den dazugehörigen Schaltsack für meinen Mondeo MK4 (siehe Beitragsüberschrift). Beim jetzigen...
  2. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...
  4. Galaxy 3 (Bj. 06-10) WA6 Ford Galaxy Bj. 2008 neues Radio

    Ford Galaxy Bj. 2008 neues Radio: Hallo :) Ich bin der Florian Baujahr 1995 und habe mich gerade hier neu angemeldet, weil ich eine Frage zum Einbau eines neuen Autoradios für...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....