ford escort 1997 kombi

Diskutiere ford escort 1997 kombi im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ich habe eine frage und zwar meine heizung vom Ford Escort Kombi geht nur lauwarm das termostadt habe ich ausgetascht was kann noch die...

  1. #1 schmusekater01, 07.01.2012
    schmusekater01

    schmusekater01 Neuling

    Dabei seit:
    06.01.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 97
    Hallo ich habe eine frage und zwar meine heizung vom Ford Escort Kombi

    geht nur lauwarm das termostadt habe ich ausgetascht was kann noch die ursache sein die temperatur geht nur hoch wenn ich etwas vor den kühler tue sonst nicht ein stück pape
     
  2. #2 GeierOpi, 07.01.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Die Beschreibung ist ein wenig mau....aber mein erster Verdacht: Du hast ne Luftblase im Kühlsystem die nen vernünftigen Kreislauf verhindert.
     
  3. #3 schmusekater01, 08.01.2012
    schmusekater01

    schmusekater01 Neuling

    Dabei seit:
    06.01.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 97
    fort escord

    Hallo wie bekomme ich die luftblase den raus ih habe immer wenn ich fahre den wasserbehälter nach der fahrt aufgemacht aber es hat nichts genützt ich habe immer noch das gleiche problem was kann ich genau tun
     
  4. #4 Didiford, 08.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.467
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000

    das Kühlsystem entlüftet sich selbst ,da kann eigendlich keine Luftblase entstehen
     
  5. #5 schmusekater01, 09.01.2012
    schmusekater01

    schmusekater01 Neuling

    Dabei seit:
    06.01.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 97



    Hallo aber was kann es den sein , vieleicht können sie mir ja helfen und wissen etwas
     
  6. #6 Didiford, 09.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.467
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ewentuel Luftkanäle verstopft ,oder Kühlwasser nicht warm genug,
     
  7. #7 Gruftie, 09.01.2012
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Um was für ein fahrzeug handelt sichs denn genau?
    Nen 1,4er wird nunmal nicht wirklich warm... ;)
     
  8. #8 schmusekater01, 10.01.2012
    schmusekater01

    schmusekater01 Neuling

    Dabei seit:
    06.01.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 97
    Fort escord

    das ist ein 1,6 90 PS ich habe beim laufenden motor im stand den einen schlach wo das wasser wieder aus der heizung kommt abgemacht und da kommt heises wasser raus also öfet der termostat
     
  9. #9 Gruftie, 10.01.2012
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    wie lange fährst du bis die temperaturanzeige "lauwarm" ist?
     
  10. #10 schmusekater01, 11.01.2012
    schmusekater01

    schmusekater01 Neuling

    Dabei seit:
    06.01.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 97
    Ford Escord

    ich Fahre ca 5 bis 6 KM bis er lauwarm wirt
     
  11. #11 Gruftie, 11.01.2012
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Da brauchst du dich nicht wundern. Nach 5-6km ist nicht mehr zu erwarten... Ich fahre mit dem 1,8er bei "lau-wetter" gut 20km bis er auf Temperatur ist. Und da ist etwas weniger Platz im Motorraum. ;)
     
  12. #12 schmusekater01, 12.01.2012
    schmusekater01

    schmusekater01 Neuling

    Dabei seit:
    06.01.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 97
    Hallo aber auch wenn ich von Drochtersen nach Hemmoor Fahre ca 18 km wird er nicht heis nur lauwarm
     
  13. #13 rs2000fan, 12.01.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Temeraturfühler prüfen ebenso mal die Anzeige überbrücken.Dann siehst du ob deine Anzeige überhaupt voll ausschlägt und du kannst sicher sein das deine Kabel alle i.O. sind.
    Dazu einfach den Stecker vom Fühler abziehen und mit ner Büroklammer überbrücken.
    Der Stecker sitz "unter !" dem Thermostatgehäuse.Der obere ist für die Motorsteuerung.
     
Thema:

ford escort 1997 kombi

Die Seite wird geladen...

ford escort 1997 kombi - Ähnliche Themen

  1. Ford 17M P5 Druck auf Wasserschläuchen.

    Ford 17M P5 Druck auf Wasserschläuchen.: Hallo bin nach etwas stöbern auf dieses Forum gestoßen und wollte mein anliegen mit euch teilen, undzwar war ich mit meinem P5 17M (65 Ps Motor)...
  2. 2. Batterie, Ford Batterieüberwachung

    2. Batterie, Ford Batterieüberwachung: Moin, ich habe einen Ford Transit Custom ,130PS, Euro6, mit Start Stop, BJ 2017. Den möchte ich zum Camper umbauen. Verbaut ist unter dem...
  3. Ford Escort AAL ABE Front

    Ford Escort AAL ABE Front: Suche für meine frontschürze eine ABE für meinen essi wäre nett wenn jemand helfen kann habe eine von Fibersports mit der Art. Nr. 22002
  4. Ford MK1 1,6 l Wo sitzt der Luftmassenmesser?

    Ford MK1 1,6 l Wo sitzt der Luftmassenmesser?: Hallo Experten, nur 'ne kurze Nachfrage: Ich möchte den Luftmassenmesser tauschen. Wo sitzt der beim Focus MK1?
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1999 bei einschalten Licht geht kein Blinker

    Ford Fiesta 1999 bei einschalten Licht geht kein Blinker: Ford Fiesta 1999 bei einschalten Licht geht kein Blinker Blinker Schalter getauscht. Der Fehler ist noch da. Was ist kaputt? Wer kann helfen?